Carte, virement et financement. SSL sur toutes les pages.
Stock disponible avec des tarifs compétitifs. Délai selon la zone.
Appelez-nous au +34 948 088 505 ou écrivez-nous. Nous répondons à vos questions.
TP-LINK Switch Gigabit PoE+ administrable 8 ports JETSTREAM-L2+ 2X-SFP 150W TL-SG2210MP
LivraisonMise à jour du délai de livraison…Commandez dans les — pour le recevoir environ Mise à jour du délai de livraison…
Mise à jour du délai de livraison…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La date correspond à l’article dont le délai de livraison est le plus long
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosBudget PoE de 150 W : 8 ports 802.3at / af PoE + avec une alimentation
total de 150 W *.
Ports Gigabit complets : les 8 ports Gigabit PoE + et les 2 emplacements SFP
Gigabit offrent des connexions haut débit.
Intégré à Omada SDN : Zero-Touch Provisioning (ZTP) **, gestion
centralisée via le cloud et surveillance intelligente.
Gestion centralisée : accès au cloud et application Omada pour une gestion simple et
pratique.
Stratégies de sécurité robustes : liaison de ports IP-MAC, ACL,
sécurité des ports, protection contre les attaques DoS, contrôle des tempêtes, inspection DHCP,
802.1X, authentification radio et plus encore.
Optimisation des applications vocales et vidéo : QoS L2 / L3 / L4 et IGMP
snooping.
Caractéristiques techniques
Normes et protocoles IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE
802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE
802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Interface Ports RJ45 8 10/100/1000 Mbps, tous compatibles PoE +
(négociation automatique / MDI / MDIX automatique)
2 emplacements SFP 100/1000 Mbps
Supports réseau 10BASE-T : câble UTP / STP catégorie 3, 4, 5 (maximum 100 m)
100BASE-TX / 1000Base-T : câble UTP / STP catégorie 5, 5e ou supérieure (maximum
100 m)
100BASE-FX : MMF, SMF
1000BASE-X : MMF, SMF
Nombre de ventilateurs 1
Verrou de sécurité physique Oui
Ports PoE+ (RJ45) Standard : compatible avec 802.3at / af
Ports PoE+ : 8 ports
Source de courant : 150 W
Dimensions 294 x 180 x 44 mm (11.6 x 7.1 x 1.7 in)
Montage Montage en rack
Consommation électrique maximale 12.2 W (110 V / 60 Hz sans PD
connecté)
173.9 W (110 V / 60 Hz avec 150 W PD connecté)
Dissipation thermique maximale 41.63 BTU/h (sans PD connecté)
539.35 BTU/h (avec 150 W PD connecté)
Performance
Capacité de commutation 20 Gbps
Débit de transfert de paquets 14.9 Mpps
Table des adresses MAC 8K
Mémoire tampon des paquets 4.1 Mbit
Trame jumbo 9 KB
CARACTÉRISTIQUES DU LOGICIEL
Qualité de service priorité 802.1p CoS / DSCP
8 files d'attente prioritaires
Mode de programmation des priorités
- SP (priorité stricte)
- WRR (Weighted Round Robin)
Configuration du poids des files d'attente
Contrôle de la bande passante
- Limite de classification basée sur le port / le flux
Performances plus fluides
Actions de flux
- Mise en miroir (vers une interface compatible)
- Redirection (vers une interface compatible)
- Limitation du débit
- Surveillance de la QoS
Contrôle des tempêtes
- Modes de contrôle multiples (kbps / ratio / pps)
- Contrôle de la diffusion / multidiffusion / monodiffusion inconnue
Fonctionnalités DHCP Relay L2 et L2+
- DHCP VLAN Relay
DHCP L2 Relay
Agrégation de liens
- Agrégation statique de liens
- 802.3ad LACP
- Jusqu’à 8 groupes d’agrégation et jusqu’à 8 ports
par groupe
Protocole Spanning Tree
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Sécurité STP : TC Protect, BPDU Filter/Protect,
Root Protect
Détection de boucle
Flow Control
- Contrôle de flux 802.3x
Mise en miroir
- Mise en miroir des ports
- Mise en miroir du CPU
- Un-à-un
- Plusieurs-à-un
- Basé sur les flux
- Entrée/Sortie/Les deux
Protocole de détection de liaison de périphérique (DLDP)
802.1ab LLDP/ LLDP-MED
Fonctionnalités d’agrégation de liens L2
- Agrégation statique de liens
- Jusqu’à 8 groupes d’agrégation et jusqu’à 8 ports par groupe
- 802.3ad LACP
Protocole Spanning Tree
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Sécurité STP : détection de boucle, TC Protect, BPDU Filter/Protect, Root
Détection de boucle Protect
Flow Control
- Contrôle de flux 802.3x
Mise en miroir
- Mise en miroir des ports
- Un-à-un
- Plusieurs-à-un
- Basé sur les flux
- Entrée/Sortie/Les deux
- Mise en miroir du CPU
Protocole de détection de liaison de périphérique (DLDP)
Multicast L2 512 groupes de multidiffusion partagés IPv4,IPv6
IGMP Snooping
- Snooping IGMP v1/v2/v3
- Départ rapide
- Querier de snooping IGMP
- Authentification IGMP
- Configuration de groupe statique
Snooping MLD
- Snooping MLD v1/v2
- Départ rapide
- Querier de snooping MLD
- Configuration de groupe statique
Enregistrement VLAN multicast
Filtrage multicast
Prise en charge IPv6 double IPv4/IPv6
Snooping Multicast Listener Discovery (MLD)
Découverte des voisins IPv6 (ND)
Découverte de l’unité de transmission maximale (MTU) du chemin
Internet Control Message Protocol (ICMP) version 6
TCPv6/UDPv6
Applications IPv6
- Client DHCPv6
- Ping6
- Tracert6
- Telnet(v 6)
- IPv 6 SNMP
- IPv 6 SSH
- IPv 6 SSL
- Http/Https
- IPv 6 TFTP
VLAN Groupe VLAN
- Max. 4K groupes VLAN
VLAN taguée 802.1Q
VLAN MAC
VLAN de protocole
GVRP
VLAN voix
Liste de contrôle d’accès prenant en charge jusqu’à 230 entrées
Plage horaire
- Tranche horaire
- Plage horaire hebdomadaire
- Plage horaire absolue
- Jour férié
ACL basée sur le temps
ACL MAC
- MAC source
- MAC de destination
- ID VLAN
- Priorité utilisateur
- Type Ether
ACL IP
- IP source
- IP de destination
- Protocole IP
- Drapeau TCP
- Port source TCP/UDP
- Port de destination TCP/UDP
- DSCP/IP TOS
IPv 6 ACL
ACL combinée
Opération de règle
- Autoriser/Refuser
Action de la stratégie
- Mise en miroir
- Limitation du débit
- Redirection
- Marquage QoS
Association des règles ACL
- Association de port
- Association VLAN
Sécurité AAA
802.1X
- Authentification basée sur le port
- Authentification basée sur MAC (hôte)
- Méthodes d’authentification incluses PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
- MAB
- VLAN invité
- Prise en charge de l’authentification et de la comptabilité RADIUS
Liaison IP/IPv6-MAC
- 512 entrées de liaison
- DHCP Snooping
- DHCPv6 Snooping
- Inspection ARP
- Détection ND
Protection de la source IP
- 253 entrées
- IP source+MAC source
Protection de la source IPv6
- 183 entrées
- Adresse IPv6 source+MAC source
Protection contre les attaques DoS
Sécurité des ports statique/dynamique/permanente
- Jusqu’à 64 adresses MAC par port
Contrôle des tempêtes de broadcast/multicast/unicast
- Mode de contrôle en kbps/ratio/pps
Isolation des ports
Gestion Web sécurisée via HTTPS avec SSLv 3/TLS1.2
Gestion sécurisée de l’interface de ligne de commande (CLI) avec SSHv1/SSHv2
Contrôle d’accès basé sur l’IP/le port/l’adresse MAC
MIB MIB II (RFC1213)
Interface MIB (RFC2233)
Interface Ethernet MIB (RFC1643)
Pont MIB (RFC1493)
Pont P/Q MIB (RFC2674)
MIB RMON (RFC2819)
MIB RMON2 (RFC2021)
Client de comptabilité Radius MIB (RFC2620)
Client d’authentification Radius MIB (RFC2618)
Ping et traceroute à distance MIB (RFC2925)
Prise en charge des MIB privées TP-Link
Gestion
Application Omada Oui
Gestion centralisée avec le contrôleur Omada basé sur le cloud
Contrôleur matériel Omada (OC300)
Contrôleur matériel Omada (OC200)
Contrôleur logiciel Omada
Accès au cloud Oui (via OC300, OC200, le contrôleur Omada basé sur le cloud ou
Omada Software Controller)
Fonctionnalités de gestion
Gestion de l’interface graphique et de la CLI via le Web
SNMPv1 / v2c / v3
Trap / rapport SNMP
RMON (groupes 1,2,3,9)
Modèle SDM
Client DHCP / BOOTP
Image double, configuration double
Surveillance du processeur
Diagnostic des câbles
EEE
Journal système
802.1ab LLDP / LLDP-MED
Autres
Certifications CE, FCC, RoHS
CONTENU DU COFFRET TL-SG2210MP
Cordon d’alimentation
Guide d’installation
Kit de montage en rack
Pieds en caoutchouc
Configuration système requise Microsoft Windows 98SE, NT, 2000, XP, Vista ou
Windows 7/8/10, MAC OS, NetWare, UNIX ou Linux.
Facteurs Environnementaux Température de Fonctionnement: 0~40
(32~104)
Température de stockage : -40~70 (-40~158)
Humidité de fonctionnement : 10%~90% sans condensation
Humidité de stockage : 5%~90% sans condensation
Pour plus d’informations sur votre version matérielle, veuillez consulter la
page d’assistance et consultez la fiche technique de votre version.
*Les calculs du budget PoE sont basés sur des tests en laboratoire. Le
le budget de puissance PoE réel n’est pas garanti et variera en fonction
des limitations du client et des facteurs environnementaux.
** Le provisionnement Zero-Touch nécessite l’utilisation du contrôleur Omada basé sur le cloud.
Omada Cloud.
Volume (m ³): 0.0083
- Marque
- TP-LINK
- Référence
- TL-SG2210MP
- EAN-13
- 6935364030674
- Poids
- 5 kg