Cartão, transferência e financiamento. SSL em todas as páginas.
Stock disponível com tarifas competitivas. Prazo conforme a sua zona.
Ligue-nos para +34 948 088 505 ou escreva-nos. Tiramos as suas dúvidas.
TP-LINK Switch gerenciado Gigabit de 8 portas PoE+ JETSTREAM-L2+ 2X-SFP 150W TL-SG2210MP
EntregaA atualizar o prazo de entrega…Encomende nos próximos — Entrega prevista para A atualizar o prazo de entrega…
A atualizar o prazo de entrega…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
A data corresponde ao artigo com o prazo de entrega mais longo
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosOrçamento PoE de 150 W: 8 portas 802.3at / af PoE + com uma alimentação
total de 150 W *.
Portas Gigabit completas: os 8 portos PoE + gigabit e as 2 ranhuras SFP
gigabit proporcionam conexões de alta velocidade.
Integrado na Omada SDN: Provisionamento Zero-Touch (ZTP), Administração
centralizada via nuvem e monitorização inteligente.
Administração centralizada: acesso à nuvem e aplicativo Omada para um
confort e fácil administração.
Estratégias de segurança robustas: ligação de portos IP-MAC, ACL,
segurança de portos, defesa DoS, controle de tempestades, inspeção DHCP,
802.1X, autenticação de rádio e mais.
Otimização das aplicações de voz e vídeo: L2 / L3 / L4 QoS e IGMP
snooping.
CARACTERÍSTICAS DE HARDWARE
Padrões e Protocolos IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE
802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE
802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Interface Portas RJ45 8 10/100/1000 Mbps, todos compatíveis com PoE +
(negociação automática / MDI / MDIX automático)
2 ranhuras SFP de 100/1000 Mbps
Médios de Rede 10BASE-T: cabo UTP / STP categoria 3, 4, 5 (máximo 100 m)
100BASE-TX / 1000Base-T: cabo UTP / STP categoria 5, 5e ou superior (máximo)
100 m)
100BASE-FX: MMF, SMF
1000BASE-X: MMF, SMF
Quantidade de Ventiladores 1
Bloqueio Físico de Segurança Sim
Portas PoE+ (RJ45) Padrão: compatível com 802.3at / af
Portas PoE +: 8 portas
Fonte de energia : 150 W
Dimensões 294 x 180 x 44 mm (11.6 x 7.1 x 1.7 in)
Montagem Montagem no rack
Consumo de Potência Máximo 12.2 W (110 V / 60 Hz sem PD)
conectado)
173.9 W (110 V / 60 Hz com 150 W PD conectado)
Dissipação máxima de calor 41.63 BTU/h (sem PD ligado)
539.35 BTU/h (com 150 W PD ligado)
atuação
Capacidade de Comutação 20 Gbps
Taxa de encaminhamento de pacotes 14.9 Mpps
placa de direção MAC 8K
Memória do Buffer de Pacote 4.1 Mbit
Jumbo Frame 9 KB
CARACTERÍSTICAS DO SOFTWARE
Qualidade de Serviço 802.1p CoS / prioridade DSCP
8 filas prioritárias
Modo de programação prioritária
- SP (prioridade estrita)
- WRR (Weighted Round Robin)
Configuração do peso da fila
Controle de Largura de Faixa
- Limite de classificação baseado em porta/fluxo
Desempenho mais fluido
Ações para fluxos
- Espelho (compatível com a interface)
- Redirecionar (para a interface compatível)
- Limite de carga
- Observação de QoS
Controle de tempestades
- Vários modos de controlo (kbps / ratio / pps)
- Controlo de difusão / multidifusão / unicast desconhecido
Funcionalidades L2 e L2+ DHCP Relay
- DHCP VLAN Relay
DHCP L2 Relay
Agregação de ligações
- Agregação estática de links
- 802.3ad LACP
- Até 8 grupos de agregação e até 8 portas
por grupo
Protocolo de Árvore Espalhadora
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Segurança STP: TC Protect, BPDU Filter/Protect,
Root Protect
Detecção de loopback
Controlo de fluxo
- 802.3x Flow Control
Espelhamento
- Espelhamento de portas
- Espelhamento da CPU
- Um para um
- Muitos para um
- Baseado em fluxo
- Entrada/saída/ambos
Device Link Detect Protocol (DLDP)
802.1ab LLDP/ LLDP-MED
Características L2 Agregação de links
- Agregação estática de links
- Até 8 grupos de agregação e até 8 portas por grupo
- 802.3ad LACP
Protocolo de Árvore Espalhadora
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Segurança STP: deteção de loop, TC Protect, BPDU Filter/Protect, Root
Protect Loopback Detection
Controlo de fluxo
- 802.3x Flow Control
Espelhamento
- Espelhamento de portas
- Um para um
- Muitos para um
- Baseado em fluxo
- Entrada/saída/ambos
- Espelhamento da CPU
Device Link Detect Protocol(DLDP)
Multicast L2 512 grupos multicast IPv4,IPv6 partilhados
IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- Autenticação IGMP
- Configuração de grupo estático
MLD snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Configuração de grupo estático
Registo de VLAN multicast
Filtragem multicast
Suporte IPv6 IPv6 Dual IPv4/IPv6
Multicast Listener Discovery (MLD) Snooping
Descoberta de vizinhos IPv6 (ND)
Descoberta da unidade máxima de transmissão (MTU) do caminho
Internet Control Message Protocol (ICMP) versão 6
TCPv6/UDPv6
Aplicações IPv6
- Cliente DHCPv6
- Ping6
Tracert6
- Telnet(v 6)
- IPv 6 SNMP
- IPv 6 SSH
- IPv 6 SSL
- Http/Https
- IPv 6 TFTP
VLAN Grupo VLAN
- Máx. 4K grupos VLAN
VLAN com etiqueta 802.1Q
VLAN MAC
VLAN de protocolo
GVRP
Voice VLAN
Lista de controlo de acesso Suporta até 230 entradas
Intervalo de tempo
- Intervalo de tempo
- Intervalo semanal
- Intervalo de tempo absoluto
- Feriado
ACL baseada em tempo
MAC ACL
- MAC de origem
- MAC de destino
- ID da VLAN
- Prioridade do utilizador
- Ether Type
IP ACL
- IP de origem
- IP de destino
- Protocolo IP
- Flag TCP
- Porta de origem TCP/UDP
- Porta de destino TCP/UDP
- DSCP/IP TOS
IPv 6 ACL
ACL combinada
Operação da regra
- Permitir/Negar
Ação da política
- Espelhar
- Limite de Velocidade
- Redirecionar
- Marcação QoS
Vinculação de regras ACL
- Vinculação de portas
- Vinculação de VLAN
Segurança AAA
802.1X
- Autenticação baseada em porta
- Autenticação baseada em MAC (host)
- O método de autenticação inclui PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
- MAB
- VLAN Convidado
- Suporte para autenticação e contabilização RADIUS
Ligação IP/IPv6-MAC
- 512 entradas de associação
- DHCP Snooping
- DHCPv6 Snooping
- Inspeção ARP
- ND Detection
IP Source Gurad
- 253 entradas
- IP de origem+MAC de origem
IPv6 Source Gurad
- 183 entradas
- Endereço IPv6 de origem+MAC de origem
DoS Defend
Segurança de porta estática/dinâmica/permanente
- Até 64 endereços MAC por porta
Controlo de tempestades de broadcast/multicast/unicast
- Modo de controlo kbps/ratio/pps
Isolamento de portas
Gerenciamento web seguro através do HTTPS com SSLv 3/TLS1.2
Gestão segura da interface de linha de comandos (CLI) com SSHv1/SSHv2
Controlo de acesso baseado em IP/porta/MAC
MIBs MIB II (RFC1213)
Interface MIB (RFC2233)
Interface Ethernet MIB (RFC1643)
Bridge MIB (RFC1493)
P/Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Suporte para MIBs privadas TP-Link
Gerenciamento
Omada App Sim
Centralizado de Gestão Omada Baseado em Nuvem
Omada Hardware Controller (OC300)
Omada Hardware Controller (OC200)
Omada Software Controller
Acesso à nuvem Sim (através do OC300, OC200, Omada Cloud-Based Controller ou
Omada Software Controller)
Funcionalidades de gestão
Gestão de GUI e CLI baseada na Web
SNMPv1 / v2c / v3
Captura/relatório SNMP
RMON (grupos) 1,2,3,9)
SDM Template
Cliente DHCP / BOOTP
Imagem dual, configuração dual
Monitorização da CPU
Diagnóstico de cabos
EEE
Registro do sistema
802.1ab LLDP / LLDP-MED
Outros
Certificações CE, FCC, RoHS
CONTEÚDO DO PACOTE TL-SG2210MP
Cabo de Alimentação
Guia de Instalação
Kit Rackmount
Pés de Borracha
Requisitos do sistema Microsoft Windows 98SE, NT, 2000, XP, Vista ou
Windows 7/8/10, MAC OS, NetWare, UNIX ou Linux.
Fatores Ambientais Temperatura de Funcionamento: 0~40
(32~104)
Temperatura de armazenamento : -40~70 (-40~158)
Umidade de funcionamento: 10%~90% sem condensação
Umidade de armazenamento: 5%~90% sem condensação
Para mais informações sobre sua versão de hardware, por favor, vá para a
página de suporte, e consulte o datasheet da sua versão.
*Os cálculos do orçamento PoE baseiam-se em testes de laboratório. O
O orçamento real de energia PoE não é garantido e irá variar em resultado
das limitações do cliente e dos fatores ambientais.
** O aprovisionamento Zero-Touch requer a utilização do controlador baseado em
a nuvem Omada.
Volume (m ³): 0.0083
- Marca
- TP-LINK
- Referência
- TL-SG2210MP
- EAN-13
- 6935364030674
- Peso
- 5 kg