Pagamento sicuro
Carta, bonifico e finanziamento. SSL su tutte le pagine.
Spedizioni in tutto il mondo
Magazzino disponibile con tariffe competitive. Tempi di consegna in base alla zona.
Assistenza personalizzata
Chiamaci al +34 948 088 505 o scrivici. Rispondiamo a domande e ordini.

TP-LINK Switch Gigabit PoE+ gestito a 8 porte JETSTREAM-L2+ 2X-SFP 150W TL-SG2210MP

Prezzo di listino: 208,35  -5,22 
Prezzo: 203,13 
Tasse incluse
Condividi
ConsegnaAggiornamento dei tempi di consegna…

Aggiornamento dei tempi di consegna…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Switch Smart Gigabit JetStream a 10 porte con 8 porte PoE +

Budget PoE di 150 W: 8 porte 802.3at / af PoE + con un alimentatore
totale di 150 W *.
Porte Gigabit complete: le 8 porte Gigabit PoE + e i 2 slot SFP
Gigabit offrono connessioni ad alta velocità.
Integrato in Omada SDN: Zero-Touch Provisioning (ZTP) **, gestione
centralizzata tramite cloud e monitoraggio intelligente.
Gestione centralizzata: accesso al cloud e app Omada per una gestione semplice e
comfort e facile gestione.
Strategie di sicurezza robuste: associazione porta IP-MAC, ACL,
sicurezza delle porte, difesa DoS, controllo delle tempeste, snooping DHCP,
802.1X, autenticazione radio e altro.
Ottimizzazione delle applicazioni voce e video: QoS L2 / L3 / L4 e IGMP
snooping.
Caratteristiche hardware
Standard e protocolli IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE
802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE
802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Interfaccia Porte RJ45 8 10/100/1000 Mbps, tutte compatibili con PoE +
(negoziazione automatica / MDI / MDIX automatico)
2 slot SFP da 100/1000 Mbps
Mezzi di rete 10BASE-T: cavo UTP / STP categoria 3, 4, 5 (massimo 100 m)
100BASE-TX / 1000Base-T: cavo UTP / STP categoria 5, 5e o superiore (massimo
100 m)
100BASE-FX: MMF, SMF
1000BASE-X: MMF, SMF
Numero di ventole 1
Blocco di sicurezza fisico Sì
Porte PoE+ (RJ45) Standard: compatibile con 802.3at / af
Porte PoE+: 8 porte
Alimentazione elettrica : 150 W
Dimensioni 294 x 180 x 44 mm (11.6 x 7.1 x 1.7 in)
Montaggio Montaggio su rack
Consumo massimo di potenza 12.2 W (110 V / 60 Hz senza PD
collegato)
173.9 W (110 V / 60 Hz con 150 W PD collegato)
Dissipazione termica massima 41.63 BTU/h (senza PD collegato)
539.35 BTU/h (con 150 W PD collegato)
Prestazione
Capacità di commutazione 20 Gbps
Velocità di inoltro dei pacchetti 14.9 Mpps
Tabella degli indirizzi MAC 8K
Memoria buffer dei pacchetti 4.1 Mbit
Jumbo frame 9 KB
CARATTERISTICHE DEL SOFTWARE
Qualità del servizio priorità 802.1p CoS / DSCP
8 code prioritarie
Modalità di pianificazione delle priorità
- SP (priorità rigorosa)
- WRR (Weighted Round Robin)
Configurazione del peso delle code
Controllo della larghezza di banda
- Limite di classificazione basata su porta / flusso
Prestazioni più fluide
Azioni di flusso
- Mirroring (verso un'interfaccia supportata)
- Reindirizzamento (verso un'interfaccia supportata)
- Limitazione della velocità
- Monitoraggio QoS
Controllo delle tempeste
- Modalità di controllo multiple (kbps / ratio / pps)
- Controllo broadcast / multicast / unicast sconosciuto
Funzionalità DHCP Relay L2 e L2+
- DHCP VLAN Relay
DHCP L2 Relay
Aggregazione dei link
- Aggregazione statica dei link
- 802.3ad LACP
- Fino a 8 gruppi di aggregazione e fino a 8 porte
per gruppo
Protocollo Spanning Tree
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Sicurezza STP: TC Protect, BPDU Filter/Protect,
Root Protect
Rilevamento loopback
Flow Control
- Controllo di flusso 802.3x
Mirroring
- Mirroring delle porte
- Mirroring della CPU
- Uno-a-uno
- Molti-a-uno
- Basato sui flussi
- Ingresso/Uscita/Entrambi
Protocollo di rilevamento del collegamento del dispositivo (DLDP)
802.1ab LLDP/ LLDP-MED
Funzionalità di aggregazione dei link L2
- Aggregazione statica dei link
- Fino a 8 gruppi di aggregazione e fino a 8 porte per gruppo
- 802.3ad LACP
Protocollo Spanning Tree
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Sicurezza STP: rilevamento loopback, TC Protect, BPDU Filter/Protect, Root
Rilevamento loopback Protect
Flow Control
- Controllo di flusso 802.3x
Mirroring
- Mirroring delle porte
- Uno-a-uno
- Molti-a-uno
- Basato sui flussi
- Ingresso/Uscita/Entrambi
- Mirroring della CPU
Protocollo di rilevamento del collegamento del dispositivo (DLDP)
Multicast L2 512 gruppi multicast condivisi IPv4,IPv6
IGMP Snooping
- Snooping IGMP v1/v2/v3
- Abbandono rapido
- Querier di snooping IGMP
- Autenticazione IGMP
- Configurazione gruppo statico
Snooping MLD
- Snooping MLD v1/v2
- Abbandono rapido
- Querier di snooping MLD
- Configurazione gruppo statico
Registrazione VLAN multicast
Filtraggio multicast
Supporto IPv6 duale IPv4/IPv6
Snooping Multicast Listener Discovery (MLD)
Rilevamento dei vicini IPv6 (ND)
Rilevamento dell’unità massima di trasmissione (MTU) del percorso
Internet Control Message Protocol (ICMP) versione 6
TCPv6/UDPv6
Applicazioni IPv6
- Client DHCPv6
- Ping6
- Tracert6
- Telnet(v 6)
- IPv 6 SNMP
- IPv 6 SSH
- IPv 6 SSL
- Http/Https
- IPv 6 TFTP
VLAN Gruppo VLAN
- Max. 4K gruppi VLAN
VLAN con tag 802.1Q
VLAN MAC
VLAN protocollo
GVRP
VLAN voce
Elenco di controllo degli accessi con supporto fino a 230 voci
Intervallo di tempo
- Fascia oraria
- Intervallo di tempo settimanale
- Intervallo di tempo assoluto
- Festività
ACL basata sul tempo
ACL MAC
- MAC sorgente
- MAC di destinazione
- ID VLAN
- Priorità utente
- Tipo Ether
ACL IP
- IP sorgente
- IP di destinazione
- Protocollo IP
- Flag TCP
- Porta sorgente TCP/UDP
- Porta di destinazione TCP/UDP
- DSCP/IP TOS
IPv 6 ACL
ACL combinata
Operazione della regola
- Consenti/Nega
Azione della policy
- Mirroring
- Limitazione della velocità
- Reindirizzamento
- Marcatura QoS
Associazione delle regole ACL
- Associazione della porta
- Associazione VLAN
Sicurezza AAA
802.1X
- Autenticazione basata sulla porta
- Autenticazione basata su MAC (host)
- Metodi di autenticazione inclusi PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
- MAB
- VLAN ospiti
- Supporto dell’autenticazione e dell’accounting RADIUS
Binding IP/IPv6-MAC
- 512 voci di binding
- DHCP Snooping
- DHCPv6 Snooping
- Ispezione ARP
- Rilevamento ND
Protezione della sorgente IP
- 253 voci
- IP sorgente+MAC sorgente
Protezione della sorgente IPv6
- 183 voci
- Indirizzo IPv6 sorgente+MAC sorgente
Protezione DoS
Sicurezza delle porte statica/dinamica/permanente
- Fino a 64 indirizzi MAC per porta
Controllo delle tempeste broadcast/multicast/unicast
- Modalità di controllo kbps/rapporto/pps
Isolamento delle porte
Gestione web sicura tramite HTTPS con SSLv 3/TLS1.2
Gestione sicura dell’interfaccia a riga di comando (CLI) con SSHv1/SSHv2
Controllo degli accessi basato su IP/porta/MAC
MIB MIB II (RFC1213)
Interfaccia MIB (RFC2233)
Interfaccia Ethernet MIB (RFC1643)
Bridge MIB (RFC1493)
Bridge P/Q MIB (RFC2674)
MIB RMON (RFC2819)
MIB RMON2 (RFC2021)
Client di accounting Radius MIB (RFC2620)
Client di autenticazione Radius MIB (RFC2618)
Ping e traceroute remoti MIB (RFC2925)
Supporto per le MIB private TP-Link
Gestione
App Omada Sì
Gestione centralizzata con il controller Omada basato su cloud
Controller hardware Omada (OC300)
Controller hardware Omada (OC200)
Controller software Omada
Accesso al cloud Sì (tramite OC300, OC200, controller Omada basato su cloud o
Omada Software Controller)
Funzionalità di gestione
Gestione di GUI e CLI basata sul Web
SNMPv1 / v2c / v3
Trap / report SNMP
RMON (gruppi 1,2,3,9)
Modello SDM
Client DHCP / BOOTP
Immagine doppia, configurazione doppia
Monitoraggio della CPU
Diagnostica dei cavi
EEE
Registro di sistema
802.1ab LLDP / LLDP-MED
altrui
Certificazioni CE, FCC, RoHS
CONTENUTO DEL PACCO TL-SG2210MP
Cavo di alimentazione
Guida all’installazione
Kit per montaggio su rack
Piedini in gomma
Requisiti di sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10, MAC OS, NetWare, UNIX o Linux.
Fattori Ambientali Temperatura di Funzionamento: 0~40
(32~104)
Temperatura di stoccaggio : -40~70 (-40~158)
Umidità di funzionamento: 10%~90% senza condensa
Umidità di stoccaggio: 5%~90% senza condensa
Per ulteriori informazioni sulla versione hardware, visitare la
pagina di supporto e consultare la scheda tecnica della propria versione.

*I calcoli del budget PoE si basano su test di laboratorio. Il
il budget di potenza PoE effettivo non è garantito e varierà in base
delle limitazioni del client e dei fattori ambientali.

** Il provisioning Zero-Touch richiede l’utilizzo del controller Omada basato su cloud.
Omada Cloud.
Volume (m ³): 0.0083
Marca
TP-LINK
Riferimento
TL-SG2210MP
EAN-13
6935364030674
Peso
5 kg

Commenti (0)

Al momento non ci sono recensioni dei clienti.
Caricamento in corso ...

Torna all'inizio