Plată securizată
Card, Bizum, transfer bancar și finanțare. SSL pe toate paginile.
Livrare în toată lumea
Stoc disponibil pentru livrare cu tarife competitive. Verifică termenul de livrare pentru zona ta.
Asistență personalizată
Sună-ne la 948 088 505 sau scrie-ne. Îți răspundem la întrebări și te ajutăm cu comanda.

TP-LINK Switch Gigabit gestionat cu 8 porturi PoE+ JETSTREAM-L2+ 2X-SFP 150W TL-SG2210MP

Regular price: 208,35 € -5,22 €
Price: 203,13 €
Cu TVA
Distribuiti
LivrareSe actualizează termenul de livrare…

Se actualizează termenul de livrare…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Switch Smart Gigabit JetStream cu 10 porturi și 8 porturi PoE +

Buget PoE de 150 W: 8 porturi 802.3at / af PoE + cu o alimentare
totală de 150 W *.
Porturi Gigabit complete: cele 8 porturi PoE + Gigabit și cele 2 sloturi SFP
Gigabit oferă conexiuni de mare viteză.
Integrat în Omada SDN: Zero-Touch Provisioning (ZTP) **, administrare
centralizată prin cloud și monitorizare inteligentă.
Administrare centralizată: acces în cloud și aplicația Omada pentru o
confort și administrare ușoară.
Strategii de securitate robuste: asociere porturi IP-MAC, ACL,
securitatea porturilor, protecție DoS, controlul furtunilor, inspecție DHCP,
802.1X, autentificare radio și altele
Optimizarea aplicațiilor de voce și video: L2 / L3 / L4 QoS și IGMP
snooping.
Caracteristici hardware
Standarde și protocoale IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE
802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE
802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Interfață Porturi RJ45 8 10/100/1000 Mbps, toate compatibile cu PoE +
(negociere automată / MDI / MDIX automat)
2 sloturi SFP de 100/1000 Mbps
Medii 10BASE-T: cablu UTP / STP categoria 3, 4, 5 (maximum 100 m)
100BASE-TX / 1000Base-T: cablu UTP / STP categoria 5, 5e sau superioară (maximum
100 m)
100BASE-FX: MMF, SMF
1000BASE-X: MMF, SMF
Număr de ventilatoare 1
Blocare de securitate fizică Da
Porturi PoE+ (RJ45) Standard: compatibil cu 802.3at / af
Porturi PoE +: 8 porturi
Sursă de alimentare : 150 W
Dimensiuni 294 x 180 x 44 mm (11.6 x 7.1 x 1.7 in)
Montare Montare în rack
Putere maximă consumată 12,2 W (110 V / 60 Hz fără PD
conectat)
173,9 W (110 V / 60 Hz cu PD de 150 W conectat)
Disipare maximă a căldurii 41.63 BTU/h (fără PD conectat)
539.35 BTU/h (cu PD 150 W conectat)
Performanță
Capacitate de comutare 20 Gbps
Rata de redirecționare a pachetelor 14.9 Mpps
Tabel de adrese MAC 8K
Memorie buffer de pachete 4.1 Mbit
Jumbo Frame 9 KB
Caracteristici software
Calitatea serviciului 802.1p CoS / prioritate DSCP
8 cozi prioritare
Mod de programare prioritară
SP (prioritate strictă)
- WRR (ponderat Round Robin)
Configurare pondere coadă
Control al lățimii de bandă
Limita clasificării pe bază de port / flux
Performanță mai fluidă
Acțiuni pentru fluxuri
Oglindire (la interfața compatibilă)
Redirecționare (la interfață compatibilă)
Limita de rată
Observare QoS
Control al furtunilor
- Moduri multiple de control (kbps / ratio / pps)
- Control difuzare / multidifuzare / unicast necunoscut
Caracteristici L2 și L2+ DHCP Relay
- DHCP VLAN Relay
Releu DHCP L2
Agregarea legăturilor
- Agregare statică de legătură
- 802.3ad LACP
- Până la 8 grupuri de agregare și până la 8 porturi
per grup
Protocolul Spanning Tree
802.1d STP
802.1w RSTP
- 802.1s MSTP
- Securitate STP: Protecție TC, Filtru BPDU/Protecție,
Protecție Root
Detectarea buclei de retur
Controlul fluxului
- 802.3x Flow Control
Oglindire
- Port Mirroring
- CPU Mirroring
- Unu la unu
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
Protocol de detectare a legăturii dispozitivului (DLDP)
802.1ab LLDP/ LLDP-MED
Caracteristici L2 Agregare de legături
- Agregare statică de legătură
- Până la 8 grupuri de agregare și până la 8 porturi per grup
- 802.3ad LACP
Protocolul Spanning Tree
802.1d STP
802.1w RSTP
- 802.1s MSTP
- Securitate STP: Detectare loopback, Protecție TC, Filtru BPDU/Protecție, Root
Protecție la detectarea buclei de retur
Controlul fluxului
- 802.3x Flow Control
Oglindire
- Port Mirroring
- Unu la unu
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
- CPU Mirroring
Protocol de detectare a legăturii dispozitivului (DLDP)
Multicast L2: 512 grupuri multicast partajate IPv4,IPv6
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
Autentificare IGMP
Configurare grup static
MLD Snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Configurare grup static
Înregistrare VLAN multicast
Filtrare multicast
Suport IPv6: IPv6 dual IPv4/IPv6
MLD Snooping (Multicast Listener Discovery)
Descoperirea vecinilor IPv6 (ND)
Descoperirea unității maxime de transmisie a căii (MTU)
Internet Control Message Protocol (ICMP), versiunea 6
TCPv6/UDPv6
Aplicații IPv6
- Client DHCPv6
Ping6
Tracert6
- Telnet(v 6)
- IPv 6 SNMP
- IPv 6 SSH
- IPv 6 SSL
- Http/Https
- IPv 6 TFTP
VLAN Grup VLAN
- Max 4K grupe VLAN
etichetă VLAN 802.1Q
VLAN MAC
VLAN de protocol
GVRP
VLAN vocală
Listă de control al accesului Suportă până la 230 de intrări
Interval de timp
- Felie de timp
- Interval orar săptămânal
- Absolute Time-Range
- Holiday
ACL bazat pe timp
MAC ACL
- Source MAC
- Destination MAC
- ID VLAN
- Prioritate utilizator
- Ether Type
IP ACL
- Source IP
- Destination IP
- Protocol IP
- Pavilion TCP
- Port sursă TCP/UDP
- Port de destinație TCP/UDP
- DSCP/IP TOS
IPv 6 ACL
Combined ACL
Operație regulă
- Permite / Refuz
Acțiune de politică
- Mirror
- Limita Rate
- Redirecționare
- QoS Remark
Asocierea regulilor ACL
- Port Binding
- Legarea VLAN
Securitate AAA
802.1X
- Port based authentication
- Autentificare pe bază de MAC (Gazdă)
- Metoda de autentificare include PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
MAB
- Guest VLAN
- Suport autentificare Radius și responsabilitate
Asociere IP/IPv6-MAC
- 512 intrări de legare
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- Detectare ND
Protecție sursă IP
- 253 intrări
- Source IP+Source MAC
Protecție sursă IPv6
- 183 Intrări
- Source IPv6 Address+Source MAC
Protecție împotriva DoS
Securitate statică/dinamică/permanentă a portului
- Până la 64 adrese MAC per port
Controlul furtunii Broadcast/Multicast/Unicast
- Modul de control kbps/ratio/pps
Izolarea porturilor
Gestionare web securizată prin HTTPS cu SSLv 3/TLS1.2
Gestionare securizată a interfeței de linie de comandă (CLI) cu SSHv1/SSHv2
Controlul accesului pe bază de IP/Port/MAC
MIBs MIB II (RFC1213)
Interfață MIB (RFC2233)
Interfață Ethernet MIB (RFC1643)
Bridge MIB (RFC1493)
P/Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Client de contabilitate Radius MIB (RFC2620)
Client de autentificare Radius MIB (RFC2618)
Ping la distanță, Traceroute MIB (RFC2925)
Compatibilitate cu MIB-urile private TP-Link
Gestiune
Aplicația Omada Da
Centralized Management Controler Omada bazat pe cloud
Omada Hardware Controller (OC300)
Omada Hardware Controller (OC200)
Omada Software Controller
Acces în cloud: Da (prin OC300, OC200, Omada Cloud-Based Controller sau
Controler software Omada)
Funcții de gestionare
Gestionare GUI și CLI bazată pe web
SNMPv1 / v2c / v3
Captură / raport SNMP
RMON (grupuri 1,2,3,9)
Șablon SDM
Client DHCP / BOOTP
Imagine duală, configurație duală
Monitorizarea CPU
Diagnosticarea cablului
EEE
Înregistrarea sistemului
802.1ab LLDP / LLDP-MED
ALTELE
Certificări CE, FCC, RoHS
CONȚINUTUL AMBALAJULUI TL-SG2210MP
Cablu de alimentare
Ghid de instalare
Kit de montare în rack
Piciorușe din cauciuc
Cerințe de sistem: Microsoft Windows 98SE, NT, 2000, XP, Vista sau
Windows 7/8/10, MAC OS, NetWare, UNIX sau Linux.
Factori Ambientale Temperatură de Funcționare: 0~40
(32~104)
Temperatură de depozitare : -40~70 (-40~158)
Umidade de funcționare: 10%~90% fără condensare
Umiditate de depozitare: 5%~90% fără condensare
Pentru mai multe informații despre versiunea hardware, accesați
pagina de asistență și consultați fișa tehnică a versiunii dumneavoastră.

*Calculele bugetului PoE se bazează pe teste de laborator. El
Bugetul real de energie PoE nu este garantat și va varia ca urmare
limitărilor clientului și factorilor de mediu.

** Aprovizionarea Zero-Touch necesită utilizarea unui controler bazat pe
cloudul Omada.
Volumen (m ³): 0.0083
Marcă
TP-LINK
Referință
TL-SG2210MP
EAN-13
6935364030674
Greutate
5 kg

Comentarii (0)

Nu sunt opinii ale clientilor in acest moment.
Se incarca...

Inapoi la inceput