Kaart, Bizum, overschrijving en financiering. SSL op alle pagina's.
Voorraad beschikbaar voor verzending tegen concurrerende tarieven. Raadpleeg de levertijd voor uw regio.
Bel ons op 948 088 505 of schrijf ons. Wij beantwoorden uw vragen en helpen u met uw bestelling.
TP-LINK Beheerde Gigabit-switch met 8 PoE+-poorten JETSTREAM-L2+ 2X-SFP 150W TL-SG2210MP
BezorgingLevertijd wordt bijgewerkt…Bestel binnen de — Levering rond Levertijd wordt bijgewerkt…
Levertijd wordt bijgewerkt…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
De datum hoort bij het artikel met de langste levertijd
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosPoE-budget van 150 W: 8 802.3at / af PoE+-poorten met een totale voeding van
totaal van 150 W *.
Volledige Gigabit-poorten: de 8 Gigabit PoE+-poorten en de 2 SFP-sleuven
gigabit bieden snelle verbindingen.
Geïntegreerd in Omada SDN: Zero-Touch Provisioning (ZTP) **, beheer
gecentraliseerd via de cloud en intelligente monitoring.
Centraal beheer: toegang tot de cloud en de Omada-app voor
eenvoudig gebruik en beheer.
Robuuste beveiligingsstrategieën: IP-MAC-poortbinding, ACL,
poortbeveiliging, DoS-bescherming, stormcontrole, DHCP-inspectie,
802.1X, radioverificatie en meer.
Optimalisatie van spraak- en videotoepassingen: L2 / L3 / L4 QoS en IGMP
snooping.
Hardwarekenmerken
Standaarden en protocollen IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE
802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE
802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Interface RJ45-poorten 8 10/100/1000 Mbps, allemaal compatibel met PoE+
(automatische onderhandeling / automatische MDI / automatische MDIX)
2 SFP-sleuven van 100/1000 Mbps
10BASE-T-netwerkmedia: UTP-/STP-kabel categorie 3, 4, 5 (maximaal 100 m)
100BASE-TX / 1000Base-T: UTP-/STP-kabel van categorie 5, 5e of hoger (maximaal
100 m)
100BASE-FX: MMF, SMF
1000BASE-X: MMF, SMF
Aantal ventilatoren 1
Fysieke beveiligingsvergrendeling: Ja
PoE+-poorten (RJ45) Standaard: compatibel met 802.3at / af
PoE+-poorten: 8 poorten
Stroomvoorziening : 150 W
Afmetingen 294 x 180 x 44 mm (11.6 x 7.1 x 1.7 in)
Montage Rackmontage
Maximaal stroomverbruik 12.2 W (110 V / 60 Hz zonder aangesloten PD
aangesloten)
173.9 W (110 V / 60 Hz met aangesloten PD van 150 W)
Maximale warmteafvoer 41.63 BTU/h (zonder aangesloten PD)
539.35 BTU/h (met 150 W PD aangesloten)
Prestatie
Schakelcapaciteit 20 Gbps
Pakketdoorvoersnelheid 14.9 Mpps
richtingstafel MAC 8K
Pakketbuffergeheugen 4.1 Mbit
Jumbo-frame 9 KB
Softwarekenmerken
Quality of Service 802.1p CoS / DSCP-prioriteit
8 prioriteitswachtrijen
Prioriteitsplanningsmodus
- SP (strikte prioriteit)
- WRR (Weighted Round Robin)
Instelling van wachtrijgewicht
Bandbreedtebeheer
- Op poort/stroom gebaseerde classificatielimiet
Soepele prestaties
Acties voor stromen
- Spiegelen (naar de ondersteunde interface)
- Omleiden (naar de ondersteunde interface)
- Snelheidslimiet
- QoS-observatie
Regenreguleren
- Meerdere controlemodi (kbps / ratio / pps)
- Controle van broadcast / multicast / onbekende unicast
L2- en L2+-functies DHCP Relay
- DHCP VLAN Relay
DHCP L2-relay
Linkaggregatie
- Statische linkaggregatie
- 802.3ad LACP
- Maximaal 8 aggregatiegroepen en maximaal 8 poorten
per groep
Spanning Tree-protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP-beveiliging: TC Protect, BPDU Filter/Protect,
Root Protect
Loopback-detectie
Flow Control
- 802.3x Flow Control
Spiegeling
- Poortspiegeling
- CPU-spiegeling
- Eén-op-één
- Veel-op-één
- Op basis van flow
- Inkomend/uitgaand/beide
Device Link Detect Protocol (DLDP)
802.1ab LLDP/ LLDP-MED
L2-functies Linkaggregatie
- Statische linkaggregatie
- Tot 8 aggregatiegroepen en tot 8 poorten per groep
- 802.3ad LACP
Spanning Tree-protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP-beveiliging: lusdetectie, TC Protect, BPDU Filter/Protect, Root
Protect Loopback Detection
Flow Control
- 802.3x Flow Control
Spiegeling
- Poortspiegeling
- Eén-op-één
- Veel-op-één
- Op basis van flow
- Inkomend/uitgaand/beide
- CPU-spiegeling
Device Link Detect Protocol(DLDP)
Multicast L2 512 gedeelde IPv4-, IPv6-multicastgroepen
IGMP Snooping
- IGMP v1/v2/v3-snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP-authenticatie
- Statische groepsconfiguratie
MLD-snooping
- MLD v1/v2-snooping
- Fast Leave
- MLD Snooping Querier
- Statische groepsconfiguratie
Multicast-VLAN-registratie
Multicastfiltering
IPv6-ondersteuning IPv6 Dual IPv4/IPv6
Multicast Listener Discovery (MLD)-snooping
IPv6-neighbor discovery (ND)
Ontdekking van de maximale transmissie-eenheid (MTU) van het pad
Internet Control Message Protocol (ICMP) versie 6
TCPv6/UDPv6
IPv6-toepassingen
- DHCPv6-client
- Ping6
- Tracert6
- Telnet(v 6)
- IPv 6 SNMP
- IPv 6 SSH
- IPv 6 SSL
- Http/Https
- IPv 6 TFTP
VLAN VLAN-groep
- Max. 4K VLAN-groepen
802.1Q-tag-VLAN
MAC-VLAN
Protocol-VLAN
GVRP
Voice VLAN
Toegangscontrolelijst Ondersteuning voor maximaal 230 vermeldingen
Tijdsbereik
- Tijdslot
- Weekbereik
- Absoluut tijdsbereik
- Feestdag
Tijdsgebaseerde ACL
MAC-ACL
- Bron-MAC
- Bestemmings-MAC
- VLAN-ID
- Gebruikersprioriteit
- EtherType
IP-ACL
- Bron-IP
- Bestemmings-IP
- IP-protocol
- TCP-vlag
- TCP/UDP-bronpoort
- TCP/UDP-bestemmingspoort
- DSCP/IP TOS
IPv 6 ACL
Gecombineerde ACL
Regelbewerking
- Toestaan/Weigeren
Beleidsactie
- Spiegelen
- Snelheidslimiet
- Omleiden
- QoS-markering
ACL-regelkoppeling
- Poortkoppeling
- VLAN-koppeling
AAA-beveiliging
802.1X
- Poortgebaseerde authenticatie
- MAC(host)-gebaseerde authenticatie
- Authenticatiemethode omvat PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
- MAB
- Gast-VLAN
- Ondersteuning voor RADIUS-authenticatie en -accounting
IP/IPv6-MAC-binding
- 512 bindingvermeldingen
- DHCP-snooping
- DHCPv6-snooping
- ARP-inspectie
- ND-detectie
IP Source Gurad
- 253 vermeldingen
- Bron-IP+bron-MAC
IPv6 Source Gurad
- 183 vermeldingen
- IPv6-bronadres+bron-MAC
DoS-bescherming
Statische/dynamische/permanente poortbeveiliging
- Maximaal 64 MAC-adressen per poort
Broadcast-/multicast-/unicast-stormbeheer
- kbps-/ratio-/pps-regelmodus
Poortisolatie
Veilig webbeheer via HTTPS met SSLv 3/TLS1.2
Beveiligd beheer via de opdrachtregelinterface (CLI) met SSHv1/SSHv2
IP-/poort-/MAC-gebaseerde toegangscontrole
MIB's MIB II (RFC1213)
Interface MIB (RFC2233)
Ethernet-interface MIB (RFC1643)
Bridge MIB (RFC1493)
P/Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Remote Ping, Traceroute MIB (RFC2925)
Ondersteuning voor TP-Link private MIB's
Beheer
Omada-app Ja
Centraal beheer Omada-cloudcontroller
Omada Hardware Controller (OC300)
Omada Hardware Controller (OC200)
Omada Software Controller
Cloudtoegang Ja (via OC300, OC200, Omada Cloud-Based Controller of
Omada-softwarecontroller)
Beheerfuncties
Webgebaseerd GUI- en CLI-beheer
SNMPv1 / v2c / v3
SNMP-opname/-rapport
RMON (groepen 1,2,3,9)
SDM-sjabloon
DHCP-/BOOTP-client
Dubbele afbeelding, dubbele configuratie
CPU-monitoring
Kabeldiagnose
EEE
Systeemregister
802.1ab LLDP / LLDP-MED
anderen
CE, FCC, RoHS-certificaten
PAKKETINHOUD TL-SG2210MP
Netsnoer
Installatiehandleiding
Rackmontageset
Rubberen voetjes
Systeemvereisten: Microsoft Windows 98SE, NT, 2000, XP, Vista of
Windows 7/8/10, MAC OS, NetWare, UNIX of Linux.
Milieu factoren Werktemperatuur: 0~40
(32~104)
Opslagtemperatuur : -40~70 (-40~158)
Functieweïstand: 10%~90% zonder condensatie
Lagrange: 5%~90% zonder condensatie
Ga voor meer informatie over uw hardwareversie naar de
ondersteuningspagina en raadpleeg het gegevensblad van uw versie.
*De berekeningen van het PoE-budget zijn gebaseerd op laboratoriumtests. De
Het werkelijke PoE-energiebudget is niet gegarandeerd en zal variëren als gevolg
van de beperkingen van de client en omgevingsfactoren.
** Voor Zero-Touch-provisioning is het gebruik van de controller op basis van
de Omada-cloud.
Volume (m ³): 0.0083
- Merk
- TP-LINK
- Referentie
- TL-SG2210MP
- EAN-13
- 6935364030674
- Gewicht
- 5 kg