Bezpieczna płatność
Karta, Bizum, przelew i finansowanie. SSL na wszystkich stronach.
Wysyłka na cały świat
Towar dostępny do wysyłki w konkurencyjnych cenach. Sprawdź termin dostawy dla swojego regionu.
Indywidualna obsługa
Zadzwoń pod numer 948 088 505 lub napisz do nas. Rozwiejemy wątpliwości i pomożemy przy zamówieniu.

TP-LINK Zarządzalny przełącznik Gigabit z 8 portami PoE+ JETSTREAM-L2+ 2X-SFP 150W TL-SG2210MP

Regular price: 208,35 € -5,22 €
Price: 203,13 €
Brutto
Udostępnij
DostawaAktualizowanie terminu dostawy…

Aktualizowanie terminu dostawy…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Przełącznik JetStream Smart Gigabit z 10 portami, w tym 8 portami PoE+

Budżet PoE 150 W: 8 portów 802.3at / af PoE+ z łącznym zasilaniem
łącznie 150 W *.
Pełne porty Gigabit: 8 gigabitowych portów PoE+ i 2 gniazda SFP
gigabit zapewniają szybkie połączenia.
Zintegrowany z Omada SDN: Zero-Touch Provisioning (ZTP) **, zarządzanie
centralne przez chmurę i inteligentne monitorowanie.
Scentralizowane zarządzanie: dostęp do chmury i aplikacja Omada dla jednej
wygoda i łatwe zarządzanie.
Solidne strategie bezpieczeństwa: powiązanie portu IP-MAC, ACL,
zabezpieczenie portów, ochrona przed DoS, kontrola burzy, inspekcja DHCP,
802.1X, uwierzytelnianie radiowe i inne
Optymalizacja aplikacji głosowych i wideo: L2 / L3 / L4 QoS i IGMP
snooping.
CECHY HARMASZTEROWE
Standardy i protokoły IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE
802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE
802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Interfejs: 8 portów RJ45 10/100/1000 Mbps, wszystkie obsługują PoE+
(automatyczna negocjacja / MDI / MDIX automatyczny)
2 gniazda SFP 100/1000 Mbps
Media sieciowe 10BASE-T: kabel UTP / STP kategorii 3, 4, 5 (maksymalnie 100 m)
100BASE-TX / 1000Base-T: kabel UTP / STP kategorii 5, 5e lub wyższej (maksymalnie
100 m)
100BASE-FX: MMF, SMF
1000BASE-X: MMF, SMF
Liczba wentylatorów 1
Fizyczna blokada bezpieczeństwa Tak
Porty PoE+ (RJ45) Standard: zgodne z 802.3at / af
Porty PoE+: 8 portów
Zasilacz : 150 W
Wymiary 294 x 180 x 44 mm (11.6 x 7.1 x 1.7 in)
Montaż Montaż w szafie rack
Maksymalny pobór mocy 12,2 W (110 V / 60 Hz bez PD
podłączony)
173,9 W (110 V / 60 Hz, z podłączonym urządzeniem PD 150 W)
Maksymalne odprowadzanie ciepła 41.63 BTU/h (bez podłączonego PD)
539.35 BTU/h (przy podłączonym PD 150 W)
Wydajność
Przepustowość przełączania 20 Gbps
Szybkość przekazywania pakietów 14.9 Mpps
Tabela adres MAC 8K
Pamięć bufora pakietów 4.1 Mbit
Jumbo Frame 9 KB
CECHY OPROGRAMOWANIA
Jakość usług 802.1p CoS / priorytet DSCP
8 kolejek priorytetowych
Tryb planowania priorytetowego
SP (priorytet ścisły)
- WRR (ważony Round Robin)
Konfiguracja wagi kolejki
Kontrola przepustowości
Limit klasyfikacji oparty na porcie / przepływie
Płynniejsze działanie
Działania dla przepływów
Odbicie (do kompatybilnego interfejsu)
Przekierowanie (do kompatybilnego interfejsu)
Limit szybkości
Obserwacja QoS
Kontrola burz
- Wiele trybów sterowania (kbps / ratio / pps)
- Kontrola rozsyłania / multicast / nieznana unicast
Cechy L2 i L2+ DHCP Relay
- DHCP VLAN Relay
DHCP L2 Relay
Agregacja łączy
- Statyczne agregowanie łączy
- 802.3ad LACP
- Do 8 grup agregacji i do 8 portów
na grupę
Protokół Spanning Tree
802.1d STP
802.1w RSTP
- 802.1s MSTP
- Bezpieczeństwo STP: Ochrona TC, Filtr BPDU/Ochrona,
Root Protect
Wykrywanie pętli zwrotnej
Kontrola przepływu
- 802.3x Flow Control
Mirroring
- Port Mirroring
- CPU Mirroring
- Jeden-do-jeden
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
Device Link Detect Protocol (DLDP)
802.1ab LLDP/ LLDP-MED
Cechy L2 Agregacja łączy
- Statyczne agregowanie łączy
- Do 8 grup agregacji i do 8 portów na grupę
- 802.3ad LACP
Protokół Spanning Tree
802.1d STP
802.1w RSTP
- 802.1s MSTP
- Bezpieczeństwo STP: Wykrywanie pętli zwrotnej, Ochrona TC, Filtr BPDU/Ochrona, Root
Protect Loopback Detection
Kontrola przepływu
- 802.3x Flow Control
Mirroring
- Port Mirroring
- Jeden-do-jeden
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
- CPU Mirroring
Device Link Detect Protocol(DLDP)
Multicast L2 512 współdzielonych grup multicast IPv4,IPv6
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
Zapytujący IGMP Snooping
Autentykacja IGMP
Konfiguracja grupy statycznej
MLD snooping
MLD v1/v2 Snooping
Fast Leave
Zapytujący MLD Snooping
Konfiguracja grupy statycznej
Rejestracja VLAN multicast
Filtrowanie multicast
Obsługa IPv6 IPv6 Dual IPv4/IPv6
Multicast Listener Discovery (MLD) Snooping
Wykrywanie sąsiadów IPv6 (ND)
Wykrywanie maksymalnej jednostki transmisji (MTU) ścieżki
Internet Control Message Protocol (ICMP) wersja 6
TCPv6/UDPv6
Aplikacje IPv6
- Klient DHCPv6
Ping6
Tracert6
- Telnet(v 6)
- IPv 6 SNMP
- IPv 6 SSH
- IPv 6 SSL
- Http/Https
- IPv 6 TFTP
VLAN Grupa VLAN
- Maks 4K grupy VLAN
znacznik VLAN 802.1Q
MAC VLAN
VLAN protokołu
GVRP
Voice VLAN
Lista kontroli dostępu Obsługa do 230 wpisów
Zakres czasu
- Wycinek czasu
- Zakres czasu tygodniowego
- Absolute Time-Range
- Holiday
ACL oparta na czasie
MAC ACL
- Source MAC
- Destination MAC
- ID VLAN
- Priorytet użytkownika
- Ether Type
IP ACL
- Source IP
- Destination IP
- Protokół IP
- Flaga TCP
- Port źródłowy TCP/UDP
- Port docelowy TCP/UDP
- DSCP/IP TOS
IPv 6 ACL
Combined ACL
Operacja reguły
- Zezwól / Odmów
Działanie zasad
- Mirror
- Limit Stawki
- Redirect
- QoS Remark
Powiązanie reguł ACL
- Port Binding
- Powiązanie VLAN
Zabezpieczenia AAA
802.1X
- Port based authentication
- Uwierzytelnianie na podstawie MAC(Host)
- Metoda autentyfikacji obejmuje PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
MAB
- Guest VLAN
- Obsługa uwierzytelniania RADIUS i rozliczalności
Powiązanie IP/IPv6-MAC
- 512 wpisy wiązania
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- Detekcja ND
IP Source Gurad
- 253 wpisy
- Source IP+Source MAC
IPv6 Source Gurad
- 183 wpisy
- Source IPv6 Address+Source MAC
Ochrona przed DoS
Statyczne/dynamiczne/stałe zabezpieczenie portu
- Do 64 adresów MAC na port
Kontrola burz Broadcast/Multicast/Unicast
- Tryb sterowania kbps/ratio/pps
Izolacja portów
Bezpieczne zarządzanie przez WWW za pomocą HTTPS z SSLv 3/TLS1.2
Bezpieczne zarządzanie interfejsem wiersza poleceń (CLI) za pomocą SSHv1/SSHv2
Kontrola dostępu oparta na adresie IP, porcie i adresie MAC
MIB-y MIB II (RFC1213)
Interfejs MIB (RFC2233)
Interfejs Ethernet MIB (RFC1643)
Bridge MIB (RFC1493)
P/Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Zdalny Ping, Traceroute MIB (RFC2925)
Obsługa prywatnych MIB-ów TP-Link
Zarządzanie
Aplikacja Omada Tak
Centralized Management Kontroler Omada oparty na chmurze
Omada Hardware Controller (OC300)
Omada Hardware Controller (OC200)
Omada Software Controller
Dostęp w chmurze: Tak (przez OC300, OC200, Omada Cloud-Based Controller lub
Kontroler programowy Omada)
Funkcje zarządzania
Zarządzanie GUI i CLI przez przeglądarkę internetową
SNMPv1 / v2c / v3
Przechwytywanie / raport SNMP
RMON (grupy 1,2,3,9)
Szablon SDM
Klient DHCP / BOOTP
Podwójny obraz, podwójna konfiguracja
Monitorowanie procesora
Diagnostyka kabli
EEE
Rejestr systemu
802.1ab LLDP / LLDP-MED
Inne
Certyfikaty CE, FCC, RoHS
ZAWARTOŚĆ OPAKOWANIA TL-SG2210MP
Przewód zasilający
Instrukcja instalacji
Zestaw do montażu w szafie rack
Gumowe nóżki
Wymagania systemowe: Microsoft Windows 98SE, NT, 2000, XP, Vista lub
Windows 7/8/10, MAC OS, NetWare, UNIX lub Linux.
Warunki Środowiskowe Temperatura Pracy: 0~40
(32~104)
Temperatura przechowywania : -40~70 (-40~158)
Wilgotność pracy: 10%~90% bez kondensacji
Wilgotność magazynowania: 5%~90% bez kondensacji
Aby uzyskać więcej informacji o swojej wersji sprzętowej, przejdź na
stronę pomocy technicznej i zapoznaj się z kartą katalogową swojej wersji.

*Obliczenia budżetu PoE opierają się na testach laboratoryjnych. El
Rzeczywisty budżet mocy PoE nie jest gwarantowany i będzie się zmieniał w wyniku
ograniczeń klienta i czynników środowiskowych.

** Bezobsługowe uzupełnianie wymaga użycia kontrolera opartego na
chmura Omada.
Objętość (m ³): 0.0083
Marka
TP-LINK
Numer katalogowy
TL-SG2210MP
EAN-13
6935364030674
Waga
5 kg

Komentarze (0)

Na razie nie dodano żadnej recenzji.
Ładowanie...

Powrót do góry