Bezpečná platba
Karta, Bizum, převod a financování. SSL na všech stránkách.
Doručení do celého světa
Zboží skladem k odeslání za konkurenceschopné ceny. Ověřte si dodací lhůtu pro vaši oblast.
Osobní přístup
Zavolejte nám na 948 088 505 nebo nám napište. Zodpovíme dotazy a pomůžeme s objednávkou.

TP-LINK Spravovaný gigabitový switch s 8 porty PoE+ JETSTREAM-L2+ 2X-SFP 150W TL-SG2210MP

Standardní cena: 208,35 € -5,22 €
Cena: 203,13 €
S DPH
Sdílet
DoručeníAktualizace dodací lhůty…

Aktualizace dodací lhůty…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
10portový chytrý gigabitový switch JetStream s 8 porty PoE +

PoE rozpočet 150 W: 8 portů 802.3at / af PoE + s celkovým napájením
celkem 150 W *.
Plně gigabitové porty: 8 gigabitových portů PoE + a 2 sloty SFP
gigabit poskytují vysokorychlostní připojení.
Integrovaný do Omada SDN: Zero-Touch Provisioning (ZTP) **, správa
centralizovaná přes cloud a inteligentní monitorování.
Centrální správa: přístup do cloudu a aplikace Omada pro jednu
pohodlí a snadná správa.
Robustní bezpečnostní strategie: vazba IP-MAC portů, ACL,
zabezpečení portů, ochrana proti DoS, řízení bouří, inspekce DHCP,
802.1X, rádiové ověřování a další
Optimalizace hlasových a video aplikací: L2 / L3 / L4 QoS a IGMP
snooping.
HARDWAROVÉ SPECIFIKACE
Standardy a protokoly IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE
802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE
802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Rozhraní RJ45 porty 8 10/100/1000 Mbps, všechny kompatibilní s PoE +
(automatické vyjednávání / MDI / MDIX automatický)
2 sloty SFP 100/1000 Mbps
Média 10BASE-T: kabel UTP / STP kategorie 3, 4, 5 (maximálně 100 m)
100BASE-TX / 1000Base-T: kabel UTP / STP kategorie 5, 5e nebo vyšší (maximálně
100 m)
100BASE-FX: MMF, SMF
1000BASE-X: MMF, SMF
Počet ventilátorů 1
Fyzický bezpečnostní zámek Ano
Porty PoE+ (RJ45) Standard: kompatibilní s 802.3at / af
Porty PoE +: 8 portů
Zdroj napájení : 150 W
Rozměry 294 x 180 x 44 mm (11.6 x 7.1 x 1.7 in)
Montáž Montáž do racku
Maximální příkon 12,2 W (110 V / 60 Hz bez PD
připojený)
173,9 W (110 V / 60 Hz s připojeným PD 150 W)
Maximální odvod tepla 41.63 BTU/h (bez připojeného PD)
539.35 BTU/h (s připojeným PD 150 W)
Výkon
Přepínací kapacita 20 Gbps
Rychlost přeposílání paketů 14.9 Mpps
Tabulka adres MAC 8K
Paměť paketového bufferu 4.1 Mbit
Jumbo rámec 9 KB
Software specifikace
Kvalita služeb 802.1p CoS / priorita DSCP
8 prioritních front
Režim plánování priorit
SP (přísná priorita)
- WRR (vážený Round Robin)
Nastavení váhy fronty
Řízení šířky pásma
Limit klasifikace na základě portu / toku
Plynulejší výkon
Akce pro toky
Zrcadlování (na kompatibilní rozhraní)
Přesměrování (na kompatibilní rozhraní)
Limit sazby
Monitorování QoS
Ovládání bouří
- Více režimů ovládání (kbps / ratio / pps)
- Kontrola vysílání / vícesměrového vysílání / neznámého jednosměrového vysílání
Vlastnosti L2 a L2+ DHCP Relay
- DHCP VLAN Relay
Přenos DHCP L2
Agregace linek
- Statická agregace vazeb
- 802.3ad LACP
- Až 8 skupin agregace a až 8 portů
na skupinu
Protokol Spanning Tree
802.1d STP
802.1w RSTP
- 802.1s MSTP
- Bezpečnost STP: Ochrana TC, Filtr BPDU/Ochrana,
Ochrana kořenového portu
Detekce zpětné smyčky
Řízení toku
- 802.3x Flow Control
Zrcadlení
- Port Mirroring
- CPU Mirroring
- Jeden na jednoho
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
Protokol detekce spojení zařízení (DLDP)
802.1ab LLDP/ LLDP-MED
Vlastnosti L2 Agregace linek
- Statická agregace vazeb
- Až 8 skupin agregace a až 8 portů na skupinu
- 802.3ad LACP
Protokol Spanning Tree
802.1d STP
802.1w RSTP
- 802.1s MSTP
- Bezpečnost STP: Detekce smyčky, Ochrana TC, Filtr BPDU/Ochrana, Root
Ochrana detekce zpětné smyčky
Řízení toku
- 802.3x Flow Control
Zrcadlení
- Port Mirroring
- Jeden na jednoho
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
- CPU Mirroring
Protokol detekce propojení zařízení (DLDP)
Multicast L2: 512 sdílených skupin multicast IPv4,IPv6
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
Ověřování IGMP
Konfigurace statické skupiny
MLD Snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Konfigurace statické skupiny
Registrace multicastové VLAN
Filtrování multicastu
Podpora IPv6: duální IPv6 IPv4/IPv6
MLD Snooping (Multicast Listener Discovery)
Zjišťování sousedů IPv6 (ND)
Zjišťování maximální přenosové jednotky cesty (MTU)
Internet Control Message Protocol (ICMP), verze 6
TCPv6/UDPv6
Aplikace IPv6
- Klient DHCPv6
Ping6
Tracert6
- Telnet(v 6)
- IPv 6 SNMP
- IPv 6 SSH
- IPv 6 SSL
- Http/Https
- IPv 6 TFTP
VLAN Skupina VLAN
- Max 4K VLAN skupiny
značka VLAN 802.1Q
MAC VLAN
Protokolová VLAN
GVRP
Hlasová VLAN
Seznam řízení přístupu Podpora až 230 položek
Časový rozsah
- Časový řez
- Rozsah času v týdnu
- Absolute Time-Range
- Holiday
Časově založený ACL
MAC ACL
- Source MAC
- Destination MAC
- ID VLAN
- Priorita uživatele
- Ether Type
IP ACL
- Source IP
- Destination IP
- Protokol IP
- TCP příznak
- Zdrojový port TCP/UDP
- Cílový port TCP/UDP
- DSCP/IP TOS
IPv 6 ACL
Combined ACL
Operace pravidla
- Povolit / Odepřít
Akce zásady
- Mirror
- Limit Rychlosti
- Přesměrování
- QoS Remark
Vázání pravidel ACL
- Port Binding
- Vazba VLAN
Zabezpečení AAA
802.1X
- Port based authentication
- Ověřování na základě MAC (Host)
- Metoda ověřování zahrnuje PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
MAB
- Host VLAN
- Podpora ověřování Radius a odpovědnosti
Vazba IP/IPv6-MAC
- 512 položek vazby
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- Detekce ND
Ochrana zdroje IP
- 253 položky
- Source IP+Source MAC
Ochrana zdroje IPv6
- 183 položek
- Source IPv6 Address+Source MAC
Ochrana proti DoS
Statické/dynamické/trvalé zabezpečení portu
- Až 64 MAC adres na port
Ovládání bouří Broadcast/Multicast/Unicast
- Režim řízení kbps/ratio/pps
Izolace portů
Zabezpečená správa webového rozhraní přes HTTPS s SSLv 3/TLS1.2
Zabezpečená správa rozhraní příkazového řádku (CLI) pomocí SSHv1/SSHv2
Řízení přístupu na základě IP/Port/MAC
MIBs MIB II (RFC1213)
Rozhraní MIB (RFC2233)
Rozhraní Ethernet MIB (RFC1643)
Bridge MIB (RFC1493)
P/Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Klient pro účtování Radius MIB (RFC2620)
Klient pro ověřování Radius MIB (RFC2618)
Vzdálený Ping, Traceroute MIB (RFC2925)
Podpora privátních MIB TP-Link
Správa
Aplikace Omada Ano
Centralized Management Cloudový řadič Omada
Omada Hardware Controller (OC300)
Omada Hardware Controller (OC200)
Omada Software Controller
Přístup do cloudu: Ano (přes OC300, OC200, Omada Cloud-Based Controller nebo
Softwarový kontrolér Omada)
Funkce správy
Webová správa GUI a CLI
SNMPv1 / v2c / v3
Zachycení / hlášení SNMP
RMON (skupiny 1,2,3,9)
Šablona SDM
Klient DHCP / BOOTP
Duální obraz, duální konfigurace
Monitorování CPU
Diagnostika kabelu
EEE
Registr systému
802.1ab LLDP / LLDP-MED
OSTATNÍ
Certifikace CE, FCC, RoHS
OBSAH BALENÍ TL-SG2210MP
Napájecí kabel
Instalační příručka
Montážní sada do racku
Gumové nožičky
Systémové požadavky: Microsoft Windows 98SE, NT, 2000, XP, Vista nebo
Windows 7/8/10, MAC OS, NetWare, UNIX nebo Linux.
Prostředí Teplota provozu: 0~40
(32~104)
Skladovací teplota : -40~70 (-40~158)
Prašumová vlhkost: 10%~90% bez kondenzace
Úložná vlhkost: 5%~90% bez kondenzace
Další informace o vaší hardwarové verzi získáte na
stránce podpory a podívejte se na technický list své verze.

*Výpočty rozpočtu PoE jsou založeny na laboratorních testech. El
Skutečný rozpočet napájení PoE není zaručen a bude se lišit v důsledku
omezení klienta a faktorů prostředí.

** Nula-dotyková instalace vyžaduje použití kontroleru založeného na
cloud Omada.
Objem (m ³): 0.0083
Značka
TP-LINK
Referenční číslo
TL-SG2210MP
EAN-13
6935364030674
Hmotnost
5 kg

Komentáře (0)

Na tento produkt momentálně není přidána žádná recenze.
Nahrávám...

Zpět na začátek