Biztonságos fizetés
Bankkártya, Bizum, átutalás és finanszírozás. SSL minden oldalon.
Szállítás az egész világra
Készleten lévő áru szállításra készen, versenyképes díjakkal. Nézd meg a területedre érvényes szállítási határidőt.
Személyre szabott ügyfélszolgálat
Hívj minket a 948 088 505-ös számon, vagy írj nekünk. Válaszolunk a kérdéseidre, és segítünk a rendelésben.

TP-LINK Menedzselhető, 8 portos Gigabit switch PoE+-szal JETSTREAM-L2+ 2X-SFP 150W TL-SG2210MP

Alapár: 208,35 € -5,22 €
Ár: 203,13 €
Adóval együtt
Megosztás
SzállításA szállítási idő frissítése…

A szállítási idő frissítése…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
10 portos JetStream Smart Gigabit switch 8 PoE + porttal

150 W-os PoE-keret: 8 db 802.3at / af PoE + port, összesen
összesen 150 W *.
Teljes Gigabit-portok: a 8 Gigabit PoE + port és a 2 SFP-nyílás
gigabites sebességű kapcsolatokat biztosítanak.
Az Omada SDN-be integrálva: Zero-Touch Provisioning (ZTP) **, felügyelet
központosítva felhőn keresztül és intelligens megfigyelés.
Központi adminisztráció: felhőhozzáférés és Omada-alkalmazás egy
kényelem és egyszerű kezelés.
Robusztus biztonsági stratégiák: IP-MAC-portkötés, ACL,
portbiztonság, DoS-védelem, viharvezérlés, DHCP-ellenőrzés,
802.1X, rádiós hitelesítés és egyebek
Hang- és videoalkalmazások optimalizálása: L2 / L3 / L4 QoS és IGMP
snooping.
HARDVER TULAJDONSÁGOK
Szabványok és protokollok IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE
802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE
802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Interfész RJ45-portok 8 10/100/1000 Mbps, mindegyik PoE +-kompatibilis
(automatikus tárgyalás / MDI / MDIX automatikus)
2 db SFP foglalat 100/1000 Mbps
10BASE-T hálózati átviteli közeg: 3., 4. és 5. kategóriájú UTP / STP kábel (maximum 100 m)
100BASE-TX / 1000Base-T: UTP / STP kábel 5, 5e vagy jobb kategória (max.
100 m)
100BASE-FX: MMF, SMF
1000BASE-X: MMF, SMF
Ventilátorok száma 1
Fizikai biztonsági zár Igen
PoE+-portok (RJ45) Szabvány: kompatibilis a 802.3at / af szabvánnyal
PoE+-portok: 8 port
Tápegység : 150 W
Méretek 294 x 180 x 44 mm (11.6 x 7.1 x 1.7 in)
Felszerelés Rackbe szerelhető
Maximális teljesítményfelvétel 12,2 W (110 V / 60 Hz PD nélkül
csatlakoztatva)
173,9 W (110 V / 60 Hz, 150 W PD csatlakoztatva)
Maximális hőleadás 41.63 BTU/h (csatlakoztatott PD nélkül)
539.35 BTU/h (150 W PD csatlakoztatva)
Teljesítmény
Kapcsolási kapacitás 20 Gbps
Csomagtovábbítási sebesség 14.9 Mpps
Címtáblázat MAC 8K
Csomagpuffer-memória 4.1 Mbit
Jumbo Frame 9 KB
Szoftveres tulajdonságok
Szolgáltatásminőség 802.1p CoS / DSCP prioritás
8 prioritásos sor
Prioritásos programozási mód
SP (szigorú prioritás)
- WRR (súlyozott Round Robin)
Sorsúly beállítása
Sávszélesség-vezérlés
Port / áramlás alapú besorolás korlátja
Zökkenőmentesebb teljesítmény
Folyamatok műveletei
Tükrözés (kompatibilis felületre)
Átirányítás (kompatibilis felületre)
Sebességkorlát
QoS megfigyelés
Viharvezérlés
- Több vezérlési mód (kbps / ratio / pps)
- Sugárzás / multicast / ismeretlen unicast vezérlés
Jellemzők L2 és L2+ DHCP Relay
- DHCP VLAN Relé
DHCP L2 továbbítás
Linkaggregáció
- Statikus link aggregáció
- 802.3ad LACP
- Legfeljebb 8 aggregációs csoport és legfeljebb 8 port
csoportonként
Spanning Tree protokoll
802.1d STP
802.1w RSTP
- 802.1s MSTP
- STP biztonság: TC védelem, BPDU szűrő/védelem,
Root-védelem
Hurokfelismerés
Flow Control
- 802.3x Flow Control
Tükrözés
- Port Mirroring
- CPU Mirroring
- Egy az egyhez
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
Eszközkapcsolat-észlelési protokoll (DLDP)
802.1ab LLDP/ LLDP-MED
Jellemzők L2 Linkaggregáció
- Statikus link aggregáció
- Legfeljebb 8 aggregációs csoport és legfeljebb 8 port csoportonként
- 802.3ad LACP
Spanning Tree protokoll
802.1d STP
802.1w RSTP
- 802.1s MSTP
- STP biztonság: Loopback detektálás, TC védelem, BPDU szűrő/védelem, Root
Loopback-észlelés elleni védelem
Flow Control
- 802.3x Flow Control
Tükrözés
- Port Mirroring
- Egy az egyhez
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
- CPU Mirroring
Device Link Detect Protocol (DLDP)
Multicast L2 512 megosztott IPv4-, IPv6-multicast csoport
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
IGMP-hitelesítés
Statikus csoportkonfiguráció
MLD-snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Statikus csoportkonfiguráció
Multicast VLAN-regisztráció
Multicast-szűrés
IPv6-támogatás: IPv6 Dual IPv4/IPv6
Multicast Listener Discovery (MLD) Snooping
IPv6-szomszédfelderítés (ND)
Útvonal maximális átviteli egységének (MTU) felderítése
Internet Control Message Protocol (ICMP) 6-os verzió
TCPv6/UDPv6
IPv6-alkalmazások
- DHCPv6 Kliens
Ping6
- Tracert6
- Telnet(v 6)
- IPv 6 SNMP
- IPv 6 SSH
- IPv 6 SSL
- Http/Https
- IPv 6 TFTP
VLAN VLAN-csoport
- Max. 4K VLAN csoportok
802.1Q címke VLAN
MAC VLAN
Protokoll-VLAN
GVRP
Voice VLAN
Hozzáférés-vezérlési lista Legfeljebb 230 bejegyzés támogatása
Időtartomány
- Time Slice
- Week Time-Range
- Absolute Time-Range
- Holiday
Időalapú ACL
MAC ACL
- Source MAC
- Destination MAC
- VLAN-azonosító
- Felhasználó prioritása
- Ether Type
IP ACL
- Source IP
- Destination IP
- IP-protokoll
- TCP zászló
- TCP/UDP forrásport
- TCP/UDP cél port
- DSCP/IP TOS
IPv 6 ACL
Combined ACL
Szabályművelet
- Permit/Deny
Házirend-művelet
- Mirror
Rate Limit
Redirect
- QoS Remark
ACL-szabályok kötése
- Port Binding
- VLAN-kötés
AAA-biztonság
802.1X
- Port based authentication
- MAC (Host) alapú hitelesítés
- Hitelesítési módszer tartalmazza PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
MAB
- Vendég VLAN
- Radius hitelesítés és elszámoltathatóság támogatása
IP/IPv6-MAC-kötés
- 512 kötési bejegyzések
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND detektálás
IP Source Gurad
- 253 bejegyzés
- Source IP+Source MAC
IPv6 Source Gurad
- 183 bejegyzés
- Source IPv6 Address+Source MAC
DoS-védelem
Statikus/dinamikus/állandó portbiztonság
- Legfeljebb 64 MAC-cím portként
Broadcast/Multicast/Unicast viharvédelem
- kbps/ratio/pps vezérlési mód
Portizoláció
Biztonságos webes felügyelet HTTPS-en keresztül, SSLv használatával 3/TLS1.2
Biztonságos parancssori felület (CLI) kezelés SSHv1/SSHv2 használatával
IP-/port-/MAC-alapú hozzáférés-vezérlés
MIB-ek MIB II (RFC1213)
Interfész MIB (RFC2233)
Ethernet-interfész MIB (RFC1643)
Bridge MIB (RFC1493)
P/Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius elszámolási kliens MIB (RFC2620)
Radius-hitelesítési kliens MIB (RFC2618)
Remote Ping, Traceroute MIB (RFC2925)
TP-Link privát MIB-ek támogatása
Kezelés
Omada alkalmazás Igen
Centralized Management Felhőalapú Omada-vezérlő
Omada Hardware Controller (OC300)
Omada Hardware Controller (OC200)
Omada Software Controller
Felhőhozzáférés: Igen (OC300, OC200, Omada Cloud-Based Controller vagy
Omada szoftveres vezérlő)
Kezelési funkciók
Webalapú GUI- és CLI-kezelés
SNMPv1 / v2c / v3
Rögzítés / SNMP-jelentés
RMON (csoportok 1,2,3,9)
SDM-sablon
DHCP kliens / BOOTP
Kettős kép, kettős konfiguráció
CPU-felügyelet
Kábeldiagnosztika
EEE
Rendszerregisztráció
802.1ab LLDP / LLDP-MED
EGYÉB
CE, FCC, RoHS szabványok és engedélyezések
A CSOMAG TARTALMA TL-SG2210MP
Tápkábel
Telepítési útmutató
Rackbe szerelhető készlet
Gumitalpak
Rendszerkövetelmények: Microsoft Windows 98SE, NT, 2000, XP, Vista vagy
Windows 7/8/10, MAC OS, NetWare, UNIX vagy Linux.
Környezeti tényezők Működési hőmérséklet: 0~40
(32~104)
Tárolási hőmérséklet : -40~70 (-40~158)
Működési páratartalom: 10%~90% nincs kondenzáció
Tárolási páratartalom: 5%~90% nincs kondenzáció
A hardververziójával kapcsolatos további információkért kérjük, látogasson el a
támogatási oldalra, és tekintse meg a verziójához tartozó adatlapot.

*A PoE-budgetszámítások laboratórium tesztjein alapulnak. Az
A tényleges PoE-teljesítménykeret nem garantált, és az alábbiak következtében változhat
az ügyfél korlátai és a környezeti tényezők miatt.

** A Zero-Touch-kiépítés egy vezérlő használatát igényli, amely alapján
Omada felhő.
Térfogat (m ³): 0.0083
Márka
TP-LINK
Cikkszám
TL-SG2210MP
EAN-13
6935364030674
Súly
5 kg

Hozzászólások (0)

Egyelőre nincs vásárlói vélemény.
Betöltés...

Vissza a tetejére