Sichere Zahlung
Karte, Überweisung und Finanzierung. SSL auf allen Seiten.
Weltweiter Versand
Lager verfügbar zu wettbewerbsfähigen Preisen. Lieferzeit je nach Region.
Persönliche Beratung
Rufen Sie uns an: +34 948 088 505 oder schreiben Sie uns. Wir helfen gerne.

TP-LINK Managed-Gigabit-PoE+-Switch mit 8 Ports JETSTREAM-L2+ 2X-SFP 150W TL-SG2210MP

Regular price: 208,35  -5,22 
Price: 203,13 
Bruttopreis
Teilen
LieferungLieferzeit wird aktualisiert…

Lieferzeit wird aktualisiert…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
10-Port-Gigabit-JetStream-Smart-Switch mit 8 PoE+-Ports

150-W-PoE-Budget: 8 802.3at / af PoE+-Ports mit einer Stromversorgung
insgesamt 150 W *.
Volle Gigabit-Ports: die 8 Gigabit-PoE+-Ports und die 2 SFP-Steckplätze
Gigabit-Ports bieten Hochgeschwindigkeitsverbindungen.
In Omada SDN integriert: Zero-Touch Provisioning (ZTP) **, Verwaltung
zentral über die Cloud und intelligente Überwachung.
Zentralisierte Verwaltung: Cloud-Zugriff und Omada-App für eine einfache
und komfortable Verwaltung.
Robuste Sicherheitsstrategien: IP-MAC-Portbindung, ACL,
Portsicherheit, DoS-Abwehr, Storm Control, DHCP-Snooping,
802.1X, Funk-Authentifizierung und mehr.
Optimierung von Sprach- und Videoanwendungen: L2 / L3 / L4 QoS und IGMP
Snooping.
Hardwaremerkmale
Standards und Protokolle IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE
802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE
802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Schnittstelle RJ45-Ports 8 10/100/1000 Mbps, alle PoE+-kompatibel
(Autonegotiation / MDI / Auto-MDIX)
2 SFP-Steckplätze mit 100/1000 Mbps
Netzwerkmedien 10BASE-T: UTP- / STP-Kabel der Kategorie 3, 4, 5 (maximal 100 m)
100BASE-TX / 1000Base-T: UTP- / STP-Kabel der Kategorie 5, 5e oder höher (maximal
100 m)
100BASE-FX: MMF, SMF
1000BASE-X: MMF, SMF
Anzahl der Lüfter 1
Physische Sicherheitssperre Ja
PoE+-Ports (RJ45) Standard: kompatibel mit 802.3at / af
PoE+-Ports: 8 Ports
Stromversorgung : 150 W
Abmessungen 294 x 180 x 44 mm (11.6 x 7.1 x 1.7 in)
Montage Rackmontage
Maximale Leistungsaufnahme 12.2 W (110 V / 60 Hz ohne PD
angeschlossen)
173.9 W (110 V / 60 Hz mit 150 W PD angeschlossen)
Maximale Wärmeabgabe 41.63 BTU/h (ohne angeschlossenes PD)
539.35 BTU/h (mit angeschlossenem 150-W-PD)
Leistung
Switching-Kapazität 20 Gbps
Paketweiterleitungsrate 14.9 Mpps
Adresstabelle MAC 8K
Paketpufferspeicher 4.1 Mbit
Jumbo-Frame 9 KB
Software-Funktionen
Quality of Service 802.1p CoS / DSCP-Priorität
8 Prioritätswarteschlangen
Prioritätsplanungsmodus
- SP (strikte Priorität)
- WRR (Weighted Round Robin)
Konfiguration der Warteschlangengewichtung
Bandbreitensteuerung
- Port-/flussbasierte Klassifizierungsgrenze
Reibungslosere Leistung
Flow-Aktionen
- Spiegeln (an eine unterstützte Schnittstelle)
- Umleiten (an eine unterstützte Schnittstelle)
- Ratenbegrenzung
- QoS-Überwachung
Storm Control
- Mehrere Steuerungsmodi (kbps / Verhältnis / pps)
- Broadcast- / Multicast- / Unknown-Unicast-Steuerung
L2- und L2+-DHCP-Relay-Funktionen
- DHCP-VLAN-Relay
DHCP-L2-Relay
Link-Aggregation
- Statische Link-Aggregation
- 802.3ad LACP
- Bis zu 8 Aggregationsgruppen und bis zu 8 Ports
pro Gruppe
Spanning-Tree-Protokoll
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP-Sicherheit: TC Protect, BPDU Filter/Protect,
Root Protect
Loopback-Erkennung
Flow Control
- 802.3x-Flusskontrolle
Port-Spiegelung
- Port-Spiegelung
- CPU-Spiegelung
- Eins-zu-eins
- Viele-zu-eins
- Flow-basiert
- Eingang/Ausgang/Beides
Geräteverbindungserkennungsprotokoll (DLDP)
802.1ab LLDP/ LLDP-MED
L2-Link-Aggregation-Funktionen
- Statische Link-Aggregation
- Bis zu 8 Aggregationsgruppen und bis zu 8 Ports pro Gruppe
- 802.3ad LACP
Spanning-Tree-Protokoll
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP-Sicherheit: Loopback-Erkennung, TC Protect, BPDU Filter/Protect, Root
Protect-Loopback-Erkennung
Flow Control
- 802.3x-Flusskontrolle
Port-Spiegelung
- Port-Spiegelung
- Eins-zu-eins
- Viele-zu-eins
- Flow-basiert
- Eingang/Ausgang/Beides
- CPU-Spiegelung
Geräteverbindungserkennungsprotokoll (DLDP)
Multicast L2 512 gemeinsame IPv4-,IPv6-Multicast-Gruppen
IGMP Snooping
- IGMP-Snooping v1/v2/v3
- Schnelles Verlassen
- IGMP-Snooping-Querier
- IGMP-Authentifizierung
- Konfiguration statischer Gruppen
MLD-Snooping
- MLD-Snooping v1/v2
- Schnelles Verlassen
- MLD-Snooping-Querier
- Konfiguration statischer Gruppen
Multicast-VLAN-Registrierung
Multicast-Filterung
IPv6-Unterstützung, duales IPv4/IPv6
Multicast Listener Discovery (MLD) Snooping
IPv6-Nachbarerkennung (ND)
Ermittlung der maximalen Übertragungseinheit (MTU) des Pfads
Internet Control Message Protocol (ICMP), Version 6
TCPv6/UDPv6
IPv6-Anwendungen
- DHCPv6-Client
- Ping6
- Tracert6
- Telnet(v 6)
- IPv 6 SNMP
- IPv 6 SSH
- IPv 6 SSL
- Http/Https
- IPv 6 TFTP
VLAN VLAN-Gruppe
- Max. 4K VLAN-Gruppen
802.1Q-Tag-VLAN
MAC-VLAN
Protokoll-VLAN
GVRP
Sprach-VLAN
Zugriffskontrollliste mit Unterstützung für bis zu 230 Einträge
Zeitbereich
- Zeitabschnitt
- Wöchentlicher Zeitbereich
- Absoluter Zeitbereich
- Feiertag
Zeitbasierte ACL
MAC-ACL
- Quell-MAC
- Ziel-MAC
- VLAN-ID
- Benutzerpriorität
- Ether-Typ
IP-ACL
- Quell-IP
- Ziel-IP
- IP-Protokoll
- TCP-Flag
- TCP/UDP-Quellport
- TCP/UDP-Zielport
- DSCP/IP-TOS
IPv 6 ACL
Kombinierte ACL
Regeloperation
- Zulassen/Verweigern
Richtlinienaktion
- Spiegelung
- Ratenbegrenzung
- Umleitung
- QoS-Markierung
Zuordnung von ACL-Regeln
- Portzuordnung
- VLAN-Zuordnung
AAA-Sicherheit
802.1X
- Portbasierte Authentifizierung
- MAC(host)-basierte Authentifizierung
- Authentifizierungsmethoden umfassen PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
- MAB
- Gast-VLAN
- Unterstützung der RADIUS-Authentifizierung und -Abrechnung
IP/IPv6-MAC-Bindung
- 512 Bindungseinträge
- DHCP Snooping
- DHCPv6-Snooping
- ARP-Inspektion
- ND-Erkennung
IP-Quellenschutz
- 253 Einträge
- Quell-IP+Quell-MAC
IPv6-Quellenschutz
- 183 Einträge
- IPv6-Quelladresse+Quell-MAC
DoS-Schutz
Statische/dynamische/permanente Port-Sicherheit
- Bis zu 64 MAC-Adressen pro Port
Broadcast-/Multicast-/Unicast-Storm-Control
- Steuerungsmodus kbps/Verhältnis/pps
Port-Isolierung
Sichere Webverwaltung über HTTPS mit SSLv 3/TLS1.2
Sichere Verwaltung der Befehlszeilenschnittstelle (CLI) mit SSHv1/SSHv2
IP-/Port-/MAC-basierte Zugriffskontrolle
MIBs MIB II (RFC1213)
Schnittstelle MIB (RFC2233)
Ethernet-Schnittstelle MIB (RFC1643)
Bridge MIB (RFC1493)
P/Q-Bridge MIB (RFC2674)
RMON-MIB (RFC2819)
RMON2-MIB (RFC2021)
Radius-Accounting-Client MIB (RFC2620)
Radius-Authentifizierungsclient MIB (RFC2618)
Remote-Ping, Traceroute MIB (RFC2925)
Unterstützung privater TP-Link-MIBs
Verwaltung
Omada App Ja
Zentrale Verwaltung mit dem cloudbasierten Omada-Controller
Omada Hardware Controller (OC300)
Omada Hardware Controller (OC200)
Omada Software Controller
Cloud-Zugriff Ja (über OC300, OC200, den cloudbasierten Omada-Controller oder
Omada Software Controller)
Verwaltungsfunktionen
Webbasierte Verwaltung über GUI und CLI
SNMPv1 / v2c / v3
SNMP-Trap / -Bericht
RMON (Gruppen 1,2,3,9)
SDM-Vorlage
DHCP- / BOOTP-Client
Doppeltes Image, doppelte Konfiguration
CPU-Überwachung
Kabeldiagnose
EEE
Systemprotokoll
802.1ab LLDP / LLDP-MED
Andere
CE-Zertifizierung, FCC-Zertifizierung, RoHS-Konformität
PAKET INHALT TL-SG2210MP
Netzkabel
Installationsanleitung
Rackmontagesatz
Gummifüße
Systemanforderungen Microsoft Windows 98SE, NT, 2000, XP, Vista oder
Windows 7/8/10, MAC OS, NetWare, UNIX oder Linux.
Umgebungsbedingungen Betriebstemperatur: 0~40
(32~104)
Lagertemperatur : -40~70 (-40~158)
Betriebsluftfeuchtigkeit: 10%~90% nicht kondensierend
Lagerluftfeuchtigkeit: 5%~90% nicht kondensierend
Weitere Informationen zu Ihrer Hardwareversion finden Sie auf der
Supportseite und lesen Sie das Datenblatt Ihrer Version.

*Die Berechnungen des PoE-Budgets basieren auf Labortests. Der
das tatsächliche PoE-Leistungsbudget ist nicht garantiert und variiert aufgrund
von Einschränkungen des Clients und Umgebungsfaktoren.

** Für die Zero-Touch-Bereitstellung ist die Verwendung des cloudbasierten Omada-Controllers erforderlich.
Omada Cloud.
Volumen (m ³): 0.0083
Marke
TP-LINK
Referenz
TL-SG2210MP
EAN-13
6935364030674
Gewicht
5 kg

Kommentare (0)

Derzeit keine Kundenrezensionen.
Lade ...

Zum Seitenanfang