Pagament segur
Targeta, Bizum, transferència i finançament. SSL a totes les pàgines.
Enviaments a tot el món
Estoc disponible per enviar amb tarifes competitives. Consulta el termini de lliurament per a la teva zona.
Atenció personalitzada
Truca'ns al 948 088 505 o escriu-nos. Resolem dubtes i t'ajudem amb la comanda.

TP-LINK Switch gestionado Gigabit de 8 puertos PoE+ JETSTREAM-L2+ 2X-SFP 150W TL-SG2210MP

Preu habitual: 208,35 € -5,22 €
Preu: 203,13 €
Impostos inclosos
Compartir
LliuramentS’està actualitzant el termini de lliurament…

S’està actualitzant el termini de lliurament…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Switch Smart Gigabit JetStream de 10 puertos con 8 puertos PoE +

Presupuesto PoE de 150 W: 8 puertos 802.3at / af PoE + con un suministro
total de 150 W *.
Puertos Gigabit completos: los 8 puertos PoE + gigabit y las 2 ranuras SFP
gigabit proporcionan conexiones de alta velocidad.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP) **, Administración
centralizada vía nube y monitorización inteligente.
Administració centralitzada: accés al núvol i aplicació Omada per a una
comodidad y administración fáciles.
Estrategias de seguridad robustas: enlace de puertos IP-MAC, ACL,
seguridad de puertos, defensa DoS, control de tormentas, inspección DHCP,
802.1X, autenticació de ràdio i més.
Optimización de las aplicaciones de voz y video: L2 / L3 / L4 QoS e IGMP
snooping.
Característiques de hardware
Estándares y Protocolos IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE
802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE
802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Interfaz Puertos RJ45 8 10/100/1000 Mbps, todos compatibles con PoE +
(negociació automàtica / MDI / MDIX automàtic)
2 ranures SFP de 100/1000 Mbps
Medios de Red 10BASE-T: cable UTP / STP categoría 3, 4, 5 (máximo 100 m)
100BASE-TX / 1000Base-T: cable UTP / STP categoria 5, 5e o superior (màxim
100 m)
100BASE-FX: MMF, SMF
1000BASE-X: MMF, SMF
Cantidad de Ventiladores 1
Bloqueig de seguretat físic Sí
Puertos PoE+ (RJ45) Estándar: compatible con 802.3at / af
Puertos PoE +: 8 puertos
Font d'alimentació : 150 W
Dimensiones 294 x 180 x 44 mm (11.6 x 7.1 x 1.7 in)
Montaje Montaje en rack
Consumo de Potencia Máximo 12.2 W (110 V / 60 Hz with no PD
connected)
173,9 W (110 V / 60 Hz amb PD de 150 W connectat)
Max Heat Dissipation 41.63 BTU/h (with no PD connected)
539.35 BTU/h (amb PD de 150 W connectat)
Rendiment
Capacidad de Conmutación 20 Gbps
Tasa de Reenvío de Paquetes 14.9 Mpps
Tabla de Direcciones MAC 8K
Memoria del Buffer de Paquete 4.1 Mbit
Jumbo Frame 9 KB
Característiques del programari
Calidad de Servicio 802.1p CoS / DSCP prioridad
8 cues prioritàries
Modo de programación prioritaria
SP (prioritat estricta)
- WRR (ponderat Round Robin)
Configuración de peso de cola
Control de Ancho de Banda
Límit de classificació basat en port / flux
Rendimiento más fluido
Accions per a fluxos
Espill (a la interfície compatible)
Redirecció (a la interfície compatible)
Límit de tarifa
Observació de QoS
Control de tormentas
- Modes de control múltiples (kbps / ratio / pps)
- Control difusió / multidifusió / unicast desconegut
Características L2 y L2+ DHCP Relay
- DHCP VLAN Relay
DHCP L2 Relay
Link Aggregation
- Agregació estàtica d'enllaços
- 802.3ad LACP
- Fins a 8 grups d'agregació i fins a 8 ports
per group
Spanning Tree Protocol
802.1d STP
802.1w RSTP
- 802.1s MSTP
- Seguretat STP: Protecció TC, Filtre BPDU/Protecció,
Root Protect
Loopback Detection
Flow Control
- 802.3x Flow Control
Mirroring
- Port Mirroring
- CPU Mirroring
- Un a un
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
Device Link Detect Protocol (DLDP)
802.1ab LLDP/ LLDP-MED
Características L2 Link Aggregation
- Agregació estàtica d'enllaços
- Fins a 8 grups d'agregació i fins a 8 ports per grup
- 802.3ad LACP
Spanning Tree Protocol
802.1d STP
802.1w RSTP
- 802.1s MSTP
- Seguretat STP: Detecció de loopback, Protecció TC, Filtre BPDU/Protecció, Root
Protect Loopback Detection
Flow Control
- 802.3x Flow Control
Mirroring
- Port Mirroring
- Un a un
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
- CPU Mirroring
Device Link Detect Protocol(DLDP)
Multicast L2 512 IPv4,IPv6 shared multicast groups
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
Autenticació IGMP
Configuració de grup estàtic
MLD Snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Configuració de grup estàtic
Multicast VLAN Registration
Multicast Filtering
IPv6 Support IPv6 Dual IPv4/IPv6
Multicast Listener Discovery(MLD) Snooping
IPv6 neighbor discovery (ND)
Path maximum transmission unit (MTU) discovery
Internet Control Message Protocol (ICMP) version 6
TCPv6/UDPv6
IPv6 applications
- Client DHCPv6
Ping6
Tracert6
- Telnet(v 6)
- IPv 6 SNMP
- IPv 6 SSH
- IPv 6 SSL
- Http/Https
- IPv 6 TFTP
VLAN VLAN Group
- Màx 4K grups VLAN
etiqueta VLAN 802.1Q
MAC VLAN
Protocol VLAN
GVRP
Voice VLAN
Lista de Control de Acceso Support up to 230 entries
Time-Range
- Porció de temps
- Interval horari setmanal
- Absolute Time-Range
- Holiday
Time-based ACL
MAC ACL
- Source MAC
- Destination MAC
- ID VLAN
- Prioritat d'usuari
- Ether Type
IP ACL
- Source IP
- Destination IP
- Protocol IP
- Bandera TCP
- Port font TCP/UDP
- Port de destinació TCP/UDP
- DSCP/IP TOS
IPv 6 ACL
Combined ACL
Rule Operation
- Permet / Denega
Policy Action
- Mirror
- Límit de Velocitat
- Redirecció
- QoS Remark
Vinculació de regles ACL
- Port Binding
- Vinculació VLAN
Seguridad AAA
802.1X
- Port based authentication
- Autenticació basada en MAC (Host)
- Mètode d'autenticació inclou PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
MAB
- Guest VLAN
- Suport autenticació Radius i responsabilitat
IP/IPv6-MAC Binding
- 512 entrades de vinculació
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- Detecció ND
IP Source Gurad
- 253 entrades
- Source IP+Source MAC
IPv6 Source Gurad
- 183 Entrades
- Source IPv6 Address+Source MAC
DoS Defend
Static/Dynamic/Permanent Port Security
- Fins a 64 adreces MAC per port
Broadcast/Multicast/Unicast Storm Control
- Mode de control kbps/ratio/pps
Port Isolation
Secure web management through HTTPS with SSLv 3/TLS1.2
Secure Command Line Interface (CLI) management with SSHv1/SSHv2
IP/Port/MAC based access control
MIBs MIB II (RFC1213)
Interface MIB (RFC2233)
Ethernet Interface MIB (RFC1643)
Bridge MIB (RFC1493)
P/Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Remote Ping, Traceroute MIB (RFC2925)
Support TP-Link private MIBs
Gestió - àrea màx. 6,0 mm²
Omada App Si
Centralized Management Omada Cloud-Based Controller
Omada Hardware Controller (OC300)
Omada Hardware Controller (OC200)
Omada Software Controller
Cloud Access Sí (a través de OC300, OC200, Omada Cloud-Based Controller o
Omada Software Controller)
Management Features
Gestión de GUI y CLI basada en web
SNMPv1 / v2c / v3
Captura / informe SNMP
RMON (grups 1,2,3,9)
Plantilla SDM
Cliente DHCP / BOOTP
Imagen dual, configuración dual
Monitorización de la CPU
Diagnóstico de cable
EEE
Registro del sistema
802.1ab LLDP / LLDP-MED
ALTRES
Certificacions CE, FCC, RoHS
CONTINGUT DEL PAQUET TL-SG2210MP
Power Cord
Installation Guide
Rackmount Kit
Rubber Feet
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10, MAC OS, NetWare, UNIX o Linux.
Factors Ambientals Temperatura de Funcionament: 0~40
(32~104)
Temperatura d'emmagatzematge : -40~70 (-40~158)
Humitat de funcionament: 10%~90% sense condensació
Humitat d'emmagatzematge: 5%~90% sense condensació
Para más información sobre su versión de hardware, por favor, vaya a la
página de soporte, y consulte el datasheet de su versión.

*Els càlculs del pressupost de PoE es basen en proves de laboratori. El
presupuesto real de energía PoE no está garantizado y variará como resultado
de las limitaciones del cliente y los factores ambientales.

** L'aprovisionament Zero-Touch requereix l'ús d'un controlador basat en
la nube Omada.
Volum (m) ³): 0.0083
Marca
TP-LINK
Referència
TL-SG2210MP
EAN-13
6935364030674
Pes
2,68 kg

Comentaris (0)

Actualment no hi ha ressenyes de clients.
Carregant ...

Tornar amunt