Ασφαλής πληρωμή
Κάρτα, Bizum, τραπεζικό έμβασμα και χρηματοδότηση. SSL σε όλες τις σελίδες.
Αποστολές σε όλο τον κόσμο
Απόθεμα διαθέσιμο για αποστολή με ανταγωνιστικές τιμές. Δείτε τον χρόνο παράδοσης για την περιοχή σας.
Εξατομικευμένη εξυπηρέτηση
Καλέστε μας στο 948 088 505 ή γράψτε μας. Λύνουμε τις απορίες σας και σας βοηθάμε με την παραγγελία.

TP-LINK Διαχειριζόμενο switch Gigabit 8 θυρών PoE+ JETSTREAM-L2+ 2X-SFP 150W TL-SG2210MP

Regular price: 208,35 € -5,22 €
Price: 203,13 €
με ΦΠΑ
Κοινή χρήση
ΠαράδοσηΕνημέρωση του χρόνου παράδοσης…

Ενημέρωση του χρόνου παράδοσης…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Switch JetStream Smart Gigabit 10 θυρών με 8 θύρες PoE+

Προϋπολογισμός PoE 150 W: 8 θύρες 802.3at / af PoE+ με συνολική παροχή
συνολικά 150 W *.
Πλήρεις θύρες Gigabit: οι 8 θύρες Gigabit PoE+ και οι 2 υποδοχές SFP
gigabit παρέχουν συνδέσεις υψηλής ταχύτητας.
Ενσωματωμένο στο Omada SDN: Zero-Touch Provisioning (ZTP) **, διαχείριση
κεντρική μέσω cloud και έξυπνη παρακολούθηση.
Κεντρική διαχείριση: πρόσβαση στο cloud και εφαρμογή Omada για ένα
άνεση και εύκολη διαχείριση.
Ισχυρές στρατηγικές ασφάλειας: σύνδεση θύρας IP-MAC, ACL,
ασφάλεια θυρών, προστασία DoS, έλεγχος καταιγίδων, επιθεώρηση DHCP,
802.1X, ταυτοποίηση ραδιοσυχνοτήτων και άλλα
Βελτιστοποίηση εφαρμογών φωνής και βίντεο: L2 / L3 / L4 QoS και IGMP
snooping.
Τροχιακά χαρακτηριστικά
Πρότυπα και πρωτόκολλα IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE
802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE
802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Διεπαφή: 8 θύρες RJ45 10/100/1000 Mbps, όλες συμβατές με PoE+
(αυτόματη διαπραγμάτευση / MDI / MDIX αυτόματο)
2 υποδοχές SFP των 100/1000 Mbps
Μέσα δικτύου 10BASE-T: καλώδιο UTP / STP κατηγορίας 3, 4, 5 (μέγιστο 100 m)
100BASE-TX / 1000Base-T: καλώδιο UTP / STP κατηγορίας 5, 5e ή ανώτερης (μέγιστο
100 m)
100BASE-FX: MMF, SMF
1000BASE-X: MMF, SMF
Αριθμός ανεμιστήρων 1
Φυσικό κλείδωμα ασφαλείας Ναι
Θύρες PoE+ (RJ45) Πρότυπο: συμβατό με 802.3at / af
Θύρες PoE+: 8 θύρες
Τροφοδοτικό : 150 W
Διαστάσεις 294 x 180 x 44 mm (11.6 x 7.1 x 1.7 in)
Τοποθέτηση Τοποθέτηση σε rack
Μέγιστη κατανάλωση ισχύος 12,2 W (110 V / 60 Hz χωρίς PD
συνδεδεμένος)
173,9 W (110 V / 60 Hz με συνδεδεμένη συσκευή PD 150 W)
Μέγιστη απαγωγή θερμότητας 41.63 BTU/h (χωρίς συνδεδεμένο PD)
539.35 BTU/h (με συνδεδεμένο PD 150 W)
Απόδοση
Χωρητικότητα μεταγωγής 20 Gbps
Ρυθμός προώθησης πακέτων 14.9 Mpps
Πίνακας διευθύνσεων MAC 8K
Μνήμη buffer πακέτων 4.1 Mbit
Jumbo Frame 9 KB
Ιδιότητες λογισμικού
Ποιότητα υπηρεσιών 802.1p CoS / προτεραιότητα DSCP
8 ουρές προτεραιότητας
Λειτουργία προγραμματισμού προτεραιότητας
SP (αυστηρή προτεραιότητα)
- WRR (σταθμισμένο Round Robin)
Ρύθμιση βάρους ουράς
Έλεγχος εύρους ζώνης
Όριο ταξινόμησης βάσει θύρας / ροής
Ομαλότερη απόδοση
Ενέργειες για ροές
Αντανάκλαση (στη συμβατή διεπαφή)
Ανακατεύθυνση (στη συμβατή διεπαφή)
Όριο ρυθμού
Παρατήρηση QoS
Έλεγχος καταιγίδων
- Πολλαπλές λειτουργίες ελέγχου (kbps / ratio / pps)
- Έλεγχος εκπομπής / πολλαπλής εκπομπής / άγνωστης μονοεκπομπής
Χαρακτηριστικά L2 και L2+ DHCP Relay
- DHCP VLAN Relay
Αναμετάδοση DHCP L2
Συνάθροιση συνδέσεων
- Στατική συνάθροιση σύνδεσης
- 802.3ad LACP
- Έως 8 ομάδες συγκέντρωσης και έως 8 θύρες
ανά ομάδα
Πρωτόκολλο Spanning Tree
802.1d STP
802.1w RSTP
- 802.1s MSTP
- Ασφάλεια STP: Προστασία TC, Φίλτρο BPDU/Προστασία,
Προστασία ρίζας
Ανίχνευση loopback
Έλεγχος ροής
- 802.3x Flow Control
Κατοπτρισμός
- Port Mirroring
- CPU Mirroring
- Ένα προς ένα
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
Device Link Detect Protocol (DLDP)
802.1ab LLDP/ LLDP-MED
Χαρακτηριστικά L2 Συγκέντρωση συνδέσμων
- Στατική συνάθροιση σύνδεσης
- Έως 8 ομάδες συγκέντρωσης και έως 8 θύρες ανά ομάδα
- 802.3ad LACP
Πρωτόκολλο Spanning Tree
802.1d STP
802.1w RSTP
- 802.1s MSTP
- Ασφάλεια STP: Ανίχνευση loopback, Προστασία TC, Φίλτρο BPDU/Προστασία, Root
Προστασία ανίχνευσης βρόχου επιστροφής
Έλεγχος ροής
- 802.3x Flow Control
Κατοπτρισμός
- Port Mirroring
- Ένα προς ένα
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
- CPU Mirroring
Πρωτόκολλο ανίχνευσης σύνδεσης συσκευής (DLDP)
Πολυεκπομπή L2: 512 κοινές ομάδες πολυεκπομπής IPv4,IPv6
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
Έλεγχος ταυτότητας IGMP
Διαμόρφωση στατικής ομάδας
MLD snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Διαμόρφωση στατικής ομάδας
Εγγραφή VLAN Multicast
Φιλτράρισμα Multicast
Υποστήριξη IPv6: διπλό IPv6 IPv4/IPv6
Ανίχνευση MLD (Multicast Listener Discovery)
Ανακάλυψη γειτόνων IPv6 (ND)
Ανακάλυψη μέγιστης μονάδας μετάδοσης διαδρομής (MTU)
Internet Control Message Protocol (ICMP) έκδοση 6
TCPv6/UDPv6
Εφαρμογές IPv6
- Πελάτης DHCPv6
Ping6
Tracert6
- Telnet(v 6)
- IPv 6 SNMP
- IPv 6 SSH
- IPv 6 SSL
- Http/Https
- IPv 6 TFTP
VLAN Ομάδα VLAN
- Μέγ. 4K VLAN ομάδες
ετικέτα VLAN 802.1Q
VLAN MAC
VLAN πρωτοκόλλου
GVRP
Voice VLAN
Λίστα ελέγχου πρόσβασης Υποστήριξη έως 230 καταχωρίσεων
Χρονικό εύρος
- Χρονική φέτα
- Εύρος ώρας εβδομάδας
- Absolute Time-Range
- Holiday
ACL βάσει χρόνου
MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- Προτεραιότητα χρήστη
- Ether Type
IP ACL
- Source IP
- Destination IP
- Πρωτόκολλο IP
- Σημαία TCP
- Θύρα πηγής TCP/UDP
- Θύρα προορισμού TCP/UDP
- DSCP/IP TOS
IPv 6 ACL
Combined ACL
Λειτουργία κανόνα
- Επιτρέπω / Αποδεχτό
Ενέργεια πολιτικής
- Mirror
- Όριο Ρυθμού
- Ανακατεύθυνση
- QoS Remark
Δέσμευση κανόνων ACL
- Port Binding
- Σύνδεση VLAN
Ασφάλεια AAA
802.1X
- Port based authentication
- Έλεγχος ταυτότητας βάσης MAC (Host)
- Μέθοδος ελέγχου ταυτότητας περιλαμβάνει PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
MAB
- Guest VLAN
- Υποστήριξη ταυτοποίησης Radius και λογοδοσίας
Σύνδεση IP/IPv6-MAC
- 512 καταχωρήσεις δεσμευμένων
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- Ανίχνευση ND
Προστασία πηγής IP
- 253 καταχωρήσεις
- Source IP+Source MAC
Προστασία πηγής IPv6
- 183 Εγγραφές
- Source IPv6 Address+Source MAC
Προστασία από DoS
Στατική/Δυναμική/Μόνιμη ασφάλεια θύρας
- Έως 64 διευθύνσεις MAC ανά θύρα
Έλεγχος καταιγίδας Broadcast/Multicast/Unicast
- Λειτουργία ελέγχου kbps/ratio/pps
Απομόνωση θύρας
Ασφαλής διαχείριση μέσω ιστού με HTTPS και SSLv 3/TLS1.2
Ασφαλής διαχείριση διεπαφής γραμμής εντολών (CLI) με SSHv1/SSHv2
Έλεγχος πρόσβασης βάσει IP/Port/MAC
MIB MIB II (RFC1213)
Διεπαφή MIB (RFC2233)
Διεπαφή Ethernet MIB (RFC1643)
Bridge MIB (RFC1493)
P/Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Απομακρυσμένο Ping, Traceroute MIB (RFC2925)
Υποστήριξη ιδιωτικών MIB της TP-Link
Διαχείριση
Εφαρμογή Omada Ναι
Centralized Management Ελεγκτής Omada με βάση το cloud
Omada Hardware Controller (OC300)
Omada Hardware Controller (OC200)
Omada Software Controller
Πρόσβαση στο cloud: Ναι (μέσω OC300, OC200, Omada Cloud-Based Controller ή
Ελεγκτής λογισμικού Omada)
Λειτουργίες διαχείρισης
Διαχείριση μέσω GUI και CLI μέσω web
SNMPv1 / v2c / v3
Καταγραφή / αναφορά SNMP
RMON (γρούπς 1,2,3,9)
Πρότυπο SDM
Πελάτης DHCP / BOOTP
Διπλή εικόνα, διπλή διαμόρφωση
Παρακολούθηση CPU
Διάγνωση καλωδίου
EEE
Μητρώο συστήματος
802.1ab LLDP / LLDP-MED
ΑΛΛΑ
Πιστοποιήσεις CE, FCC, RoHS
ΠΕΡΙΕΧΟΜΕΝΟ ΣΥΣΚΕΥΑΣΙΑΣ TL-SG2210MP
Καλώδιο τροφοδοσίας
Οδηγός εγκατάστασης
Κιτ τοποθέτησης σε rack
Λαστιχένια πέλματα
Απαιτήσεις συστήματος: Microsoft Windows 98SE, NT, 2000, XP, Vista ή
Windows 7/8/10, MAC OS, NetWare, UNIX ή Linux.
Περιβαλλοντικοί Υπολογισμοί Θερμοκρασία Λειτουργίας: 0~40
(32~104)
Θερμοκρασία αποθήκευσης : -40~70 (-40~158)
Τετοιγμένη λειτουργία: 10%~90% χωρίς συμπυκνωμό
Θερμοκρασία αποθήκευσης: 5%~90% χωρίς καταγωγή
Για περισσότερες πληροφορίες σχετικά με την έκδοση του υλικού σας, μεταβείτε στη
σελίδα υποστήριξης και συμβουλευτείτε το φύλλο δεδομένων της έκδοσής σας.

*Οι υπολογισμοί του προϋπολογισμού PoE βασίζονται σε δοκιμές εργαστηρίου. El
Ο πραγματικός προϋπολογισμός ισχύος PoE δεν είναι εγγυημένος και θα διαφέρει ως αποτέλεσμα
των περιορισμών του πελάτη και των περιβαλλοντικών παραγόντων.

** Η δενδροειδής ρύθμιση απαιτεί τη χρήση ενός ελεγκτή με βάση
το νέφος Omada.
Όγκος (m ³): 0.0083
Μάρκα
TP-LINK
Κωδικός
TL-SG2210MP
EAN-13
6935364030674
Βάρος
5 kg

Σχόλια (0)

Δεν υπάρχουν κριτικές πελατών προς το παρόν.
Φόρτωση ...

Επιστροφή στην κορυφή