Kort, Bizum, bankoverførsel og finansiering. SSL på alle sider.
Varer på lager klar til forsendelse til konkurrencedygtige priser. Tjek leveringstiden for dit område.
Ring til os på 948 088 505, eller skriv til os. Vi svarer på dine spørgsmål og hjælper dig med din bestilling.
TP-LINK Administreret Gigabit-switch med 8 PoE+-porte JETSTREAM-L2+ 2X-SFP 150W TL-SG2210MP
LeveringLeveringstiden opdateres…Bestil inden for de næste — for at modtage den cirka Leveringstiden opdateres…
Leveringstiden opdateres…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datoen gælder varen med den længste leveringstid
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosPoE-budget på 150 W: 8 porte 802.3at / af PoE + med en samlet strømforsyning på
i alt på 150 W *.
Gigabit-porte med fuld hastighed: de 8 Gigabit PoE +-porte og de 2 SFP-slots
Gigabit giver højhastighedsforbindelser.
Integreret i Omada SDN: Zero-Touch Provisioning (ZTP) **, administration
central via cloud og intelligent overvågning.
Central administration: adgang til skyen og Omada-app til en
komfort og let administration.
Robuste sikkerhedsstrategier: IP-MAC-portbinding, ACL,
portsikkerhed, DoS-beskyttelse, stormkontrol, DHCP-inspektion,
802.1X, radiogodkendelse m.m.
Optimering af tale- og videoapplikationer: L2 / L3 / L4 QoS og IGMP
snooping.
HARDWARE-TILLADENESSER
Standarder og protokoller IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE
802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE
802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Grænseflade RJ45-porte 8 10/100/1000 Mbps, alle kompatible med PoE +
(automatisk forhandling / MDI / MDIX automatisk)
2 SFP-slots på 100/1000 Mbps
10BASE-T-medier: UTP / STP-kabel kategori 3, 4, 5 (maksimalt 100 m)
100BASE-TX / 1000Base-T: UTP / STP-kabel kategori 5, 5e eller højere (maks.
100 m)
100BASE-FX: MMF, SMF
1000BASE-X: MMF, SMF
Antal ventilatorer 1
Fysisk sikkerhedslås Ja
PoE+-porte (RJ45) Standard: kompatibel med 802.3at / af
PoE +-porte: 8 porte
Strømforsyning : 150 W
Mål 294 x 180 x 44 mm (11.6 x 7.1 x 1.7 in)
Montering Rackmontering
Maksimalt strømforbrug 12,2 W (110 V / 60 Hz uden PD
tilsluttet)
173,9 W (110 V / 60 Hz med 150 W PD tilsluttet)
Maks. varmeafledning 41.63 BTU/h (uden tilsluttet PD)
539.35 BTU/h (med 150 W PD tilsluttet)
Ydeevne
Koblingskapacitet 20 Gbps
Pakkefremsendelseshastighed 14.9 Mpps
Adressetabel MAC 8K
Pakkebufferhukommelse 4.1 Mbit
Jumbo Frame 9 KB
Softwareegenskaber
Servicekvalitet 802.1p CoS / DSCP-prioritet
8 prioriterede køer
Prioriteret programmeringstilstand
SP (streng prioritering)
- WRR (vægtet Round Robin)
Konfiguration af køvægt
Båndbreddekontrol
Klassificeringsgræns baseret på port / flow
Mere jævn ydeevne
Handlinger for flows
Spejling (til kompatibelt interface)
Omdiriger (til kompatibelt interface)
Satsgræns
QoS-overvågning
Stormstyring
- Flere kontrolslæger (kbps / ratio / pps)
- Broadcast / multicast / ukendt unicast kontrol
Egenskaber L2 og L2+ DHCP Relay
- DHCP VLAN Relay
DHCP L2-relæ
Linkaggregering
- Statisk linkaggregering
- 802.3ad LACP
- Op til 8 aggregeringsgrupper og op til 8 porte
pr. gruppe
Spanning Tree-protokol
802.1d STP
802.1w RSTP
- 802.1s MSTP
- STP-sikkerhed: TC-beskyttelse, BPDU-filter/beskyttelse,
Root-beskyttelse
Registrering af loopback
Flow Control
- 802.3x Flow Control
Spejling
- Port Mirroring
- CPU Mirroring
- En-til-en
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
Protokol til registrering af enhedsforbindelse (DLDP)
802.1ab LLDP/ LLDP-MED
Egenskaber L2 Link-aggregering
- Statisk linkaggregering
- Op til 8 aggregeringsgrupper og op til 8 porte per gruppe
- 802.3ad LACP
Spanning Tree-protokol
802.1d STP
802.1w RSTP
- 802.1s MSTP
- STP-sikkerhed: Loopback-detektion, TC-beskyttelse, BPDU-filter/beskyttelse, Root
Beskyttelse mod loopback-detektion
Flow Control
- 802.3x Flow Control
Spejling
- Port Mirroring
- En-til-en
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
- CPU Mirroring
Device Link Detect Protocol (DLDP)
Multicast L2 512 delte IPv4-, IPv6-multicastgrupper
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
IGMP-godkendelse
Statisk gruppekonfiguration
MLD Snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Statisk gruppekonfiguration
Multicast VLAN-registrering
Multicast-filtrering
IPv6-understøttelse: IPv6 Dual IPv4/IPv6
Multicast Listener Discovery (MLD) Snooping
IPv6-nabopåvisning (ND)
Registrering af maksimal transmissionsenhed (MTU) for stien
Internet Control Message Protocol (ICMP) version 6
TCPv6/UDPv6
IPv6-applikationer
- DHCPv6 Klient
Ping6
- Tracert6
- Telnet(v 6)
- IPv 6 SNMP
- IPv 6 SSH
- IPv 6 SSL
- Http/Https
- IPv 6 TFTP
VLAN VLAN-gruppe
- Maks. 4K VLAN-grupper
802.1Q-tagget VLAN
MAC VLAN
Protokol-VLAN
GVRP
Voice VLAN
Adgangskontrolliste Understøtter op til 230 poster
Tidsinterval
- Time Slice
- Week Time-Range
- Absolute Time-Range
- Holiday
Tidsbaseret ACL
MAC ACL
- Source MAC
- Destination MAC
- VLAN-ID
- Brugerprioritet
- Ether Type
IP ACL
- Source IP
- Destination IP
- IP-protokol
- TCP Flag
- TCP/UDP-kildeport
- TCP/UDP-destinationport
- DSCP/IP TOS
IPv 6 ACL
Combined ACL
Regelhandling
- Permit/Deny
Politikhandling
- Mirror
Rate Limit
Redirect
- QoS Remark
ACL-regelbinding
- Port Binding
- VLAN-binding
AAA-sikkerhed
802.1X
- Port based authentication
- MAC(vært)-baseret godkendelse
- Godkendelsesmetode inkluderer PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
MAB
- Gæst VLAN
- Understøttelse Radius-autentificering og ansvarlighed
IP/IPv6-MAC-binding
- 512 bindingsposter
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND-detektion
IP Source Gurad
- 253 indtastninger
- Source IP+Source MAC
IPv6 Source Gurad
- 183 poster
- Source IPv6 Address+Source MAC
DoS-beskyttelse
Statisk/dynamisk/permanent portsikkerhed
- Op til 64 MAC-adresser per port
Broadcast/Multicast/Unicast stormkontrol
- kbps/ratio/pps-styrläge
Portisolering
Sikker webadministration via HTTPS med SSLv 3/TLS1.2
Sikker administration af kommandolinjegrænseflade (CLI) med SSHv1/SSHv2
IP-/port-/MAC-baseret adgangskontrol
MIBs MIB II (RFC1213)
Grænseflade MIB (RFC2233)
Ethernet-interface MIB (RFC1643)
Bridge MIB (RFC1493)
P/Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius-regnskabsklient MIB (RFC2620)
Radius-godkendelsesklient MIB (RFC2618)
Remote Ping, Traceroute MIB (RFC2925)
Understøtter TP-Link private MIB'er
Styring
Omada-app Ja
Centralized Management Cloudbaseret Omada-controller
Omada Hardware Controller (OC300)
Omada Hardware Controller (OC200)
Omada Software Controller
Cloud-adgang: Ja (via OC300, OC200, Omada Cloud-Based Controller eller
Omada-softwarecontroller)
Administrationsfunktioner
Webbaseret GUI- og CLI-administration
SNMPv1 / v2c / v3
Opsamling / SNMP-rapport
RMON (grupper 1,2,3,9)
SDM-skabelon
DHCP-klient / BOOTP
Dobbelt billede, dobbelt konfiguration
CPU-overvågning
Kabeldiagnostik
EEE
Systemregistrering
802.1ab LLDP / LLDP-MED
ANDRE
CE, FCC, RoHS-certificeringer
PAKKENS INDHOLD TL-SG2210MP
Strømkabel
Installationsvejledning
Rackmonteringssæt
Gummifødder
Systemkrav: Microsoft Windows 98SE, NT, 2000, XP, Vista eller
Windows 7/8/10, MAC OS, NetWare, UNIX eller Linux.
Miljøfaktorer Virknings temperatur: 0~40
(32~104)
Opbevaringstemperatur : -40~70 (-40~158)
Fugtighed til drift: 10%~90% uden kondensation
Lagerfugt: 5%~90% uden kondensation
Gå til for at få flere oplysninger om din hardwareversion
supportside, og se databladet for din version.
*PoE-budgetberegninger er baseret på laboratorietests. Det
Det faktiske PoE-strømbudget er ikke garanteret og vil variere som følge
af klientens begrænsninger og miljøfaktorer.
** Zero-Touch-provisioning kræver brug af en controller baseret på
Omada-skyen.
Volumen (m ³): 0.0083
- Mærke
- TP-LINK
- Varenummer
- TL-SG2210MP
- EAN-13
- 6935364030674
- Vægt
- 5 kg