Kortti, Bizum, tilisiirto ja rahoitus. SSL kaikilla sivuilla.
Varastossa olevat tuotteet valmiina lähetettäväksi kilpailukykyisin hinnoin. Tarkista alueesi toimitusaika.
Soita meille 948 088 505 tai kirjoita meille. Vastaamme kysymyksiisi ja autamme tilauksessa.
TP-LINK Hallittava 8-porttinen Gigabit-kytkin PoE+:lla JETSTREAM-L2+ 2X-SFP 150W TL-SG2210MP
ToimitusToimitusaikaa päivitetään…Tilaa — sisällä, niin saat sen arviolta Toimitusaikaa päivitetään…
Toimitusaikaa päivitetään…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Päivämäärä vastaa tuotetta, jonka toimitusaika on pisin
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosPoE-teho 150 W: 8 802.3at / af PoE + -porttia, joiden kokonaisvirransyöttö on
yhteensä 150 W *.
Täydet Gigabit-portit: 8 Gigabit PoE + -porttia ja 2 SFP-paikkaa
gigabit tarjoavat nopeat yhteydet.
Integroitu Omada SDN:ään: Zero-Touch Provisioning (ZTP) **, hallinta
keskitetysti pilven kautta ja älykäs valvonta.
Keskitetty hallinta: pilvipääsy ja Omada-sovellus yhdelle
mukavuus ja helppo hallinta.
Vahvat tietoturvastrategiat: IP-MAC-porttisidonta, ACL,
porttiturvallisuus, DoS-suojaus, myrskyjen hallinta, DHCP-tarkastus,
802.1X, radiotodennus ja muuta
Puhe- ja videosovellusten optimointi: L2 / L3 / L4 QoS ja IGMP
snooping.
HARDDISKARIN OMATASOHTO
Standardit ja protokollat IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE
802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE
802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Liitäntä RJ45-portit 8 10/100/1000 Mbps, kaikki PoE + -yhteensopivia
(automaattinen neuvottelu / MDI / MDIX automaattinen)
2 SFP-paikkaa 100/1000 Mbps
10BASE-T-verkon siirtoväline: UTP-/STP-kaapeli, luokat 3, 4, 5 (enintään 100 m)
100BASE-TX / 1000Base-T: UTP / STP-kaapeli luokka 5, 5e tai parempi (enintään
100 m)
100BASE-FX: MMF, SMF
1000BASE-X: MMF, SMF
Tuulettimien määrä 1
Fyysinen turvalukitus Kyllä
PoE+-portit (RJ45) Standardi: yhteensopiva standardien 802.3at / af kanssa
PoE+-portit: 8 porttia
Virtalähde : 150 W
Mitat 294 x 180 x 44 mm (11.6 x 7.1 x 1.7 in)
Asennus Räkkiasennus
Enimmäistehonkulutus 12,2 W (110 V / 60 Hz ilman PD:tä
yhdistetty)
173,9 W (110 V / 60 Hz, 150 W PD kytkettynä)
Enimmäislämmönhukka 41.63 BTU/h (ilman liitettyä PD:tä)
539.35 BTU/h (150 W PD kytkettynä)
Suorituskyky
Kytkentäkapasiteetti 20 Gbps
Pakettien välitysnopeus 14.9 Mpps
Osoitetaulukko MAC 8K
Pakettipuskurin muisti 4.1 Mbit
Jumbo Frame 9 KB
Ohjelmistotiedot
Palvelun laatu 802.1p CoS / DSCP-prioriteetti
8 priorisoitua jonoa
Prioriteettiohjelmointitila
SP (tiukka priorisointi)
- WRR (painotettu Round Robin)
Jonon painon määritys
Kaistanleveyden hallinta
Portin / virtauksen perusteella tapahtuvan luokittelun raja
Sujuvampi suorituskyky
Virtojen toiminnot
Peilaus (yhteensopivaan liitäntään)
Uudellenohjaus (yhteensopivaan liitäntään)
Nopeuslimitti
QoS-seuranta
Myrskyjen ohjaus
- Useita ohjausmuoteja (kbps / ratio / pps)
- Lähetys / multicast / tuntematon unicast hallinta
Ominaisuudet L2 ja L2+ DHCP Relay
- DHCP VLAN Välitys
DHCP L2 -välitys
Linkkien yhdistäminen
- Staattinen linkkien yhdistäminen
- 802.3ad LACP
- Jopa 8 aggregointiryhmää ja jopa 8 porttia
ryhmää kohti
Spanning Tree -protokolla
802.1d STP
802.1w RSTP
- 802.1s MSTP
- STP-turvallisuus: TC-suojaus, BPDU-suodatus/suojaus,
Root-suojaus
Silmukkahavainnointi
Flow Control
- 802.3x Flow Control
Peilaus
- Port Mirroring
- CPU Mirroring
- Yksi yhteen
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
Laitelinkin tunnistusprotokolla (DLDP)
802.1ab LLDP/ LLDP-MED
Ominaisuudet L2 Linkkien yhdistäminen
- Staattinen linkkien yhdistäminen
- Jopa 8 aggregointiryhmää ja jopa 8 porttia ryhmää kohti
- 802.3ad LACP
Spanning Tree -protokolla
802.1d STP
802.1w RSTP
- 802.1s MSTP
- STP-turvallisuus: Loopback-tunnistus, TC-suojaus, BPDU-suodatus/suojaus, Root
Suojaus loopback-tunnistusta vastaan
Flow Control
- 802.3x Flow Control
Peilaus
- Port Mirroring
- Yksi yhteen
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
- CPU Mirroring
Device Link Detect Protocol (DLDP)
Multicast L2 512 jaettua IPv4-, IPv6-monilähetysryhmää
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
IGMP-todentaminen
Staattisen ryhmän konfiguraatio
MLD-snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Staattisen ryhmän konfiguraatio
Multicast VLAN -rekisteröinti
Multicast-suodatus
IPv6-tuki: IPv6 Dual IPv4/IPv6
Multicast Listener Discovery (MLD) Snooping
IPv6-naapurien etsintä (ND)
Polun enimmäissiirtoyksikön (MTU) määritys
Internet Control Message Protocol (ICMP), versio 6
TCPv6/UDPv6
IPv6-sovellukset
- DHCPv6 Asiakas
Ping6
- Tracert6
- Telnet(v 6)
- IPv 6 SNMP
- IPv 6 SSH
- IPv 6 SSL
- Http/Https
- IPv 6 TFTP
VLAN VLAN-ryhmä
- Enint. 4K VLAN-ryhmät
802.1Q-tunniste VLAN
MAC VLAN
Protokolla-VLAN
GVRP
Voice VLAN
Käyttöoikeusluettelo Tukee enintään 230 merkintää
Aikaväli
- Time Slice
- Week Time-Range
- Absolute Time-Range
- Holiday
Aikaperusteinen ACL
MAC ACL
- Source MAC
- Destination MAC
- VLAN-tunnus
- Käyttäjän prioriteetti
- Ether Type
IP ACL
- Source IP
- Destination IP
- IP-protokolla
- TCP-lippu
- TCP/UDP-lähdeportti
- TCP/UDP-kohdeportti
- DSCP/IP TOS
IPv 6 ACL
Combined ACL
Sääntötoiminto
- Permit/Deny
Käytäntötoiminto
- Mirror
Rate Limit
Redirect
- QoS Remark
ACL-sääntöjen sidonta
- Port Binding
- VLAN-sidonta
AAA-tietoturva
802.1X
- Port based authentication
- MAC(isäntä)-pohjainen todennus
- Todentamismenetelmä sisältää PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
MAB
- Vieraan VLAN
- Tuki Radius-todennukselle ja vastuullisuudelle
IP/IPv6-MAC-sidonta
- 512 sidontamerkinnät
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND-tunnistus
IP Source Gurad
- 253 merkintää
- Source IP+Source MAC
IPv6 Source Gurad
- 183 merkintää
- Source IPv6 Address+Source MAC
DoS-suojaus
Staattinen/dynaaminen/pysyvä porttisuojaus
- Jopa 64 MAC-osoitetta per portti
Broadcast/Multicast/Unicast-myrskynhallinta
- kbps/ratio/pps-säätötila
Porttieristys
Suojattu verkkohallinta HTTPS:n kautta SSLv:llä 3/TLS1.2
Komentoriviliittymän (CLI) suojattu hallinta SSHv1/SSHv2:lla
IP-/portti-/MAC-pohjainen pääsynhallinta
MIB:t MIB II (RFC1213)
Liitäntä MIB (RFC2233)
Ethernet-liitäntä MIB (RFC1643)
Bridge MIB (RFC1493)
P/Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius-laskenta-asiakas MIB (RFC2620)
Radius-todennusasiakas MIB (RFC2618)
Remote Ping, Traceroute MIB (RFC2925)
Tukee TP-Linkin yksityisiä MIB-tietokantoja
Hallinta
Omada-sovellus Kyllä
Centralized Management Pilvipohjainen Omada-ohjain
Omada Hardware Controller (OC300)
Omada Hardware Controller (OC200)
Omada Software Controller
Pilviyhteys: Kyllä (OC300, OC200, Omada Cloud-Based Controller tai
Omada-ohjelmiston ohjain)
Hallintaominaisuudet
Verkkopohjainen GUI- ja CLI-hallinta
SNMPv1 / v2c / v3
Kaappaus / SNMP-raportti
RMON (ryhmät 1,2,3,9)
SDM-malli
DHCP-asiakas / BOOTP
Kaksoiskuva, kaksoiskokoonpano
Suorittimen valvonta
Kaapelin diagnostiikka
EEE
Järjestelmän rekisteröinti
802.1ab LLDP / LLDP-MED
MUUT
CE, FCC, RoHS -sertifikaatit
PAKKAUKSEN SISÄLTÖ TL-SG2210MP
Virtajohto
Asennusopas
Räkkiin asennussarja
Kumijalat
Järjestelmävaatimukset: Microsoft Windows 98SE, NT, 2000, XP, Vista tai
Windows 7/8/10, MAC OS, NetWare, UNIX tai Linux.
Ympäristötekijät Toimintatyypin lämpötila: 0~40
(32~104)
Säilytyslämpötila : -40~70 (-40~158)
Toimintaympäristön kosteus: 10%~90% ilman kondensointia
Varaustassut: 5%~90% ilman kondensointia
Lisätietoja laitteistoversiostasi saat siirtymällä
tukisivulle ja tutustumalla versiosi tekniseen tietolehteen.
*PoE-budjetin laskelmat perustuvat laboratoriotesteille. Se
Todellista PoE-virtabudjettia ei taata, ja se vaihtelee seuraavien tekijöiden seurauksena
asiakkaan rajoituksista ja ympäristötekijöistä.
** Zero-Touch-varaustoiminto vaatii ohjaimella baseeratun ohjaimen käyttöä
Omada-pilvi.
Tilavuus (m ³): 0.0083
- Merkki
- TP-LINK
- Tuotenumero
- TL-SG2210MP
- EAN-13
- 6935364030674
- Paino
- 5 kg