Bezpečná platba
Karta, Bizum, prevod a financovanie. SSL na všetkých stránkach.
Doručenie do celého sveta
Tovar skladom pripravený na odoslanie za konkurencieschopné ceny. Overte si dodaciu lehotu pre vašu oblasť.
Osobný prístup
Zavolajte nám na 948 088 505 alebo nám napíšte. Zodpovieme otázky a pomôžeme s objednávkou.

TP-LINK Spravovaný 8-portový gigabitový prepínač PoE+ JETSTREAM-L2+ 2X-SFP 150W TL-SG2210MP

Regular price: 208,35 € -5,22 €
Price: 203,13 €
S DPH
Zdieľať
DoručenieAktualizuje sa dodacia lehota…

Aktualizuje sa dodacia lehota…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
10-portový prepínač JetStream Smart Gigabit s 8 portami PoE +

PoE rozpočet 150 W: 8 portov 802.3at / af PoE + s celkovým napájaním
celkovo 150 W *.
Plnohodnotné gigabitové porty: 8 gigabitových portov PoE + a 2 sloty SFP
gigabit poskytujú vysokorýchlostné pripojenia.
Integrované do Omada SDN: Zero-Touch Provisioning (ZTP) **, správa
centralizovaná cez cloud a inteligentné monitorovanie.
Centrálna správa: prístup do cloudu a aplikácia Omada pre jednu
pohodlie a jednoduchá správa.
Robustné bezpečnostné stratégie: väzba portov IP-MAC, ACL,
zabezpečenie portov, ochrana pred DoS, riadenie búrok, kontrola DHCP,
802.1X, rádiová autentifikácia a ďalšie
Optimalizácia hlasových a video aplikácií: L2 / L3 / L4 QoS a IGMP
snooping.
HARDVEROVÉ CHARAKTERISTIKY
Štandardy a protokoly IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE
802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE
802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Rozhranie Porty RJ45 8 10/100/1000 Mbps, všetky kompatibilné s PoE +
(automatické rokovanie / MDI / MDIX automatický)
2 sloty SFP 100/1000 Mbps
Prenosové médium siete 10BASE-T: kábel UTP / STP kategórie 3, 4, 5 (maximálne 100 m)
100BASE-TX / 1000Base-T: UTP / STP kábel kategórie 5, 5e alebo vyššej (max.
100 m)
100BASE-FX: MMF, SMF
1000BASE-X: MMF, SMF
Počet ventilátorov 1
Fyzický bezpečnostný zámok Áno
Porty PoE+ (RJ45) Štandard: kompatibilné s 802.3at / af
Porty PoE+: 8 portov
Zdroj napájania : 150 W
Rozmery 294 x 180 x 44 mm (11.6 x 7.1 x 1.7 in)
Montáž Montáž do racku
Maximálny príkon 12,2 W (110 V / 60 Hz bez PD
pripojené)
173,9 W (110 V / 60 Hz so pripojeným PD 150 W)
Max. odvod tepla 41.63 BTU/h (bez pripojeného PD)
539.35 BTU/h (s pripojeným PD 150 W)
Výkon
Prepínacia kapacita 20 Gbps
Rýchlosť preposielania paketov 14.9 Mpps
Tabuľka adries MAC 8K
Pamäť paketovej vyrovnávacej pamäte 4.1 Mbit
Jumbo Frame 9 KB
FUNKCIONALITÁ SOFTWARE
Kvalita služieb 802.1p CoS / priorita DSCP
8 prioritných radov
Režim prioritného plánovania
SP (prísna priorita)
- WRR (vážený Round Robin)
Konfigurácia váhy frontu
Riadenie šírky pásma
Limit klasifikácie na základe portu / toku
Plynulejší výkon
Akcie pre toky
Zrkadlenie (na kompatibilné rozhranie)
Presmerovania (na kompatibilné rozhranie)
Limit sadzby
Monitorovanie QoS
Ovládanie búrok
- Viacero režimov ovládania (kbps / ratio / pps)
- Kontrola vysielania / viacesmerného vysielania / neznámeho jednosmerného vysielania
Vlastnosti L2 a L2+ DHCP Relay
- DHCP VLAN Relé
DHCP L2 Relay
Agregácia liniek
- Statická agregácia spojení
- 802.3ad LACP
- Až 8 skupín agregácie a až 8 portov
na skupinu
Protokol Spanning Tree
802.1d STP
802.1w RSTP
- 802.1s MSTP
- Bezpečnosť STP: Ochrana TC, Filter BPDU/Ochrana,
Ochrana Root
Detekcia slučky
Flow Control
- 802.3x Flow Control
Zrkadlenie
- Port Mirroring
- CPU Mirroring
- Jeden na jedného
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
Protokol detekcie spojenia zariadenia (DLDP)
802.1ab LLDP/ LLDP-MED
Vlastnosti L2 Agregácia liniek
- Statická agregácia spojení
- Až 8 skupín agregácie a až 8 portov na skupinu
- 802.3ad LACP
Protokol Spanning Tree
802.1d STP
802.1w RSTP
- 802.1s MSTP
- Bezpečnosť STP: Detekcia spätnej väzby, Ochrana TC, Filter BPDU/Ochrana, Root
Ochrana pred detekciou slučky
Flow Control
- 802.3x Flow Control
Zrkadlenie
- Port Mirroring
- Jeden na jedného
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
- CPU Mirroring
Device Link Detect Protocol (DLDP)
Multicast L2 512 zdieľaných skupín IPv4, IPv6 multicast
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
Overovanie IGMP
Konfigurácia statickej skupiny
MLD snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Konfigurácia statickej skupiny
Registrácia multicastovej VLAN
Multicastové filtrovanie
Podpora IPv6: IPv6 Dual IPv4/IPv6
Multicast Listener Discovery (MLD) Snooping
Zisťovanie susedov IPv6 (ND)
Zisťovanie maximálnej prenosovej jednotky (MTU) cesty
Internet Control Message Protocol (ICMP), verzia 6
TCPv6/UDPv6
Aplikácie IPv6
- DHCPv6 Klient
Ping6
- Tracert6
- Telnet(v 6)
- IPv 6 SNMP
- IPv 6 SSH
- IPv 6 SSL
- Http/Https
- IPv 6 TFTP
VLAN skupina VLAN
- Max. 4K VLAN skupiny
značka VLAN 802.1Q
MAC VLAN
Protokol VLAN
GVRP
Voice VLAN
Zoznam riadenia prístupu Podpora až 230 položiek
Časový rozsah
- Time Slice
- Week Time-Range
- Absolute Time-Range
- Holiday
Časovo založený ACL
MAC ACL
- Source MAC
- Destination MAC
- ID VLAN
- Priorita používateľa
- Ether Type
IP ACL
- Source IP
- Destination IP
- IP protokol
- TCP príznak
- TCP/UDP zdrojový port
- TCP/UDP cieľový port
- DSCP/IP TOS
IPv 6 ACL
Combined ACL
Operácia pravidla
- Permit/Deny
Akcia politiky
- Mirror
Rate Limit
Redirect
- QoS Remark
Väzba pravidiel ACL
- Port Binding
- Väzba VLAN
Zabezpečenie AAA
802.1X
- Port based authentication
- Overenie na základe MAC (Hostiteľ)
- Metóda autentifikácie zahrnuje PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
MAB
- Hosť VLAN
- Podpora Radius autentifikácie a zodpovednosti
Väzba IP/IPv6-MAC
- 512 položiek viazania
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- Detekcia ND
IP Source Gurad
- 253 položky
- Source IP+Source MAC
IPv6 Source Gurad
- 183 položiek
- Source IPv6 Address+Source MAC
Ochrana pred DoS
Statické/dynamické/trvalé zabezpečenie portu
- Až 64 MAC adres na port
Ovládanie búrky Broadcast/Multicast/Unicast
- Režim riadenia kbps/ratio/pps
Izolácia portov
Zabezpečená správa cez web pomocou HTTPS s SSLv 3/TLS1.2
Zabezpečená správa rozhrania príkazového riadka (CLI) pomocou SSHv1/SSHv2
Riadenie prístupu na základe IP/portu/MAC
MIB MIB II (RFC1213)
Rozhranie MIB (RFC2233)
Ethernetové rozhranie MIB (RFC1643)
Bridge MIB (RFC1493)
P/Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Klient Radius Accounting MIB (RFC2620)
Klient Radius Authentication MIB (RFC2618)
Remote Ping, Traceroute MIB (RFC2925)
Podpora súkromných MIB TP-Link
Manažment.
Aplikácia Omada Áno
Centralized Management Cloudový ovládač Omada
Omada Hardware Controller (OC300)
Omada Hardware Controller (OC200)
Omada Software Controller
Prístup do cloudu: Áno (cez OC300, OC200, Omada Cloud-Based Controller alebo
Softvérový kontrolér Omada)
Funkcie správy
Webová správa GUI a CLI
SNMPv1 / v2c / v3
Zachytenie / hlásenie SNMP
RMON (skupiny 1,2,3,9)
Šablóna SDM
Klient DHCP / BOOTP
Duálny obraz, duálna konfigurácia
Monitorovanie CPU
Diagnostika kábla
EEE
Registrácia systému
802.1ab LLDP / LLDP-MED
OSTATNÉ
Certifikácie CE, FCC, RoHS
OBSAH BALENIA TL-SG2210MP
Napájací kábel
Inštalačná príručka
Súprava na montáž do racku
Gumené nožičky
Systémové požiadavky: Microsoft Windows 98SE, NT, 2000, XP, Vista alebo
Windows 7/8/10, MAC OS, NetWare, UNIX alebo Linux.
Vplyvy prostredia Operačná teplota: 0~40
(32~104)
Skladovacia teplota : -40~70 (-40~158)
Mokrotová výkonnosť: 10%~90% bez kondenzácie
Úložná vlhkosť: 5%~90% bez kondenzácie
Ďalšie informácie o vašej hardvérovej verzii nájdete na
stránke podpory a pozrite si technický list svojej verzie.

*Výpočty rozpočtu PoE sú založené na laboratórnych testoch. Ten
Skutočný rozpočet napájania PoE nie je zaručený a bude sa meniť v dôsledku
obmedzení klienta a faktorov prostredia.

** Zjednoťovanie Zero-Touch vyžaduje použitie ovládača na základe
Cloud Omada.
Objem (m ³): 0.0083
Značka
TP-LINK
Referenčné číslo
TL-SG2210MP
EAN-13
6935364030674
Hmotnosť
5 kg

Komentáre (0)

Na tento produkt momentálne nie je pridaná žiadna recenzia.
Načítavanie ...

Naspäť hore