Kartica, Bizum, nakazilo in financiranje. SSL na vseh straneh.
Blago na zalogi, pripravljeno za pošiljanje po konkurenčnih cenah. Preverite rok dostave za svoje območje.
Pokličite nas na 948 088 505 ali nam pišite. Odgovorimo na vprašanja in pomagamo pri naročilu.
TP-LINK Upravljano gigabitno stikalo z 8 vrati PoE+ JETSTREAM-L2+ 2X-SFP 150W TL-SG2210MP
DostavaPosodabljanje dobavnega roka…Naročite v naslednjih — in ga prejmete približno Posodabljanje dobavnega roka…
Posodabljanje dobavnega roka…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datum se nanaša na izdelek z najdaljšim dobavnim rokom
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosPoE-proračun 150 W: 8 vrat 802.3at / af PoE + s skupnim napajanjem
skupaj 150 W *.
Polna gigabitna vrata: 8 gigabitnih vrat PoE + in 2 reži SFP
gigabit zagotavljata visokohitrostne povezave.
Integrirano v Omada SDN: Zero-Touch Provisioning (ZTP) **, upravljanje
centralizirano prek oblaka in pametno spremljanje.
Centralna administracija: dostop do oblaka in aplikacija Omada za eno
udobje in enostavno upravljanje.
Zmogljive varnostne strategije: povezava vrat IP-MAC, ACL,
varnost vrat, zaščita pred DoS, nadzor neviht, pregled DHCP,
802.1X, radijska avtentikacija in drugo.
Optimizacija glasovnih in video aplikacij: L2 / L3 / L4 QoS in IGMP
snooping.
OZNAKE HARDVERA
Standardi in protokoli IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE
802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE
802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Vmesnik Vrata RJ45 8 10/100/1000 Mbps, vsa združljiva s PoE +
(avtomatsko pogajanje / MDI / MDIX avtomatski)
2 reži SFP 100/1000 Mbps
Prenosni medij omrežja 10BASE-T: kabel UTP / STP kategorije 3, 4, 5 (največ 100 m)
100BASE-TX / 1000Base-T: UTP / STP kabel kategorije 5, 5e ali višje (največ
100 m)
100BASE-FX: MMF, SMF
1000BASE-X: MMF, SMF
Število ventilatorjev 1
Fizična varnostna blokada Da
Vrata PoE+ (RJ45) Standard: združljivo z 802.3at / af
Vrata PoE+: 8 vrat
Vir napajanja : 150 W
Mere 294 x 180 x 44 mm (11.6 x 7.1 x 1.7 in)
Montaža Montaža v omaro
Največja poraba moči 12,2 W (110 V / 60 Hz brez PD
povezano)
173,9 W (110 V / 60 Hz s priklopljenim PD 150 W)
Največje odvajanje toplote 41.63 BTU/h (brez priključene naprave PD)
539.35 BTU/h (s priključenim PD 150 W)
Učinkovitost
Zmogljivost preklapljanja 20 Gbps
Hitrost posredovanja paketov 14.9 Mpps
Tabela naslovov MAC 8K
Pomnilnik paketnega medpomnilnika 4.1 Mbit
Jumbo Frame 9 KB
OZNAKE SOFTWAREA
Kakovost storitve 802.1p CoS / prioriteta DSCP
8 prednostnih vrst
Način razporejanja prioritet
SP (stroga prednost)
- WRR (tehtano Round Robin)
Konfiguracija uteži vrste
Nadzor pasovne širine
Omejitev razvrstitve na osnovi vrat / pretoka
Bolj tekoče delovanje
Dejanja za tokove
Ogledalo (na združljiv vmesnik)
Preusmeritev (na združljiv vmesnik)
Omejitev hitrosti
Nadzor QoS
Nadzor neviht
- Več načinov nadzora (kbps / ratio / pps)
- Kontrola oddajanja / multicast / neznanega enosmesnega oddajanja
Lastnosti L2 in L2+ DHCP Relay
- DHCP VLAN Relej
DHCP L2 Relay
Združevanje povezav
- Statična agregacija povezav
- 802.3ad LACP
- Do 8 skupin agregacije in do 8 vrat
na skupino
Protokol Spanning Tree
802.1d STP
802.1w RSTP
- 802.1s MSTP
- Varnost STP: Zaščita TC, Filter BPDU/Zaščita,
Zaščita korenskih vrat
Zaznavanje zanke
Nadzor pretoka
- 802.3x Flow Control
Zrcaljenje
- Port Mirroring
- CPU Mirroring
- En na en
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
Protokol za zaznavanje povezave naprave (DLDP)
802.1ab LLDP/ LLDP-MED
Lastnosti L2 Agregacija povezav
- Statična agregacija povezav
- Do 8 skupin agregacije in do 8 vrat na skupino
- 802.3ad LACP
Protokol Spanning Tree
802.1d STP
802.1w RSTP
- 802.1s MSTP
- Varnost STP: Zaznavanje povratne zanke, Zaščita TC, Filter BPDU/Zaščita, Root
Zaščita pred zaznavanjem povratne zanke
Nadzor pretoka
- 802.3x Flow Control
Zrcaljenje
- Port Mirroring
- En na en
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
- CPU Mirroring
Protokol za zaznavanje povezave naprave (DLDP)
Večoddajanje L2: 512 skupnih skupin za večoddajanje IPv4, IPv6
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
Avtentifikacija IGMP
Konfiguracija statične skupine
MLD snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Konfiguracija statične skupine
Registracija multicastnega VLAN-a
Filtriranje multicastnega prometa
Podpora za IPv6: dvojni IPv4/IPv6
Sledenje poslušalcem multicastnega prometa (MLD) Snooping
Odkrivanje sosedov IPv6 (ND)
Odkrivanje največje prenosne enote poti (MTU)
Internetni nadzorni protokol za sporočila (ICMP) različica 6
TCPv6/UDPv6
Aplikacije IPv6
- DHCPv6 Odjemalec
Ping6
- Tracert6
- Telnet(v 6)
- IPv 6 SNMP
- IPv 6 SSH
- IPv 6 SSL
- Http/Https
- IPv 6 TFTP
VLAN: skupina VLAN
- Maks. 4K VLAN skupine
oznaka VLAN 802.1Q
MAC VLAN
Protokol VLAN
GVRP
Voice VLAN
Seznam za nadzor dostopa: podpora za do 230 vnosov
Časovno obdobje
- Time Slice
- Week Time-Range
- Absolute Time-Range
- Holiday
Časovno določeni ACL
MAC ACL
- Source MAC
- Destination MAC
- Identifikacijska številka VLAN
- Prioriteta uporabnika
- Ether Type
IP ACL
- Source IP
- Destination IP
- IP protokol
- TCP zastavica
- TCP/UDP izhodna vrata
- TCP/UDP ciljna vrata
- DSCP/IP TOS
IPv 6 ACL
Combined ACL
Delovanje pravil
- Permit/Deny
Dejanje pravilnika
- Mirror
Rate Limit
Redirect
- QoS Remark
Vezava pravil ACL
- Port Binding
- Vezava VLAN
Varnost AAA
802.1X
- Port based authentication
- Overitev na osnovi MAC (Gostitelj)
- Metoda avtentifikacije vključuje PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
MAB
- Gost VLAN
- Podpora Radius avtentifikacije in odgovornosti
Povezovanje IP/IPv6-MAC
- 512 vnosov vezave
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- Zaznavanje ND
IP Source Gurad
- 253 vnosi
- Source IP+Source MAC
IPv6 Source Gurad
- 183 vnosov
- Source IPv6 Address+Source MAC
Zaščita pred DoS
Statična/dinamična/trajna varnost vrat
- Do 64 naslovov MAC na vrata
Nadzor nevihte Broadcast/Multicast/Unicast
- Način nadzora kbps/razmerje/pps
Izolacija vrat
Varno spletno upravljanje prek HTTPS s SSLv 3/TLS1.2
Varno upravljanje vmesnika ukazne vrstice (CLI) s SSHv1/SSHv2
Nadzor dostopa na podlagi IP/vrat/MAC
MIB-i MIB II (RFC1213)
Vmesnik MIB (RFC2233)
Ethernetni vmesnik MIB (RFC1643)
Bridge MIB (RFC1493)
P/Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Odjemalec Radius Accounting MIB (RFC2620)
Odjemalec Radius Authentication MIB (RFC2618)
Oddaljeni Ping, Traceroute MIB (RFC2925)
Podpora za zasebne MIB-e TP-Link
Upravljanje
Aplikacija Omada Da
Centralized Management Oblačni krmilnik Omada
Omada Hardware Controller (OC300)
Omada Hardware Controller (OC200)
Omada Software Controller
Dostop prek oblaka: Da (prek OC300, OC200, Omada Cloud-Based Controller ali
Programski krmilnik Omada)
Funkcije upravljanja
Spletno upravljanje GUI in CLI
SNMPv1 / v2c / v3
Zajem / poročilo SNMP
RMON (skupine 1,2,3,9)
Predloga SDM
Odjemalec DHCP / BOOTP
Dvojna slika, dvojna konfiguracija
Nadzor procesorja
Diagnostika kabla
EEE
Registracija sistema
802.1ab LLDP / LLDP-MED
DRUGI
Certifikate CE, FCC, RoHS
VSEBINA PAKETA TL-SG2210MP
Napajalni kabel
Navodila za namestitev
Komplet za montažo v omaro
Gumijaste nogice
Sistemske zahteve: Microsoft Windows 98SE, NT, 2000, XP, Vista ali
Windows 7/8/10, MAC OS, NetWare, UNIX ali Linux.
Okoljski dejavniki Delovna temperatura: 0~40
(32~104)
Temperatura shranjevanja : -40~70 (-40~158)
Vlaga pri delovanju: 10%~90% brez kondenzacije
Vlažnost skladiranja: 5%~90% brez kondenzacije
Za več informacij o različici strojne opreme obiščite
stran za podporo in si oglejte podatkovni list svoje različice.
*Izračuni proračuna PoE temeljijo na laboratorijskih testih. Kaj
dejanski proračun energije PoE ni zagotovljen in se bo spreminjal zaradi
omejitev odjemalca in okoljskih dejavnikov.
** Zero-Touch zagotavljanje zahteva uporabo krmilnika na osnovi
oblak Omada.
Zaporedje (m) ³): 0.0083
- Znamka
- TP-LINK
- Referenca
- TL-SG2210MP
- EAN-13
- 6935364030674
- Teža
- 5 kg