Kort, Bizum, banköverföring och finansiering. SSL på alla sidor.
Lagervara redo för leverans till konkurrenskraftiga priser. Kontrollera leveranstiden för ditt område.
Ring oss på 948 088 505 eller skriv till oss. Vi svarar på dina frågor och hjälper dig med beställningen.
ZYXEL Hanterad 24-portars Gigabit PoE-switch med 2 SFP GS1900-24HP V2 DSP0000007630
LeveransLeveransberäkningen uppdateras…Beställ inom — för leverans omkring Leveransberäkningen uppdateras…
Leveransberäkningen uppdateras…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datumet avser varan med längst leveranstid
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosMärke ZyXEL
Modell GS190024HPV2-EU0101F
Porter
- Totala portar : 26
- 100/1000 Mbps : 24
- SFP 100/1000 Mbps : 2
- PoE-portar 802.3at : 24 (130W)
Egenskaper
Prestanda
- Växlingskapacitet (Gbps) : 52
- Vidarebefordringshastighet (Mpps) : 39
- Paketbuffert (byte) : 525 K
- Adresstabell MAC: 8 K
- Gigantisk ram (byte) : 9 K
Strömförsörjning
- Ingång: 100-240 V AC, 50/60 Hz
- Max. energiförbrukning (watt): 206,5
Fysiska
- Dimensioner (Höjd x Bredd x Djup) : 441 x 270 x 44
- Vikt : 3,55
Normerättighet
- Ethernet IEEE 802.3 10BASE-T
- Ethernet IEEE 802.3u 100BASE-TX
- Ethernet IEEE 802.3ab (1000BASE-T)
- Flödeskontroll IEEE 802.3x
- IEEE 802.3az EEE-stöd
Kompatibilitet med IEEE 802.1p CoS
- IEEE 802.3af Po E (GS1900-8HP / 10HP / 24HP / 48HP)
- IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP)
- Spanning tree-protokoll IEEE 802.1D (STP)
- Snabbt Spanning Tree-protokoll IEEE 802.1w (RSTP)
- Multiple Spanning Tree Protocol IEEE 802.1s (MSTP)
- Fullduplex och halv duplex med flödeskontroll och
mottryck IEEE 802.3x
- Lagring och vidarebefordring
- Auto MDI / MID-X
Resiliens och tillgänglighet
- Spanning tree-protokoll IEEE 802.1D (STP)
- Snabbt Spanning Tree-protokoll IEEE 802.1w (RSTP)
- Multiple Spanning Tree Protocol IEEE 802.1s (MSTP)
- IEEE 802.3ad LACP
- Dubbla konfigurationsfiler
- Dubbla bilder
Trafikhantering och QoS
- Märkning VLAN IEEE 802.1Q
- IEEE 802.3ad LACP
- Gäst VLAN
- Röst VLAN
Stormkontroll
- IEEE 802.1p prioritetsköer per port
- IEEE 802.1p-kömetod (SPQ / WRR)
- Indataprioriterad kartläggning
- Hastighetsbegränsning per port (ingång / utgång)
- Flödeskontroll IEEE 802.3x
Tjänstekvalitet (QoS)
- IEEE 802.1p-serviceklass (SPQ, WRR)
- CoS baserad på port
- IP TOS-prioritet
SÄKERHET
- IEEE 802.1x
- Säkerhet för hamnen
- MAC-filtrering på lager 2
- Statisk MAC-vidarebefordran
- RADIO
- TACACS +
- SSL
- Management VLAN
- CPU-skyddsmotor
- DoS-förebyggande
Lager 2-multicast
- Snooping IGMP (v1, v2, v 3)
IPv6-hantering
- IPv6 över Ethernet (RFC 2464)
- Dubbelt batteri (RFC 4213)
- ICMPv 6 (RFC 4884)
- Upptäckt av grannar (RFC 4861)
Automatisk konfiguration
- Statisk IPv6-adress och prefixlängd
- Statisk standardgateway IPv6
- Detektering av duplicerade IPv6-adresser
Hanterbarhet
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- Echodsvar / ICMP-eko
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Nytt för V2.60 LLDP-Power via MDI
Enhetshantering
- Webbgränssnitt
- Fjärr-firmware-uppdatering via webben
Spara och återställ konfiguration
- Firmware-uppdatering via SNMP
- DHCP-klient
- Sommartid
- NTP
- Portduplering
- PoE programmerat
- Standardläge för PoE-förbrukning
- Tidsintervallgrupp för programmerad PoE
MIB
- RFC 1213 MIB II
- RFC 2819 RMON (grupp 1, 2, 3, 9)
- Generiska fällor RFC 1215
- Bro RFC 1493
- MIB gemensam privat Zyxel
Certifieringar
- EMC
CE, FCC, C-Tick, Klass A (GS1900-24 / 24HP / 48 / 48HP)
CE, FCC, C-Tick, Klass B (GS1900-8 / 8HP / 10HP / 16 / 24E)
BSMI CNS13438
Säkerheten
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24)
- RoHs
Zyxel One-nätverk
- Upptäckt av växlar, AP och gateways Zyxel
Centraliserade och batchkonfigurationer:
IP-konfiguration
Förnyelse av IP-adress
Återställning av enheten till fabriksinställningarna
Omstart av enheten
Lokalisering av enheter
Åtkomst till webb-GUI
Konfiguration av lösenord
Snabb ihopkoppling med ett klick via Zyxel AP Configurator (ZAC)
- Automatisk upptäckt av senaste firmware
- Visar enhetens serienummer och maskinvaruversion
- Alternativ för att slå på/av molnläge för enheter
hybridserien
Volym (m ³): 0.0246
- Märke
- ZYXEL
- Artikelnummer
- DSP0000007630
- EAN-13
- 4718937609505
- Vikt
- 5 kg