Turvallinen maksu
Kortti, Bizum, tilisiirto ja rahoitus. SSL kaikilla sivuilla.
Toimitus kaikkialle maailmaan
Varastossa olevat tuotteet valmiina lähetettäväksi kilpailukykyisin hinnoin. Tarkista alueesi toimitusaika.
Henkilökohtainen palvelu
Soita meille 948 088 505 tai kirjoita meille. Vastaamme kysymyksiisi ja autamme tilauksessa.

ZYXEL Hallittava 24-porttinen Gigabit PoE -kytkin, jossa on 2 SFP GS1900-24HP V2 DSP0000007630

Price: 315,37 €
Sisältää alv:n
Jaa
ToimitusToimitusaikaa päivitetään…

Toimitusaikaa päivitetään…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
ZyXEL GS1900-24HPv2 Switch L2 24xGbE PoE Rackmount -tekniset tiedot


Merkki ZyXEL
Malli GS190024HPV2-EU0101F
Portit
- Yhteensä portit : 26
- 100/1000 Mbps : 24
- SFP 100/1000 Mbps : 2
- PoE-portit 802.3at : 24 (130W)
Ominaisuudet
Suorituskyky
- Kytkentäkapasiteetti (Gbps) : 52
- Edelleenlähettämishopeus (Mpps) : 39
- Pakettipuskuri (tavu) : 525 K
- Osoitetaulu MAC: 8 K
- Jätti runko (tavu) : 9 K
Teholähde
- Sisääntulo: 100-240 V AC, 50/60 Hz
- Enint. energiankulutus (watti): 206,5
Fyysiset ominaisuudet
- Mitat (Korkeus x Leveys x Syvyys) : 441 x 270 x 44
- Paino : 3,55

Normien noudattaminen
- Ethernet IEEE 802.3 10BASE-T
- Ethernet IEEE 802.3u 100BASE-TX
- Ethernet IEEE 802.3ab (1000BASE-T)
- Virtausohjaus IEEE 802.3x
- IEEE 802.3az EEE -tuki
Yhteensopivuus IEEE 802.1p CoS:n kanssa
- IEEE 802.3af Po E (GS1900-8HP / 10HP / 24HP / 48HP)
- IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP)
- Spanning Tree -protokolla IEEE 802.1D (STP)
- Nopean Spanning Tree -protokolla IEEE 802.1w (RSTP)
- Multiple Spanning Tree -protokolla IEEE 802.1s (MSTP)
- Täysi ja puolipäiveystoiminta virtauksenhallinnalla ja
vastapaine IEEE 802.3x
- Varastointi ja edelleen lähettäminen
- Auto MDI / MID-X
Vikasietoisuus ja käytettävyys
- Spanning Tree -protokolla IEEE 802.1D (STP)
- Nopean Spanning Tree -protokolla IEEE 802.1w (RSTP)
- Multiple Spanning Tree -protokolla IEEE 802.1s (MSTP)
- IEEE 802.3ad LACP
- Kaksoiskaavituskskansiot
- Kaksoiskuvat
Liikenteenhallinta ja QoS
- Merkintä VLAN IEEE 802.1Q
- IEEE 802.3ad LACP
- Vieras VLAN
- Ääni VLAN
Myrskyn ohjaus
- IEEE 802.1p prioriteettijonot portissa
- IEEE 802.1p-jonometodi (SPQ / WRR)
- Syöttöprioriteetin kartoitus
- Nopeuden rajoitus porttia kohti (sisääntulo / lähtö)
- Virtausohjaus IEEE 802.3x
Palvelun laatu (QoS)
- IEEE 802.1p palveluluokka (SPQ, WRR)
- CoS porttiin perustuva
- IP TOS-prioriteetti
TURVALLISUUS
- IEEE 802.1x
- Satamaturvallisuus
- MAC-suodatus kerros 2
- Staattinen MAC-uudelleenlähetys
- RADIO
- TACACS +
- SSL
- Hallinta VLAN
- CPU-puolustusmoottori
- DoS-torjunta
Layer 2 -monilähetys
- Snooping IGMP (v1, v2, v 3)
IPv6-hallinta
- IPv6 Ethernet-verkon yli (RFC 2464)
- Kaksinkertainen akku (RFC 4213)
- ICMPv 6 (RFC 4884)
- Naapureiden havaitseminen (RFC 4861)
Automaattinen määritys
- Staattinen IPv6-osoite ja etuliitteen pituus
- Staattinen IPv6-oletusyhdyskäytävä
- Päällekkäisten IPv6-osoitteiden havaitseminen
Hallittavuus
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- Kaiku vastaus / ICMP kaiku
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Uutta V2.60 LLDP-Power MDI:n kautta
Laitteiden hallinta
- Webliittymä
- Etäohjelmiston päivitys verkon kautta
Tallenna ja palauta määritys
- Laiteohjelmiston päivitys SNMP:n kautta
- DHCP-asiakas
- Kesäaika
- NTP
- Portin duplikointi
- PoE ohjelmoitu
- PoE-kulutuksen oletustila
- Aikaväliryhmä ohjelmoidulle PoE:lle
MIB
- RFC 1213 MIB II
- RFC 2819 RMON (ryhmä 1, 2, 3, 9)
- Geneerisen ansoja RFC 1215
- Silta RFC 1493
- MIB yhteinen yksityinen Zyxel
Sertifioinnit
- EMC
CE, FCC, C-Tick, Luokka A (GS1900-24 / 24HP / 48 / 48HP)
CE, FCC, C-Tick, Luokka B (GS1900-8 / 8HP / 10HP / 16 / 24E)
BSMI CNS13438
Turvallisuus
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24)
- RoHS
Zyxel One -verkko
- Kytkimien, AP:iden ja yhdyskäytävien havaitseminen Zyxel
Keskitetyt ja joukkomuotoilut:
IP-asetus
IP-osoitteen uusiminen
Laitteen tehdasasetusten palautus
Laitteen uudelleenkäynnistys
Laitteiden paikannus
Pääsy verkkokäyttöliittymään (GUI)
Salasanan määritys
Nopea yhdistäminen yhdellä napsautuksella Zyxel AP Configuratorilla (ZAC)
- Uusimman firmware:n automaattinen havaitseminen
- Näyttää laitteen sarjanumeron ja laitteistoversion
- Vaihtoehto pilvi-tilan päälle/pois laittamiselle laitteille
hybridisarja
Tilavuus (m ³): 0.0246
Merkki
ZYXEL
Tuotenumero
DSP0000007630
EAN-13
4718937609505
Paino
4,755 kg

Kommentit (0)

Tällä hetkellä ei ole asiakkaiden arvosteluja.
Ladataan...

Takaisin ylös