Pagamento seguro
Cartão, transferência e financiamento. SSL em todas as páginas.
Envios para todo o mundo
Stock disponível com tarifas competitivas. Prazo conforme a sua zona.
Atendimento personalizado
Ligue-nos para +34 948 088 505 ou escreva-nos. Tiramos as suas dúvidas.

ZYXEL Switch gerido Gigabit PoE de 24 portas com 2 SFP GS1900-24HP V2 DSP0000007630

Price: 315,37 
Com IVA
Partilhar
EntregaA atualizar o prazo de entrega…

A atualizar o prazo de entrega…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Especificações ZyXEL GS1900-24HPv2 Switch L2 24xGbE PoE Rackmount


Marca ZyXEL
MODELO GS190024HPV2-EU0101F
Portas
- Portas totais : 26
- 100/1000 Mbps : 24
- SFP 100/1000 Mbps : 2
- Portas PoE 802.3at : 24 (130W)
Característica
atuação
- Capacidade de comutação (Gbps) : 52
- Taxa de encaminhamento (Mpps) : 39
- Buffer de pacotes (byte) : 525 K
- Mesa de direção MAC: 8 K
- Trama gigante (byte) : 9 K
Alimentando
- Entrada: 100-240 V CA, 50/60 Hz
- Consumo máximo de energia (watts): 206.5
Físicas
- Dimensões (L x P x A) : 441 x 270 x 44
- Peso : 3,55

Conformidade com as normas
- Ethernet IEEE 802.3 10BASE-T
- Ethernet IEEE 802.3u 100BASE-TX
- Ethernet IEEE 802.3ab (1000BASE-T)
- Controle de fluxo IEEE 802.3x
- Suporte IEEE 802.3az EEE
- Compatibilidade com IEEE 802.1p CoS
- IEEE 802.3af Po E (GS1900-8HP / 10HP / 24HP / 48HP)
- IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP)
- Protocolo de árvore de expansão IEEE 802.1D (STP)
- Protocolo Rapid Spanning Tree IEEE 802.1w (RSTP)
- Protocolo Multiple Spanning Tree IEEE 802.1s (MSTP)
- Funcionamento full-duplex e half-duplex com controlo de fluxo e
Contrapressão IEEE 802.3x
- Armazenamento e reencaminhamento
- Auto MDI / MID-X
Resiliência e disponibilidade
- Protocolo de árvore de expansão IEEE 802.1D (STP)
- Protocolo Rapid Spanning Tree IEEE 802.1w (RSTP)
- Protocolo Multiple Spanning Tree IEEE 802.1s (MSTP)
- IEEE 802.3ad LACP
- Ficheiros de configuração duplos
- Imagens duplas
Gestão de tráfego e QoS
- Etiquetagem VLAN IEEE 802.1Q
- IEEE 802.3ad LACP
- VLAN de convidado
- VLAN de voz
- Controle de tempestades
- Filas de prioridade IEEE 802.1p por porta
- Método de fila IEEE 802.1p (SPQ / WRR)
- Mapeamento de prioridade de entrada
- Limitação de velocidade por porta (entrada / saída)
- Controle de fluxo IEEE 802.3x
Qualidade de Serviço (QoS)
- Classe de serviço IEEE 802.1p (SPQ, WRR)
- CoS baseada em porta
- Precedência IP TOS
SEGURANÇA
- IEEE 802.1X
- Segurança de porta
- Filtragem MAC de camada 2
- Reencaminhamento MAC estático
- RADIUS
- TACACS +
- SSL
- VLAN de gestão
- Motor de defesa da CPU
- Prevenção de DoS
Multicast de camada 2
- IGMP snooping (v1, v2, v 3)
Gestão de IPv6
- IPv6 sobre Ethernet (RFC 2464)
- Pilha dupla (RFC 4213)
- ICMPv 6 (RFC 4884)
- Descoberta de vizinhos (RFC 4861)
- Configuração automática
- Endereço IPv6 estático e comprimento do prefixo
- Gateway predefinido IPv6 estático
- Deteção de endereços IPv6 duplicados
Capacidade de gestão
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- Pedido / resposta de eco ICMP
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Novo na V2.60 LLDP-Power através de MDI
Gestão de dispositivos
- Interface Web
- Atualização remota do firmware pela Web
- Guardar e recuperar a configuração
- Atualização do firmware através de SNMP
- Cliente DHCP
- Horário de verão
- NTP
- Dupla de portas
- PoE programado
- Modo de consumo predefinido de PoE
- Grupo de intervalo de tempo para PoE programado
MIB
- RFC 1213 MIB II
- RFC 2819 RMON (grupo 1, 2, 3, 9)
- Traps genéricas RFC 1215
- Bridge RFC 1493
- MIB comum privada da Zyxel
Certificações
- EMC
CE, FCC, C-Tick, Classe A (GS1900-24 / 24HP / 48 / 48HP)
CE, FCC, C-Tick, Classe B (GS1900-8 / 8HP / 10HP / 16 / 24E)
BSMI CNS13438
- A segurança
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24)
- RoHS
Rede Zyxel One
- Deteção de switches, APs e gateways Zyxel
- Configurações centralizadas e em lote:
Configuração IP
Renovação de IP
Reposição do dispositivo para as definições de fábrica
Reinício do dispositivo
Localização de dispositivos
Acesso à GUI Web
Configuração da palavra-passe
Associação rápida com um clique ao Zyxel AP Configurator (ZAC)
- Deteção automática do firmware mais recente
- Apresenta o número de série do dispositivo e a versão de hardware
- Opção para ativar/desativar o modo de nuvem para dispositivos de
a série híbrida
Volume (m ³): 0.0246
Marca
ZYXEL
Referência
DSP0000007630
EAN-13
4718937609505
Peso
5 kg

Comentários (0)

Ainda sem opiniões de clientes.
A carregar...

Voltar ao topo