Sichere Zahlung
Karte, Überweisung und Finanzierung. SSL auf allen Seiten.
Weltweiter Versand
Lager verfügbar zu wettbewerbsfähigen Preisen. Lieferzeit je nach Region.
Persönliche Beratung
Rufen Sie uns an: +34 948 088 505 oder schreiben Sie uns. Wir helfen gerne.

ZYXEL 24-Port-Gigabit-PoE-Managed-Switch mit 2 SFP GS1900-24HP V2 DSP0000007630

Price: 315,37 
Bruttopreis
Teilen
LieferungLieferzeit wird aktualisiert…

Lieferzeit wird aktualisiert…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Technische Daten ZyXEL GS1900-24HPv2 Switch L2 24xGbE PoE Rackmount


Marke ZyXEL
MODELL GS190024HPV2-EU0101F
Anschlüsse
- Gesamtzahl der Ports : 26
- 100/1000 Mbps : 24
- SFP 100/1000 Mbps : 2
- 802.3at-PoE-Ports : 24 (130W)
Charakteristisch
Leistung
- Switching-Kapazität (Gbps) : 52
- Weiterleitungsrate (Mpps) : 39
- Paketpuffer (Byte) : 525 K
- Adresstabelle MAC: 8 K
- Jumbo-Frame (Byte) : 9 K
Fütterung
- Eingang: 100-240 V AC, 50/60 Hz
- Max. Leistungsaufnahme (Watt): 206.5
Physische Daten
- Abmessungen (B x T x H) : 441 x 270 x 44
- Gewicht : 3,55

Normenkonformität
- Ethernet IEEE 802.3 10BASE-T
- IEEE 802.3u Ethernet 100BASE-TX
- IEEE 802.3ab Ethernet (1000BASE-T)
- Flusssteuerung IEEE 802.3x
- Unterstützung für IEEE 802.3az EEE
- Unterstützung für IEEE 802.1p CoS
- IEEE 802.3af PoE E (GS1900-8HP / 10HP / 24HP / 48HP)
- IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP)
- Spanning-Tree-Protokoll IEEE 802.1D (STP)
- IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
- IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
- Vollduplex- und Halbduplexbetrieb mit Flusskontrolle und
Gegendruck IEEE 802.3x
- Speichervermittlung
- Auto MDI / MID-X
Ausfallsicherheit und Verfügbarkeit
- Spanning-Tree-Protokoll IEEE 802.1D (STP)
- IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
- IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
- IEEE 802.3ad LACP
- Doppelte Konfigurationsdateien
- Doppelte Images
Datenverkehrsmanagement und QoS
- Tagging VLAN IEEE 802.1Q
- IEEE 802.3ad LACP
- Gast-VLAN
- Sprach-VLAN
- Storm-Control
- IEEE 802.1p-Prioritätswarteschlangen pro Port
- IEEE 802.1p-Warteschlangenverfahren (SPQ / WRR)
- Eingangsprioritätszuordnung
- Ratenbegrenzung pro Port (Eingang / Ausgang)
- Flusssteuerung IEEE 802.3x
Dienstgüte (QoS)
- IEEE 802.1p-Dienstklasse (SPQ, WRR)
- Portbasierte CoS
- IP-TOS-Priorität
SICHERHEIT
- IEEE 802.1x
- Port-Sicherheit
- MAC-Filterung auf Layer 2
- Statische MAC-Weiterleitung
- RADIUS
- TACACS +
- SSL
- Management-VLAN
- CPU-Schutzmodul
- DoS-Schutz
Layer-2-Multicast
- IGMP-Snooping (v1, v2, v 3)
IPv6-Verwaltung
- IPv6 über Ethernet (RFC 2464)
- Dual Stack (RFC 4213)
- ICMPv 6 (RFC 4884)
- Nachbarerkennung (RFC 4861)
- Automatische Konfiguration
- Statische IPv6-Adresse und Präfixlänge
- Statisches IPv6-Standardgateway
- Erkennung doppelter IPv6-Adressen
Handhabung
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- Echo-Antwort / ICMP-Echo
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Neu für V2.60 LLDP-Power über MDI
Geräteverwaltung
- Weboberfläche
- Remote-Firmware-Update über Web
- Konfiguration speichern und wiederherstellen
- Firmware-Update über SNMP
- DHCP-Client
- Sommerzeit
- NTP
- Port-Spiegelung
- Geplantes PoE
- Standard-PoE-Verbrauchsmodus
- Zeitbereichsgruppe für geplantes PoE
MIB
- RFC 1213 MIB II
- RFC 2819 RMON (Gruppe 1, 2, 3, 9)
- Generische Traps RFC 1215
- Bridge RFC 1493
- Private gemeinsame MIB von Zyxel
Zertifizierungen
- EMC
CE, FCC, C-Tick, Klasse A (GS1900-24 / 24HP / 48 / 48HP)
CE, FCC, C-Tick, Klasse B (GS1900-8 / 8HP / 10HP / 16 / 24E)
BSMI CNS13438
- Sicherheit
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24)
- RoHs
Zyxel One Network
- Erkennung von Zyxel-Switches, APs und Gateways
- Zentralisierte und Batch-Konfigurationen:
IP-Konfiguration
IP-Erneuerung
Zurücksetzen des Geräts auf Werkseinstellungen
Neustart des Geräts
Geräteortung
Zugriff auf die Web-GUI
Passwortkonfiguration
Schnelle Kopplung mit einem Klick mit Zyxel AP Configurator (ZAC)
- Automatische Erkennung der neuesten Firmware
- Zeigt die Seriennummer des Geräts und die Hardwareversion an
- Option zum Ein-/Ausschalten des Cloud-Modus für Geräte der
Hybrid-Serie
Volumen (m ³): 0.0246
Marke
ZYXEL
Referenz
DSP0000007630
EAN-13
4718937609505
Gewicht
4,755 kg

Kommentare (0)

Derzeit keine Kundenrezensionen.
Lade ...

Zum Seitenanfang