Pagament segur
Targeta, Bizum, transferència i finançament. SSL a totes les pàgines.
Enviaments a tot el món
Estoc disponible per enviar amb tarifes competitives. Consulta el termini de lliurament per a la teva zona.
Atenció personalitzada
Truca'ns al 948 088 505 o escriu-nos. Resolem dubtes i t'ajudem amb la comanda.

ZYXEL Commutador gestionat Gigabit PoE de 24 ports amb 2 SFP GS1900-24HP V2 DSP0000007630

Preu: 315,37 €
Impostos inclosos
Compartir
LliuramentS’està actualitzant el termini de lliurament…

S’està actualitzant el termini de lliurament…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Especificacions ZyXEL GS1900-24HPv2 Switch L2 24xGbE PoE Rackmount


Marca ZyXEL
Model GS190024HPV2-EU0101F
Ports
- Total de ports : 26
- 100/1000 Mbps : 24
- SFP 100/1000 Mbps : 2
- Ports PoE 802.3at : 24 (130W)
Característiques
Rendiment
- Capacitat de commutació (Gbps) : 52
- Taxa de reexpedició (Mpps) : 39
- Memòria intermèdia de paquets (byte) : 525 K
- Taula d'adreces MAC: 8 K
- Trama gegant (byte) : 9 K
Alimentació
- Entrada: 100-240 V AC, 50/60 Hz
- Cons. màx. energia (watts): 206,5
Físiques
- Dimensions (Alt x Amplada x Prof) : 441 x 270 x 44
- Pes : 3,55

Cumpliment de normes
- Ethernet IEEE 802.3 10BASE-T
- Ethernet IEEE 802.3u 100BASE-TX
- Ethernet IEEE 802.3ab (1000BASE-T)
- Control de flux IEEE 802.3x
- Suport IEEE 802.3az EEE
Compatibilitat amb IEEE 802.1p CoS
- IEEE 802.3af Po E (GS1900-8HP / 10HP / 24HP / 48HP)
- IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP)
- Protocol de l'arbre d'expansió IEEE 802.1D (STP)
- Protocol d'arbre d'expansió ràpida IEEE 802.1w (RSTP)
- Protocol de múltiples arbres d'expansió IEEE 802.1s (MSTP)
- Funcionament full-duplex i half-duplex amb control de flux i
contrapressió IEEE 802.3x
- Emmagatzematge i reenviament
- Auto MDI / MID-X
Resiliència i disponibilitat
- Protocol de l'arbre d'expansió IEEE 802.1D (STP)
- Protocol d'arbre d'expansió ràpida IEEE 802.1w (RSTP)
- Protocol de múltiples arbres d'expansió IEEE 802.1s (MSTP)
- IEEE 802.3ad LACP
- Arxius de configuració dual
- Imatges dobles
Gestió del trànsit i QoS
- Etiquetat VLAN IEEE 802.1Q
- IEEE 802.3ad LACP
- VLAN d'invitat
- VLAN de veu
Control de tormentas
- Cues de prioritat IEEE 802.1p per port
- Mètode de cua IEEE 802.1p (SPQ / WRR)
- Assignació de prioritat d'entrada
- Limitació de velocitat per port (entrada / sortida)
- Control de flux IEEE 802.3x
Qualitat del servei (QoS)
- Classe de servei IEEE 802.1p (SPQ, WRR)
- CoS basat en port
- Prioritat IP TOS
SEGURETAT
- IEEE 802.1x
- Seguretat portuària
- Filtratge MAC de capa 2
- Reenviament MAC estàtic
- RADIO
- TACACS +
- SSL
- VLAN de gestió
- Motor de defensa CPU
- Prevenció DoS
Multidifusió de capa 2
- Snooping IGMP (v1, v2, v 3)
Gestió d’IPv6
- IPv6 sobre Ethernet (RFC 2464)
- Bateria doble (RFC 4213)
- ICMPv 6 (RFC 4884)
- Descoberta de veïns (RFC 4861)
Configuració automàtica
- Adreça IPv6 estàtica i longitud del prefix
- Porta d'entrada estàtica per defecte IPv6
- Detecció d'adreces IPv6 duplicades
Gestionabilitat
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- Resposta eco / eco ICMP
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Nou per a V2.60 LLDP-Power a través de MDI
Gestió de dispositius
- Interfície web
- Actualització remota de firmware per Web
Configuració guardar i recuperar
- Actualització de firmware mitjançant SNMP
- Client DHCP
- Hora d'estiu
- NTP
- Duplicació de ports
- PoE programat
- Mode de consum PoE per defecte
- Grup de rang de temps per PoE programat
MIB
- RFC 1213 MIB II
- RFC 2819 RMON (grup 1, 2, 3, 9)
- Trampes genèriques RFC 1215
- Pont RFC 1493
- MIB comú privat Zyxel
Certificacions
- EMC
CE, FCC, C-Tick, Classe A (GS1900-24 / 24HP / 48 / 48HP)
CE, FCC, C-Tick, Classe B (GS1900-8 / 8HP / 10HP / 16 / 24E)
BSMI CNS13438
La seguretat
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24)
- RoHs
Xarxa Zyxel One
- Descoberta de commutadors, AP i gateways Zyxel
Configuracions centralitzades i per lots:
Configuració IP
Renovació d’IP
Restabliment de fàbrica del dispositiu
Reinici del dispositiu
Localització de dispositius
Accés a la GUI web
Configuració de contrasenya
Associació ràpida amb un clic amb Zyxel AP Configurator (ZAC)
- Detecció automàtica del últim firmware
- Mostra el número de sèrie del dispositiu i la versió de maquinari
- Opció per activar/desactivar el mode cloud per a dispositius
la sèrie híbrida
Volum (m) ³): 0.0246
Marca
ZYXEL
Referència
DSP0000007630
EAN-13
4718937609505
Pes
4,755 kg

Comentaris (0)

Actualment no hi ha ressenyes de clients.
Carregant ...

Tornar amunt