Bezpieczna płatność
Karta, Bizum, przelew i finansowanie. SSL na wszystkich stronach.
Wysyłka na cały świat
Towar dostępny do wysyłki w konkurencyjnych cenach. Sprawdź termin dostawy dla swojego regionu.
Indywidualna obsługa
Zadzwoń pod numer 948 088 505 lub napisz do nas. Rozwiejemy wątpliwości i pomożemy przy zamówieniu.

ZYXEL Zarządzalny 24-portowy przełącznik Gigabit PoE z 2 SFP GS1900-24HP V2 DSP0000007630

Price: 315,37 €
Brutto
Udostępnij
DostawaAktualizowanie terminu dostawy…

Aktualizowanie terminu dostawy…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Specyfikacja ZyXEL GS1900-24HPv2 Switch L2 24xGbE PoE Rackmount


Marka ZyXEL
MODELO GS190024HPV2-EU0101F
Porty
- Całkowita liczba portów : 26
- 100/1000 Mbps : 24
- SFP 100/1000 Mbps : 2
- Porty PoE 802.3at : 24 (130W)
Cechy
Wydajność
- Pojemność przełączania (Gbps) : 52
- Szybkość przesyłania (Mpps) : 39
- Bufor pakietów (bajt) : 525 K
- Tablica adresów MAC: 8 K
- Rama gigant (bajt) : 9 K
Zasilanie
- Wejście: 100-240 V AC, 50/60 Hz
- Maks. zużycie energii (waty): 206,5
Fizyczne
- Wymiary (Wys x Szer x Głęb) : 441 x 270 x 44
- Waga : 3,55

Zgodność z normami
- Ethernet IEEE 802.3 10BASE-T
- Ethernet IEEE 802.3u 100BASE-TX
- Ethernet IEEE 802.3ab (1000BASE-T)
- Kontrola przepływu IEEE 802.3x
- Wsparcie IEEE 802.3az EEE
Kompatybilność z IEEE 802.1p CoS
- IEEE 802.3af Po E (GS1900-8HP / 10HP / 24HP / 48HP)
- IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP)
- Protokół drzewa rozpinającego IEEE 802.1D (STP)
- Protokół szybkiego drzewa rozpinającego IEEE 802.1w (RSTP)
- Wielokrotny protokół drzewa rozpinającego IEEE 802.1s (MSTP)
- Pełny duplex i połowy duplex z kontrolą przepływu i
przeciwciśnienie IEEE 802.3x
- Przechowywanie i przekazywanie dalej
- Auto MDI / MID-X
Odporność i dostępność
- Protokół drzewa rozpinającego IEEE 802.1D (STP)
- Protokół szybkiego drzewa rozpinającego IEEE 802.1w (RSTP)
- Wielokrotny protokół drzewa rozpinającego IEEE 802.1s (MSTP)
- IEEE 802.3ad LACP
- Pliki konfiguracji podwójnej
- Obrazy podwójne
Zarządzanie ruchem i QoS
- Etykietowanie VLAN IEEE 802.1Q
- IEEE 802.3ad LACP
- VLAN gościa
- VLAN głosowy
Kontrola burz
- Kolejki priorytetu IEEE 802.1p na port
- Metoda kolejki IEEE 802.1p (SPQ / WRR)
- Mapowanie priorytetu wejścia
- Ograniczenie szybkości przez port (wejście / wyjście)
- Kontrola przepływu IEEE 802.3x
Jakość usług (QoS)
- Klasa usługi IEEE 802.1p (SPQ, WRR)
- CoS na podstawie portu
- Preferencja IP TOS
BEZPIECZEŃSTWO
- IEEE 802.1x
- Bezpieczeństwo portów
- Filtrowanie MAC warstwy 2
- Statyczne przekierowanie MAC
- RADIO
- TACACS +
- SSL
- VLAN zarządzania
- Silnik obrony CPU
- Zapobieganie DoS
Multicast warstwy 2
- Snooping IGMP (v1, v2, v 3)
Zarządzanie IPv6
- IPv6 przez Ethernet (RFC 2464)
- Bateria podwójna (RFC 4213)
- ICMPv 6 (RFC 4884)
- Odkrywanie sąsiadów (RFC 4861)
Automatyczne konfigurowanie
- Statyczny adres IPv6 i długość prefiksu
- Statyczna brama domyślna IPv6
- Wykrywanie zduplikowanych adresów IPv6
Zarządzalność
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- Odpowiedź echa / echo ICMP
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Nowość w wersji 2.60 LLDP-Power przez MDI
Zarządzanie urządzeniami
- Interfejs sieciowy
- Zdalna aktualizacja oprogramowania przez Web
Konfiguracja zapisywania i odzyskiwania
- Aktualizacja oprogramowania przez SNMP
- Klient DHCP
- Czas letni
- NTP
- Duplikacja portów
- PoE zaprogramowane
- Domyślny tryb zużycia PoE
- Grupa zakresu czasowego dla zaplanowanego PoE
MIB
- RFC 1213 MIB II
- RFC 2819 RMON (grupa 1, 2, 3, 9)
- Ogólne pułapki RFC 1215
- Most RFC 1493
- MIB wspólny prywatny Zyxel
Certyfikaty
- EMC
CE, FCC, C-Tick, Klasa A (GS1900-24 / 24HP / 48 / 48HP)
CE, FCC, C-Tick, Klasa B (GS1900-8 / 8HP / 10HP / 16 / 24E)
BSMI CNS13438
- Bezpieczeństwo
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24)
- RoHs
Sieć Zyxel One
- Odkrywanie przełączników, AP i bram Zyxel
Konfiguracje scentralizowane i wsadowe:
Konfiguracja IP
Odnawianie adresu IP
Przywracanie ustawień fabrycznych urządzenia
Ponowne uruchomienie urządzenia
Lokalizowanie urządzeń
Dostęp do interfejsu graficznego w przeglądarce
Konfiguracja hasła
Szybkie parowanie jednym kliknięciem za pomocą Zyxel AP Configurator (ZAC)
- Automatyczne wykrywanie najnowszego oprogramowania sprzętowego
- Wyświetla numer seryjny urządzenia i wersję sprzętu
- Opcja włączenia / wyłączenia trybu chmury dla urządzeń
seria hybrydowa
Objętość (m ³): 0.0246
Marka
ZYXEL
Numer katalogowy
DSP0000007630
EAN-13
4718937609505
Waga
5 kg

Komentarze (0)

Na razie nie dodano żadnej recenzji.
Ładowanie...

Powrót do góry