Veilig betalen
Kaart, Bizum, overschrijving en financiering. SSL op alle pagina's.
Wereldwijde verzending
Voorraad beschikbaar voor verzending tegen concurrerende tarieven. Raadpleeg de levertijd voor uw regio.
Persoonlijke service
Bel ons op 948 088 505 of schrijf ons. Wij beantwoorden uw vragen en helpen u met uw bestelling.

ZYXEL Switch gestionado de 24 puertos Gigabit PoE con 2 SFP GS1900-24HP V2 DSP0000007630

Price: € 315,37
Inclusief belasting
Delen
BezorgingLevertijd wordt bijgewerkt…

Levertijd wordt bijgewerkt…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Especificaciones ZyXEL GS1900-24HPv2 Switch L2 24xGbE PoE Rackmount


Marca ZyXEL
MODEL GS190024HPV2-EU0101F
Poorten
- Puertos totales : 26
- 100/1000 Mbps : 24
- SFP 100/1000 Mbps : 2
- Puertos PoE 802.3at : 24 (130W)
kenmerk
Prestatie
- Capacidad de conmutación (Gbps) : 52
- Tasa de reenvío (Mpps) : 39
- Búfer de paquetes (byte) : 525 K
- Tabla de direcciones MAC: 8 K
- Trama gigante (byte) : 9 K
Voeden
- Entrada: 100-240 V CA, 50/60 Hz
- Max. consumo de energía (vatios): 206.5
Físicas
- Dimensiones (AxPxAl) : 441 x 270 x 44
- Gewicht : 3,55

Normconformiteit
- Ethernet IEEE 802.3 10BASE-T
- Ethernet IEEE 802.3u 100BASE-TX
- Ethernet IEEE 802.3ab (1000BASE-T)
- Control de flujo IEEE 802.3x
- Soporte IEEE 802.3az EEE
- Compatibilidad con IEEE 802.1p CoS
- IEEE 802.3af Po E (GS1900-8HP / 10HP / 24HP / 48HP)
- IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP)
- Protocolo de árbol de expansión IEEE 802.1D (STP)
- Protocolo de árbol de expansión rápida IEEE 802.1w (RSTP)
- Protocolo de árbol de expansión múltiple IEEE 802.1s (MSTP)
- Funcionamiento full-duplex y half duplex con control de flujo y
contrapresión IEEE 802.3x
- Almacenamiento y reenvio
- Auto MDI / MID-X
Resiliencia y disponibilidad
- Protocolo de árbol de expansión IEEE 802.1D (STP)
- Protocolo de árbol de expansión rápida IEEE 802.1w (RSTP)
- Protocolo de árbol de expansión múltiple IEEE 802.1s (MSTP)
- IEEE 802.3ad LACP
- Archivos de configuración dual
- Imágenes duales
Gestión de tráfico y QoS
- Etiquetado VLAN IEEE 802.1Q
- IEEE 802.3ad LACP
- VLAN de invitado
- VLAN de voz
- Control de tormentas
- Colas de prioridad IEEE 802.1p por puerto
- Método de cola IEEE 802.1p (SPQ / WRR)
- Mapeo de prioridad de entrada
- Limitación de velocidad por puerto (entrada / salida)
- Control de flujo IEEE 802.3x
Calidad de servicio (QoS)
- Clase de servicio IEEE 802.1p (SPQ, WRR)
- CoS basado en puerto
- Precedencia IP TOS
SECURITY
- IEEE 802.1x
- Seguridad portuaria
- Filtrado MAC de capa 2
- Reenvío de MAC estático
- RADIO
- TACACS +
- SSL
- VLAN de gestión
- Motor de defensa de CPU
- Prevención DoS
Multidifusión de capa 2
- Snooping IGMP (v1, v2, v 3)
Gestión de IPv6
- IPv6 sobre Ethernet (RFC 2464)
- Doble pila (RFC 4213)
- ICMPv 6 (RFC 4884)
- Descubrimiento de vecinos (RFC 4861)
- Configuración automática
- Dirección IPv6 estática y longitud de prefijo
- Puerta de enlace predeterminada IPv6 estática
- Detección de direcciones duplicadas IPv6
Manejabilidad
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- Respuesta de eco / eco ICMP
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Nuevo para V2.60 LLDP-Power a través de MDI
Gestión de dispositivos
- Interfaz web
- Actualización remota de firmware por Web
- Configuración de guardar y recuperar
- Actualización de firmware a través de SNMP
- Cliente DHCP
- Horario de verano
- NTP
- Duplicación de puertos
- PoE programado
- Modo de consumo predeterminado de PoE
- Grupo de rango de tiempo para PoE programado
MIB
- RFC 1213 MIB II
- RFC 2819 RMON (grupo 1, 2, 3, 9)
- Trampas genéricas RFC 1215
- Puente RFC 1493
- MIB común privado de Zyxel
Certificeringen
- EMC
CE, FCC, C-Tick, Clase A (GS1900-24 / 24HP / 48 / 48HP)
CE, FCC, C-Tick, Clase B (GS1900-8 / 8HP / 10HP / 16 / 24E)
BSMI CNS13438
- Veiligheid
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24)
- RoHS
Red Zyxel One
- Descubrimiento de conmutadores, AP y puertas de enlace Zyxel
- Configuraciones centralizadas y por lotes:
Configuración IP
Renovación de IP
Restablecimiento de fábrica del dispositivo
Reinicio del dispositivo
Localización de dispositivos
Acceso a la GUI web
Configuración de contraseña
Asociación rápida con un clic con Zyxel AP Configurator (ZAC)
- Detección automática del último firmware
- Muestra el número de serie del dispositivo y la versión de hardware
- Opción de encendido / apagado del modo de nube para dispositivos de
la serie híbrida
Volume (m ³): 0.0246
Merk
ZYXEL
Referentie
DSP0000007630
EAN-13
4718937609505
Gewicht
4,755 kg

Reacties (0)

Nog geen klantreviews.
Laden ...

Terug naar boven