Kartica, Bizum, nakazilo in financiranje. SSL na vseh straneh.
Blago na zalogi, pripravljeno za pošiljanje po konkurenčnih cenah. Preverite rok dostave za svoje območje.
Pokličite nas na 948 088 505 ali nam pišite. Odgovorimo na vprašanja in pomagamo pri naročilu.
ZYXEL Upravljano stikalo Gigabit PoE z 24 vrati 2 SFP GS1900-24HP V2 DSP0000007630
DostavaPosodabljanje dobavnega roka…Naročite v naslednjih — in ga prejmete približno Posodabljanje dobavnega roka…
Posodabljanje dobavnega roka…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datum se nanaša na izdelek z najdaljšim dobavnim rokom
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosZnamka ZyXEL
Model GS190024HPV2-EU0101F
Vrati
- Skupna vrata : 26
- 100/1000 Mbps : 24
- SFP 100/1000 Mbps : 2
- PoE vrata 802.3at : 24 (130W)
Značilnosti
Učinkovitost
- Zmogljivost preklapljanja (Gbps) : 52
- Hitrost posredovanja (Mpps) : 39
- Predpomnilnik paketa (bajt) : 525 K
- Preglednica naslovov MAC: 8 K
- Gigantski okvir (bajt) : 9 K
Napajanje
- Vhod: 100-240 V AC, 50/60 Hz
- Maks. poraba energije (wat): 206,5
Fizične lastnosti
- Dimenzije (Višina x Širina x Globina) : 441 x 270 x 44
- Težina : 3,55
Zadolžljivost z standardi
- Ethernet IEEE 802.3 10BASE-T
- Ethernet IEEE 802.3u 100BASE-TX
- Ethernet IEEE 802.3ab (1000BASE-T)
- Kontrola pretoka IEEE 802.3x
- Popora IEEE 802.3az EEE
Združljivost z IEEE 802.1p CoS
- IEEE 802.3af Po E (GS1900-8HP / 10HP / 24HP / 48HP)
- IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP)
- Spanning Tree protokol IEEE 802.1D (STP)
- Protokol hitrega spanning drevesa IEEE 802.1w (RSTP)
- Multiple Spanning Tree protokol IEEE 802.1s (MSTP)
- Polnega in pol-dupleksnega delovanja s kontrolo pretoka in
protitlak IEEE 802.3x
- Shranjevanja in preusmerjanja
- Auto MDI / MID-X
Odpornost in razpoložljivost
- Spanning Tree protokol IEEE 802.1D (STP)
- Protokol hitrega spanning drevesa IEEE 802.1w (RSTP)
- Multiple Spanning Tree protokol IEEE 802.1s (MSTP)
- IEEE 802.3ad LACP
- Datoteke dvojne konfiguracije
- Dvojne slike
Upravljanje prometa in QoS
- Označevanje VLAN IEEE 802.1Q
- IEEE 802.3ad LACP
- Gost VLAN
- Glas VLAN
Nadzor neviht
- Vrste prioritete IEEE 802.1p na vrata
- Metoda čakalne vrste IEEE 802.1p (SPQ / WRR)
- Preslikava prioritete vnosa
- Omejitev hitrosti na vrata (vhod / izhod)
- Kontrola pretoka IEEE 802.3x
Kakovost storitve (QoS)
- Razred storitve IEEE 802.1p (SPQ, WRR)
- CoS na osnovi vrat
- Prioriteta IP TOS
VARNOST
- IEEE 802.1x
- Varnost pristanišča
- MAC filtriranje plast 2
- Statično preusmerjanje MAC
- RADIO
- TACACS +
- SSL
- Upravljanje VLAN
- Motorji zaščite procesorja
- Preprečevanje DoS
Večoddajanje na 2. plasti
- Snooping IGMP (v1, v2, v 3)
Upravljanje IPv6
- IPv6 preko Ethernet (RFC 2464)
- Dvojna baterija (RFC 4213)
- ICMPv 6 (RFC 4884)
- Odkrivanje sosedov (RFC 4861)
Avtomatska konfiguracija
- Statični naslov IPv6 in dolžina predpone
- Statični privzeti IPv6 prehod
- Zaznavanje podvojenih IPv6 naslovov
Obvladljivost
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- Odziv odmeva / ICMP odmev
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Novo za V2.60 LLDP-Power preko MDI
Upravljanje naprav
- Spletni vmesnik
- Oddaljena posodobitev vdelane programske opreme prek spleta
Konfiguracija shranjevanja in obnovitve
- Posodobitev vdelane programske opreme prek SNMP
- DHCP odjemalec
- Poletni čas
- NTP
- Podvajanje vrat
- PoE programirano
- Privzeti način porabe PoE
- Skupina časovnega razpona za programirano PoE
MIB
- RFC 1213 MIB II
- RFC 2819 RMON (skupina 1, 2, 3, 9)
- Generične pasti RFC 1215
- Most RFC 1493
- MIB skupni zasebni Zyxel
Certifikati
- EMC
CE, FCC, C-Tick, Razred A (GS1900-24 / 24HP / 48 / 48HP)
CE, FCC, C-Tick, Razred B (GS1900-8 / 8HP / 10HP / 16 / 24E)
BSMI CNS13438
Varnost
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24)
- RoHS
Omrežje Zyxel One
- Odkrivanje stikalnikov, AP in vratajev Zyxel
Centralizirane in paketne konfiguracije:
Nastavitev IP
Obnovitev IP-ja
Ponastavitev naprave na tovarniške nastavitve
Ponovni zagon naprave
Iskanje naprav
Dostop do spletnega vmesnika (GUI)
Konfiguracija gesla
Hitra povezava z enim klikom z Zyxel AP Configuratorjem (ZAC)
- Samodejno zaznavanje najnovejšega firmware
- Prikaže serijsko številko naprave in različico strojne opreme
- Možnost za vklop/izklop oblačnega načina za naprave
hibridna serija
Zaporedje (m) ³): 0.0246
- Znamka
- ZYXEL
- Referenca
- DSP0000007630
- EAN-13
- 4718937609505
- Teža
- 4,755 kg