Karta, Bizum, prevod a financovanie. SSL na všetkých stránkach.
Tovar skladom pripravený na odoslanie za konkurencieschopné ceny. Overte si dodaciu lehotu pre vašu oblasť.
Zavolajte nám na 948 088 505 alebo nám napíšte. Zodpovieme otázky a pomôžeme s objednávkou.
ZYXEL Switch gestionado de 24 puertos Gigabit PoE con 2 SFP GS1900-24HP V2 DSP0000007630
DoručenieAktualizuje sa dodacia lehota…Objednajte do — a dorazí približne Aktualizuje sa dodacia lehota…
Aktualizuje sa dodacia lehota…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Dátum zodpovedá položke s najdlhšou dodacou lehotou
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosMarca ZyXEL
Model GS190024HPV2-EU0101F
Porty
- Celkové porty : 26
- 100/1000 Mbps : 24
- SFP 100/1000 Mbps : 2
- Porty PoE 802.3at : 24 (130W)
Vlastnosti
Výkon
- Kapacita prepínania (Gbps) : 52
- Rýchlosť preposlania (Mpps) : 39
- Vyrovnávacia pamäť balíka (bajt) : 525 K
- Tabuľka adries MAC: 8 K
- Gigantický rám (bajt) : 9 K
Napájanie
- Vstup: 100-240 V AC, 50/60 Hz
- Max. spotreba energie (watt): 206,5
Físicas
- Rozmery (Výška x Šírka x Hĺbka) : 441 x 270 x 44
- Hmotnosť : 3,55
Splnennienie norm
- Ethernet IEEE 802.3 10BASE-T
- Ethernet IEEE 802.3u 100BASE-TX
- Ethernet IEEE 802.3ab (1000BASE-T)
- Kontrola toku IEEE 802.3x
- Podpora IEEE 802.3az EEE
Kompatibilita s IEEE 802.1p CoS
- IEEE 802.3af Po E (GS1900-8HP / 10HP / 24HP / 48HP)
- IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP)
- Spanning Tree protokol IEEE 802.1D (STP)
- Protokol rýchleho rozpínacieho stromu IEEE 802.1w (RSTP)
- Multiple Spanning Tree protokol IEEE 802.1s (MSTP)
- Úplný a poloduplexný prevádzkový režim s riadením toku a
contrapresión IEEE 802.3x
- Úložisko a presmerovania
- Auto MDI / MID-X
Resiliencia y disponibilidad
- Spanning Tree protokol IEEE 802.1D (STP)
- Protokol rýchleho rozpínacieho stromu IEEE 802.1w (RSTP)
- Multiple Spanning Tree protokol IEEE 802.1s (MSTP)
- IEEE 802.3ad LACP
- Súbory duálnej konfigurácie
- Duálne snímky
Gestión de tráfico y QoS
- Označenie VLAN IEEE 802.1Q
- IEEE 802.3ad LACP
- Hosť VLAN
- Hlas VLAN
Kontrola búrky
- Fronty priorit IEEE 802.1p na port
- Metóda frontu IEEE 802.1p (SPQ / WRR)
- Mapovanie priority vstupov
- Obmedzenie rýchlosti na port (vstup / výstup)
- Kontrola toku IEEE 802.3x
Kvalita služieb (QoS)
- Trieda služby IEEE 802.1p (SPQ, WRR)
- CoS na základe portu
- Priorita IP TOS
BEZPEČNOSŤ
- IEEE 802.1x
- Bezpečnosť portu
- MAC filtrácia vrstva 2
- Statické presmerování MAC
- RÁDIO
- TACACS +
- SSL
- Správa VLAN
- Motor ochrany CPU
- Prevencie DoS
Multidifusión de capa 2
- Snooping IGMP (v1, v2, v 3)
Gestión de IPv6
- IPv6 cez Ethernet (RFC 2464)
- Dvojitá batéria (RFC 4213)
- ICMPv 6 (RFC 4884)
- Zistenie susedov (RFC 4861)
Automatická konfigurácia
- Statická adresa IPv6 a dĺžka predpony
- Statická predvolená IPv6 brána
- Zistenie duplikovaných IPv6 adries
Manejabilidad
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- Odpoveď ozveny / ICMP ozvena
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Nové v V2.60 LLDP-Power cez MDI
Gestión de dispositivos
- Webové rozhranie
- Vzdálená aktualizácia firmvéru cez web
Konfigurácia uloženia a obnovenia
- Aktualizácia firmvéru prostredníctvom SNMP
- DHCP klient
- Letný čas
- NTP
- Duplikácia portov
- PoE naprogramovaný
- Režim predvolenej spotreby PoE
- Skupina rozsahu času pre naprogramované PoE
MIB
- RFC 1213 MIB II
- RFC 2819 RMON (skupina 1, 2, 3, 9)
- Generické pasce RFC 1215
- Most RFC 1493
- MIB spoločný súkromný Zyxel
Certifikáty
- EMC
CE, FCC, C-Tick, Clase A (GS1900-24 / 24HP / 48 / 48HP)
CE, FCC, C-Tick, Clase B (GS1900-8 / 8HP / 10HP / 16 / 24E)
BSMI CNS13438
Bezpečnosť
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24)
- RoHS
Red Zyxel One
- Zistenie prepínačov, AP a brán Zyxel
Centralizované a dávkové konfigurácie:
Configuración IP
Renovación de IP
Restablecimiento de fábrica del dispositivo
Reinicio del dispositivo
Localización de dispositivos
Prístup k webovému rozhraniu (GUI)
Configuración de contraseña
Rýchle priradenie jedným kliknutím pomocou Zyxel AP Configurator (ZAC)
- Automatické zistenie najnovšieho firmware
- Zobrazuje sériové číslo zariadenia a verziu hardvéru
- Možnosť zapnutia/vypnutia cloudového režimu pre zariadenia
la serie híbrida
Objem (m ³): 0.0246
- Značka
- ZYXEL
- Referenčné číslo
- DSP0000007630
- EAN-13
- 4718937609505
- Hmotnosť
- 4,755 kg