Kort, Bizum, bankoverførsel og finansiering. SSL på alle sider.
Varer på lager klar til forsendelse til konkurrencedygtige priser. Tjek leveringstiden for dit område.
Ring til os på 948 088 505, eller skriv til os. Vi svarer på dine spørgsmål og hjælper dig med din bestilling.
ZYXEL Administreret 24-ports Gigabit PoE-switch med 2 SFP GS1900-24HP V2 DSP0000007630
LeveringLeveringstiden opdateres…Bestil inden for de næste — for at modtage den cirka Leveringstiden opdateres…
Leveringstiden opdateres…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datoen gælder varen med den længste leveringstid
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosMærke ZyXEL
Model GS190024HPV2-EU0101F
Porter
- Samlede porte : 26
- 100/1000 Mbps : 24
- SFP 100/1000 Mbps : 2
- PoE-porte 802.3at : 24 (130W)
Egenskaber
Ydeevne
- Omskiftningskapacitet (Gbps) : 52
- Videresendelseshastighed (Mpps) : 39
- Pakke buffer (byte) : 525 K
- Adressetabel MAC: 8 K
- Gigant ramme (byte) : 9 K
Strømforsyning
- Indgang: 100-240 V AC, 50/60 Hz
- Maks. energiforbrug (watt): 206,5
Fysiske
- Dimensioner (Høj x Bredde x Dybde) : 441 x 270 x 44
- Vægt : 3,55
Overholdelse af standarder
- Ethernet IEEE 802.3 10BASE-T
- Ethernet IEEE 802.3u 100BASE-TX
- Ethernet IEEE 802.3ab (1000BASE-T)
- Flödeskontroll IEEE 802.3x
- IEEE 802.3az EEE-understøttelse
Kompatibilitet med IEEE 802.1p CoS
- IEEE 802.3af Po E (GS1900-8HP / 10HP / 24HP / 48HP)
- IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP)
- Spændtræ protokol IEEE 802.1D (STP)
- Protokol for hurtig spændingstreekonstruktion IEEE 802.1w (RSTP)
- Multiple Spanning Tree protokol IEEE 802.1s (MSTP)
- Fuldt og halvdupleks drift med fluxkontrol og
modtryk IEEE 802.3x
- Lagring og videresendelse
- Auto MDI / MID-X
Robusthed og tilgængelighed
- Spændtræ protokol IEEE 802.1D (STP)
- Protokol for hurtig spændingstreekonstruktion IEEE 802.1w (RSTP)
- Multiple Spanning Tree protokol IEEE 802.1s (MSTP)
- IEEE 802.3ad LACP
- Dobbeltkonfigeringsfiler
- Dobbelt billeder
Trafikstyring og QoS
- Mærkning VLAN IEEE 802.1Q
- IEEE 802.3ad LACP
- Gæst VLAN
- Røst VLAN
Stormkontrol
- IEEE 802.1p prioritetskøer pr. port
- IEEE 802.1p-kømetode (SPQ / WRR)
- Tilknytning af inputprioritet
- Hastighedsbegrænsning pr. port (indgang / udgang)
- Flödeskontroll IEEE 802.3x
Servicekvalitet (QoS)
- IEEE 802.1p serviceklasse (SPQ, WRR)
- CoS baseret på port
- IP TOS-prioritet
SIKKERHED
- IEEE 802.1x
- Havnesikkerhed
- MAC-filtrering lag 2
- Statisk MAC-videresendelse
- RADIO
- TACACS +
- SSL
- Management VLAN
- CPU-forsvarsmotor
- DoS-forebyggelse
Lag 2-multicast
- Snooping IGMP (v1, v2, v 3)
IPv6-administration
- IPv6 over Ethernet (RFC 2464)
- Dobbelt batteri (RFC 4213)
- ICMPv 6 (RFC 4884)
- Opdagelse af naboer (RFC 4861)
Automatisk konfiguration
- Statisk IPv6-adresse og præfikslængde
- Statisk standard IPv6-gateway
- Registrering af duplikerede IPv6-adresser
Håndterbarhed
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- Ekko svar / ICMP ekko
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Nyt til V2.60 LLDP-Power via MDI
Enhedsadministration
- Webbrænseflade
- Fjern-firmware-opdatering via web
Gem og gendannelse af konfiguration
- Firmwareopdatering via SNMP
- DHCP-klient
- Sommertid
- NTP
- Portduplering
- PoE programmeret
- Standard PoE-forbrugstilstand
- Tidsintervalgruppe for programmeret PoE
MIB
- RFC 1213 MIB II
- RFC 2819 RMON (gruppe 1, 2, 3, 9)
- Generiske fælder RFC 1215
- Bro RFC 1493
- MIB fælles privat Zyxel
Certificeringer
- EMC
CE, FCC, C-Tick, Klasse A (GS1900-24 / 24HP / 48 / 48HP)
CE, FCC, C-Tick, Klasse B (GS1900-8 / 8HP / 10HP / 16 / 24E)
BSMI CNS13438
Sikkerhed
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24)
- RoHS
Zyxel One-netværk
- Opdagelse af switches, AP og gateways Zyxel
Centraliserede og batchkonfigurationer:
IP-konfiguration
Fornyelse af IP
Gendan enhedens fabriksindstillinger
Genstart enheden
Enhedsplacering
Adgang til webbrugerfladen (GUI)
Konfiguration af adgangskode
Hurtig forbindelse med ét klik med Zyxel AP Configurator (ZAC)
- Automatisk registrering af seneste firmware
- Viser enhedens serienummer og hardwareversion
- Mulighed for at tænde/slukke cloud-tilstand for enheder
hybridserien
Volumen (m ³): 0.0246
- Mærke
- ZYXEL
- Varenummer
- DSP0000007630
- EAN-13
- 4718937609505
- Vægt
- 5 kg