Bankkártya, Bizum, átutalás és finanszírozás. SSL minden oldalon.
Készleten lévő áru szállításra készen, versenyképes díjakkal. Nézd meg a területedre érvényes szállítási határidőt.
Hívj minket a 948 088 505-ös számon, vagy írj nekünk. Válaszolunk a kérdéseidre, és segítünk a rendelésben.
ZYXEL Felügyelt 24 portos Gigabit PoE switch a következővel 2 SFP GS1900-24HP V2 DSP0000007630
SzállításA szállítási idő frissítése…Rendeld meg — időn belül, és kézhez kapod kb. A szállítási idő frissítése…
A szállítási idő frissítése…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
A dátum a leghosszabb szállítási idejű termékre vonatkozik
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosZyXEL márka
Modell GS190024HPV2-EU0101F
Csatornák
- Összes port : 26
- 100/1000 Mbps : 24
- SFP 100/1000 Mbps : 2
- PoE portok 802.3at : 24 (130W)
Jellemzők
Teljesítmény
- Kapcsolókapacitás (Gbps) : 52
- Továbbítási sebesség (Mpps) : 39
- Csomag puffer (bájt) : 525 K
- Címtábla MAC: 8 K
- Óriás keret (byte) : 9 K
Tápegység
- Bemenet: 100-240 V AC, 50/60 Hz
- Max. energiafogyasztás (watt): 206,5
Fizikai jellemzők
- Méretek (Magasság x Szélesség x Mélység) : 441 x 270 x 44
- Tömeg : 3,55
Szabványosság megfelelése
- Ethernet IEEE 802.3 10BASE-T
- Ethernet IEEE 802.3u 100BASE-TX
- Ethernet IEEE 802.3ab (1000BASE-T)
- Áramlás-vezérlés IEEE 802.3x
- IEEE 802.3az EEE támogatás
Kompatibilitás az IEEE 802.1p CoS protokollal
- IEEE 802.3af Po E (GS1900-8HP / 10HP / 24HP / 48HP)
- IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP)
- Spanning Tree protokoll IEEE 802.1D (STP)
- Gyors Spanning Tree protokoll IEEE 802.1w (RSTP)
- Multiple Spanning Tree protokoll IEEE 802.1s (MSTP)
- Teljes és félplex üzem áramlás-vezérléssel és
ellennyomás IEEE 802.3x
- Tárhelyek és továbbítás
- Auto MDI / MID-X
Rugalmasság és rendelkezésre állás
- Spanning Tree protokoll IEEE 802.1D (STP)
- Gyors Spanning Tree protokoll IEEE 802.1w (RSTP)
- Multiple Spanning Tree protokoll IEEE 802.1s (MSTP)
- IEEE 802.3ad LACP
- Kettős konfigurációs fájlok
- Kettős képek
Forgalomkezelés és QoS
- Címkézés VLAN IEEE 802.1Q
- IEEE 802.3ad LACP
- Vendég VLAN
- Hang VLAN
Vihar vezérlés
- IEEE 802.1p prioritási sorok portonként
- IEEE 802.1p sorvezérlési módszer (SPQ / WRR)
- Bemeneti prioritás leképezése
- Sebesség korlátozása portonként (bemenet / kimenet)
- Áramlás-vezérlés IEEE 802.3x
Szolgáltatásminőség (QoS)
- IEEE 802.1p szolgáltatási osztály (SPQ, WRR)
- CoS portot alapul vevő
- IP TOS prioritás
BIZTONSÁG
- IEEE 802.1x
- Port biztonsági
- MAC-szűrés 2. réteg
- Statikus MAC-továbbítás
- RÁDIÓ
- TACACS +
- SSL
- Kezelés VLAN
- CPU-védelmi motor
- DoS-megelőzés
2. rétegbeli multicast
- Snooping IGMP (v1, v2, v 3)
IPv6-kezelés
- IPv6 az Ethernet-en keresztül (RFC 2464)
- Dupla elem (RFC 4213)
- ICMPv 6 (RFC 4884)
- Szomszédok felfedezése (RFC 4861)
Automatikus konfiguráció
- Statikus IPv6-cím és előtag hossza
- Statikus alapértelmezett IPv6-átjáró
- Duplikált IPv6-címek kimutatása
Kezelhetőség
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- Visszhang válasz / ICMP visszhang
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- V2.60 új LLDP-Power MDI-n keresztül
Eszközkezelés
- Webinterfész
- Távolról történő firmware frissítés webes felületen
Konfiguráció mentése és helyreállítása
- Firmware frissítés SNMP-n keresztül
- DHCP kliens
- Nyári időszámítás
- NTP
- Port duplikálás
- PoE programozott
- PoE alapértelmezett felhasználási módja
- Időintervallum-csoport programozott PoE-hez
MIB
- RFC 1213 MIB II
- RFC 2819 RMON (csoport 1, 2, 3, 9)
- Általános csapda RFC 1215
- Híd RFC 1493
- MIB közös magánjellegű Zyxel
Tanúsítványok
- EMC
CE, FCC, C-Tick, Osztály A (GS1900-24 / 24HP / 48 / 48HP)
CE, FCC, C-Tick, Osztály B (GS1900-8 / 8HP / 10HP / 16 / 24E)
BSMI CNS13438
Biztonság
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24)
- RoHS
Zyxel One hálózat
- Kapcsolók, AP-k és átjárók felfedezése Zyxel
Központosított és kötegelt konfigurációk:
IP beállítás
IP-megújítás
Az eszköz gyári beállításainak visszaállítása
Eszköz újraindítása
Eszközök helymeghatározása
Hozzáférés a webes felülethez (GUI)
Jelszó beállítása
Gyors társítás egyetlen kattintással a Zyxel AP Configuratorral (ZAC)
- A legújabb firmware automatikus észlelése
- Megjeleníti az eszköz sorozatszámát és a hardververziót
- Felhőmód be/ki kapcsolási lehetőség az eszközökhöz
hibrid sorozat
Térfogat (m ³): 0.0246
- Márka
- ZYXEL
- Cikkszám
- DSP0000007630
- EAN-13
- 4718937609505
- Súly
- 5 kg