Card, Bizum, transfer bancar și finanțare. SSL pe toate paginile.
Stoc disponibil pentru livrare cu tarife competitive. Verifică termenul de livrare pentru zona ta.
Sună-ne la 948 088 505 sau scrie-ne. Îți răspundem la întrebări și te ajutăm cu comanda.
ZYXEL Switch gestionat Gigabit PoE cu 24 de porturi, cu 2 SFP GS1900-24HP V2 DSP0000007630
LivrareSe actualizează termenul de livrare…Comandă în următoarele — pentru a-l primi aproximativ Se actualizează termenul de livrare…
Se actualizează termenul de livrare…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Data corespunde articolului cu cel mai lung termen de livrare
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosMarcă ZyXEL
Model GS190024HPV2-EU0101F
Porturi
- Total porturi : 26
- 100/1000 Mbps : 24
- SFP 100/1000 Mbps : 2
- Porturi PoE 802.3at : 24 (130W)
Caracteristici
Performanță
- Capacitate de comutare (Gbps) : 52
- Rata de transmitere (Mpps) : 39
- Buffer de pachete (byte) : 525 K
- Tabel de adrese MAC: 8 K
- Cadru gigant (octet) : 9 K
Alimentare
- Intrare: 100-240 V AC, 50/60 Hz
- Cons. max. de energie (watt): 206,5
Fizice
- Dimensiuni (Înălțime x Lățime x Adâncime) : 441 x 270 x 44
- Greutate : 3,55
Conformitate cu norme
- Ethernet IEEE 802.3 10BASE-T
- Ethernet IEEE 802.3u 100BASE-TX
- Ethernet IEEE 802.3ab (1000BASE-T)
- Control de flux IEEE 802.3x
- Suport IEEE 802.3az EEE
Compatibilitate cu IEEE 802.1p CoS
- IEEE 802.3af Po E (GS1900-8HP / 10HP / 24HP / 48HP)
- IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP)
- Protocolul Spanning Tree IEEE 802.1D (STP)
- Protocolul arborelui de expansiune rapid IEEE 802.1w (RSTP)
- Protocolul Multiple Spanning Tree IEEE 802.1s (MSTP)
- Funcționare full-duplex și half-duplex cu control al fluxului și
contrapresiune IEEE 802.3x
- Stocare și retransmitere
- Auto MDI / MID-X
Reziliență și disponibilitate
- Protocolul Spanning Tree IEEE 802.1D (STP)
- Protocolul arborelui de expansiune rapid IEEE 802.1w (RSTP)
- Protocolul Multiple Spanning Tree IEEE 802.1s (MSTP)
- IEEE 802.3ad LACP
- Fișiere de configurare duală
- Imagini duale
Gestionarea traficului și QoS
- Etichetare VLAN IEEE 802.1Q
- IEEE 802.3ad LACP
- VLAN oaspete
- VLAN voce
Control furtună
- Cozi de prioritate IEEE 802.1p pe port
- Metoda coadă IEEE 802.1p (SPQ / WRR)
- Maparea priorității de intrare
- Limitare viteza pe port (intrare / ieșire)
- Control de flux IEEE 802.3x
Calitatea serviciului (QoS)
- Clasă de serviciu IEEE 802.1p (SPQ, WRR)
- CoS bazat pe port
- Prioritate IP TOS
SIGURANȚĂ
- IEEE 802.1x
- Securitate portuară
- Filtrare MAC de strat 2
- Redirectare MAC statică
- RADIO
- TACACS +
- SSL
- VLAN de gestionare
- Motor apărare CPU
- Prevenire DoS
Multicast de nivel 2
- Snooping IGMP (v1, v2, v 3)
Gestionarea IPv6
- IPv6 peste Ethernet (RFC 2464)
- Baterie dublă (RFC 4213)
- ICMPv 6 (RFC 4884)
- Descoperire vecini (RFC 4861)
Configurare automată
- Adresă IPv6 statică și lungimea prefixului
- Poartă implicită statică IPv6
- Detecție adrese IPv6 duplicate
Gestionabilitate
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- Răspuns ecou / ecou ICMP
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Nou pentru V2.60 LLDP-Power prin MDI
Gestionarea dispozitivelor
- Interfață web
- Actualizare firmware la distanță prin Web
Configurare salvare și recuperare
- Actualizare firmware prin SNMP
- Client DHCP
- Ora de vară
- NTP
- Duplicarea porturilor
- PoE programat
- Mod implicit de consum PoE
- Grup interval de timp pentru PoE programat
MIB
- RFC 1213 MIB II
- RFC 2819 RMON (grup 1, 2, 3, 9)
- Capcane generice RFC 1215
- Pod RFC 1493
- MIB comun privat Zyxel
Certificări
- EMC
CE, FCC, C-Tick, Clasa A (GS1900-24 / 24HP / 48 / 48HP)
CE, FCC, C-Tick, Clasa B (GS1900-8 / 8HP / 10HP / 16 / 24E)
BSMI CNS13438
Siguranța
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24)
- RoHs
Rețeaua Zyxel One
- Descoperire comutatori, AP și gateway-uri Zyxel
Configurații centralizate și în loturi:
Configurare IP
Reînnoirea IP
Resetarea dispozitivului la setările din fabrică
Repornirea dispozitivului
Localizarea dispozitivelor
Acces la GUI web
Configurare parolă
Asociere rapidă cu un singur clic prin Zyxel AP Configurator (ZAC)
- Detecție automată a celui mai recent firmware
- Afișează numărul de serie al dispozitivului și versiunea hardware
- Opțiune de activare / dezactivare a modului cloud pentru dispozitive
seria hibridă
Volumen (m ³): 0.0246
- Marcă
- ZYXEL
- Referință
- DSP0000007630
- EAN-13
- 4718937609505
- Greutate
- 5 kg