Carta, bonifico e finanziamento. SSL su tutte le pagine.
Magazzino disponibile con tariffe competitive. Tempi di consegna in base alla zona.
Chiamaci al +34 948 088 505 o scrivici. Rispondiamo a domande e ordini.
ZYXEL Switch gestito Gigabit PoE a 24 porte con 2 SFP GS1900-24HP V2 DSP0000007630
ConsegnaAggiornamento dei tempi di consegna…Ordina entro — per riceverlo circa Aggiornamento dei tempi di consegna…
Aggiornamento dei tempi di consegna…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La data corrisponde all’articolo con i tempi di consegna più lunghi
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosMarca ZyXEL
MODELLO GS190024HPV2-EU0101F
Porte
- Porte totali : 26
- 100/1000 Mbps : 24
- SFP 100/1000 Mbps : 2
- Porte PoE 802.3at : 24 (130W)
Caratteristica
Prestazione
- Capacità di commutazione (Gbps) : 52
- Velocità di inoltro (Mpps) : 39
- Buffer dei pacchetti (byte) : 525 K
- Tabella degli indirizzi MAC: 8 K
- Frame jumbo (byte) : 9 K
Alimentazione
- Ingresso: 100-240 V CA, 50/60 Hz
- Consumo energetico max. (watt): 206.5
Fisiche
- Dimensioni (L x P x A) : 441 x 270 x 44
- Peso : 3,55
Conformità agli standard
- Ethernet IEEE 802.3 10BASE-T
- Ethernet IEEE 802.3u 100BASE-TX
- Ethernet IEEE 802.3ab (1000BASE-T)
- Controllo di flusso IEEE 802.3x
- Supporto IEEE 802.3az EEE
- Supporto IEEE 802.1p CoS
- IEEE 802.3af PoE E (GS1900-8HP / 10HP / 24HP / 48HP)
- IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP)
- Protocollo Spanning Tree IEEE 802.1D (STP)
- Protocollo IEEE 802.1w Rapid Spanning Tree (RSTP)
- Protocollo IEEE 802.1s Multiple Spanning Tree (MSTP)
- Funzionamento full-duplex e half-duplex con controllo di flusso e
contropressione IEEE 802.3x
- Memorizzazione e inoltro
- MDI / MID-X automatico
Resilienza e disponibilità
- Protocollo Spanning Tree IEEE 802.1D (STP)
- Protocollo IEEE 802.1w Rapid Spanning Tree (RSTP)
- Protocollo IEEE 802.1s Multiple Spanning Tree (MSTP)
- IEEE 802.3ad LACP
- File di configurazione doppi
- Immagini doppie
Gestione del traffico e QoS
- Etichettatura VLAN IEEE 802.1Q
- IEEE 802.3ad LACP
- VLAN ospiti
- VLAN voce
- Controllo delle tempeste
- Code di priorità IEEE 802.1p per porta
- Metodo di accodamento IEEE 802.1p (SPQ / WRR)
- Mappatura delle priorità in ingresso
- Limitazione della velocità per porta (ingresso / uscita)
- Controllo di flusso IEEE 802.3x
Qualità del servizio (QoS)
- Classe di servizio IEEE 802.1p (SPQ, WRR)
- CoS basato sulla porta
- Precedenza IP TOS
SICUREZZA
- IEEE 802.1x
- Sicurezza delle porte
- Filtraggio MAC di livello 2
- Inoltro MAC statico
- RADIUS
- TACACS +
- SSL
- VLAN di gestione
- Motore di difesa della CPU
- Prevenzione DoS
Multicast di livello 2
- Snooping IGMP (v1, v2, v 3)
Gestione IPv6
- IPv6 su Ethernet (RFC 2464)
- Dual stack (RFC 4213)
- ICMPv 6 (RFC 4884)
- Rilevamento dei vicini (RFC 4861)
- Configurazione automatica
- Indirizzo IPv6 statico e lunghezza del prefisso
- Gateway predefinito IPv6 statico
- Rilevamento degli indirizzi IPv6 duplicati
Maneggevolezza
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- Risposta echo / echo ICMP
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Nuovo per V2.60 LLDP-Power tramite MDI
Gestione dei dispositivi
- Interfaccia web
- Aggiornamento remoto del firmware tramite Web
- Salvataggio e ripristino della configurazione
- Aggiornamento del firmware tramite SNMP
- Client DHCP
- Ora legale
- NTP
- Mirroring delle porte
- PoE programmato
- Modalità di consumo PoE predefinita
- Gruppo di intervalli di tempo per il PoE programmato
MIB
- RFC 1213 MIB II
- RFC 2819 RMON (gruppo 1, 2, 3, 9)
- Trap generiche RFC 1215
- Bridge RFC 1493
- MIB comune privata di Zyxel
Certificazioni
- EMC
CE, FCC, C-Tick, Classe A (GS1900-24 / 24HP / 48 / 48HP)
CE, FCC, C-Tick, Classe B (GS1900-8 / 8HP / 10HP / 16 / 24E)
BSMI CNS13438
- Sicurezza
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24)
- RoHs
Zyxel One Network
- Rilevamento di switch, AP e gateway Zyxel
- Configurazioni centralizzate e in batch:
Configurazione IP
Rinnovo IP
Ripristino delle impostazioni di fabbrica del dispositivo
Riavvio del dispositivo
Localizzazione dei dispositivi
Accesso alla GUI web
Configurazione della password
Associazione rapida con un clic con Zyxel AP Configurator (ZAC)
- Rilevamento automatico dell’ultimo firmware
- Visualizza il numero di serie del dispositivo e la versione hardware
- Opzione di attivazione / disattivazione della modalità cloud per i dispositivi della
serie ibrida
Volume (m ³): 0.0246
- Marca
- ZYXEL
- Riferimento
- DSP0000007630
- EAN-13
- 4718937609505
- Peso
- 5 kg