Ασφαλής πληρωμή
Κάρτα, Bizum, τραπεζικό έμβασμα και χρηματοδότηση. SSL σε όλες τις σελίδες.
Αποστολές σε όλο τον κόσμο
Απόθεμα διαθέσιμο για αποστολή με ανταγωνιστικές τιμές. Δείτε τον χρόνο παράδοσης για την περιοχή σας.
Εξατομικευμένη εξυπηρέτηση
Καλέστε μας στο 948 088 505 ή γράψτε μας. Λύνουμε τις απορίες σας και σας βοηθάμε με την παραγγελία.

ZYXEL Switch gestionado de 24 puertos Gigabit PoE con 2 SFP GS1900-24HP V2 DSP0000007630

Price: 315,37 €
με ΦΠΑ
Κοινή χρήση
ΠαράδοσηΕνημέρωση του χρόνου παράδοσης…

Ενημέρωση του χρόνου παράδοσης…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Especificaciones ZyXEL GS1900-24HPv2 Switch L2 24xGbE PoE Rackmount


Marca ZyXEL
Μοντέλο GS190024HPV2-EU0101F
Πόροι
- Σύνολο θυρών : 26
- 100/1000 Mbps : 24
- SFP 100/1000 Mbps : 2
- Θύρες PoE 802.3at : 24 (130W)
Χαρακτηριστικά
Απόδοση
- Χωρητικότητα μεταγωγής (Gbps) : 52
- Ρυθμός προώθησης (Mpps) : 39
- Ενταμίευση πακέτων (byte) : 525 K
- Πίνακας διευθύνσεων MAC: 8 K
- Γιγαντιαίο πλαίσιο (byte) : 9 K
Τροφοδοσία
- Είσοδος: 100-240 V AC, 50/60 Hz
- Μέγ. κατανάλωση ενέργειας (watt): 206,5
Físicas
- Διαστάσεις (Ύψος x Πλάτος x Βάθος) : 441 x 270 x 44
- Βάρος : 3,55

Συμμόρφωση με τις προδιαγραφές
- Ethernet IEEE 802.3 10BASE-T
- Ethernet IEEE 802.3u 100BASE-TX
- Ethernet IEEE 802.3ab (1000BASE-T)
- Έλεγχος ροής IEEE 802.3x
- Υποστήριξη IEEE 802.3az EEE
Συμβατότητα με IEEE 802.1p CoS
- IEEE 802.3af Po E (GS1900-8HP / 10HP / 24HP / 48HP)
- IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP)
- Πρωτόκολλο Spanning Tree IEEE 802.1D (STP)
- Πρωτόκολλο γρήγορου δέντρου εκτάσεως IEEE 802.1w (RSTP)
- Πρωτόκολλο Multiple Spanning Tree IEEE 802.1s (MSTP)
- Πλήρης αμφίδρομη και ημιαμφίδρομη λειτουργία με έλεγχο ροής και
contrapresión IEEE 802.3x
- Αποθήκευση και προώθηση
- Auto MDI / MID-X
Resiliencia y disponibilidad
- Πρωτόκολλο Spanning Tree IEEE 802.1D (STP)
- Πρωτόκολλο γρήγορου δέντρου εκτάσεως IEEE 802.1w (RSTP)
- Πρωτόκολλο Multiple Spanning Tree IEEE 802.1s (MSTP)
- IEEE 802.3ad LACP
- Αρχεία διπλής διαμόρφωσης
- Διπλές εικόνες
Gestión de tráfico y QoS
- Επισήμανση VLAN IEEE 802.1Q
- IEEE 802.3ad LACP
- VLAN επισκέπτη
- VLAN φωνής
Έλεγχος καταιγίδων
- Ουρές προτεραιότητας IEEE 802.1p ανά θύρα
- Μέθοδος ουράς IEEE 802.1p (SPQ / WRR)
- Χαρτογραφία προτεραιότητας εισόδου
- Περιορισμός ταχύτητας ανά θύρα (είσοδος / έξοδος)
- Έλεγχος ροής IEEE 802.3x
Ποιότητα υπηρεσιών (QoS)
- Κλάση υπηρεσίας IEEE 802.1p (SPQ, WRR)
- CoS βάσει θύρας
- Προτεραιότητα IP TOS
ΑΣΦΑΛΕΙΑ
- IEEE 802.1x
- Ασφάλεια λιμένων
- Φιλτράρισμα MAC στρώματος 2
- Στατική προώθηση MAC
- ΡΑΔΙΟ
- TACACS +
- SSL
- VLAN διαχείρισης
- Κινητήρας προστασίας CPU
- Πρόληψη DoS
Multidifusión de capa 2
- Snooping IGMP (v1, v2, v 3)
Gestión de IPv6
- IPv6 μέσω Ethernet (RFC 2464)
- Διπλή μπαταρία (RFC 4213)
- ICMPv 6 (RFC 4884)
- Ανακάλυψη γειτόνων (RFC 4861)
Αυτόματη διαμόρφωση
- Στατική διεύθυνση IPv6 και μήκος προθέματος
- Στατική προεπιλεγμένη πύλη IPv6
- Ανίχνευση διπλών διευθύνσεων IPv6
Manejabilidad
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- Απάντηση ηχούς / ICMP ηχώ
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Νέο για V2.60 LLDP-Power μέσω MDI
Gestión de dispositivos
- Διεπαφή ιστού
- Απομακρυσμένη ενημέρωση firmware μέσω Web
Διαμόρφωση αποθήκευσης και ανάκτησης
- Ενημέρωση του firmware μέσω SNMP
- Πελάτης DHCP
- Θερινή ώρα
- NTP
- Διπλασιασμός θυρών
- PoE προγραμματισμένο
- Προεπιλεγμένη λειτουργία κατανάλωσης PoE
- Ομάδα εύρους χρόνου για προγραμματισμένο PoE
MIB
- RFC 1213 MIB II
- RFC 2819 RMON (ομάδα 1, 2, 3, 9)
- Γενικές παγίδες RFC 1215
- Γέφυρα RFC 1493
- MIB κοινό ιδιωτικό Zyxel
Πιστοποιήσεις
- EMC
CE, FCC, C-Tick, Clase A (GS1900-24 / 24HP / 48 / 48HP)
CE, FCC, C-Tick, Clase B (GS1900-8 / 8HP / 10HP / 16 / 24E)
BSMI CNS13438
Ασφάλεια
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24)
- RoHs
Red Zyxel One
- Ανακάλυψη διακοπτών, AP και πυλών Zyxel
Κεντρικοποιημένες και παρτίδα διαμορφώσεων:
Configuración IP
Renovación de IP
Restablecimiento de fábrica del dispositivo
Reinicio del dispositivo
Localización de dispositivos
Πρόσβαση στο web GUI
Configuración de contraseña
Γρήγορη σύνδεση με ένα κλικ μέσω του Zyxel AP Configurator (ZAC)
- Αυτόματη ανίχνευση τελευταίου firmware
- Εμφανίζει τον σειριακό αριθμό της συσκευής και την έκδοση του υλικού
- Επιλογή ενεργοποίησης / απενεργοποίησης λειτουργίας cloud για συσκευές
la serie híbrida
Όγκος (m ³): 0.0246
Μάρκα
ZYXEL
Κωδικός
DSP0000007630
EAN-13
4718937609505
Βάρος
4,755 kg

Σχόλια (0)

Δεν υπάρχουν κριτικές πελατών προς το παρόν.
Φόρτωση ...

Επιστροφή στην κορυφή