Paiement sécurisé
Carte, virement et financement. SSL sur toutes les pages.
Livraison dans le monde entier
Stock disponible avec des tarifs compétitifs. Délai selon la zone.
Assistance personnalisée
Appelez-nous au +34 948 088 505 ou écrivez-nous. Nous répondons à vos questions.

ZYXEL Commutateur administrable Gigabit PoE 24 ports avec 2 SFP GS1900-24HP V2 DSP0000007630

Price: 315,37 
TTC
Partager
LivraisonMise à jour du délai de livraison…

Mise à jour du délai de livraison…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Caractéristiques du ZyXEL GS1900-24HPv2 Switch L2 24xGbE PoE Rackmount


Marque ZyXEL
MODÈLE GS190024HPV2-EU0101F
Ports
- Nombre total de ports : 26
- 100/1000 Mbps : 24
- SFP 100/1000 Mbps : 2
- Ports PoE 802.3at : 24 (130W)
Caractéristique
Performance
- Capacité de commutation (Gbps) : 52
- Débit de transfert (Mpps) : 39
- Mémoire tampon des paquets (octet) : 525 K
- Table des adresses MAC: 8 K
- Trame jumbo (octet) : 9 K
Alimentation
- Entrée : 100-240 V CA, 50/60 Hz
- Consommation électrique max. (watts) : 206.5
Physiques
- Dimensions (L x P x H) : 441 x 270 x 44
- Poids : 3,55

Conformité aux normes
- Ethernet IEEE 802.3 10BASE-T
- Ethernet IEEE 802.3u 100BASE-TX
- Ethernet IEEE 802.3ab (1000BASE-T)
- Contrôle de flux IEEE 802.3x
- Prise en charge IEEE 802.3az EEE
- Prise en charge IEEE 802.1p CoS
- IEEE 802.3af PoE E (GS1900-8HP / 10HP / 24HP / 48HP)
- IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP)
- Protocole Spanning Tree IEEE 802.1D (STP)
- Protocole IEEE 802.1w Rapid Spanning Tree (RSTP)
- Protocole IEEE 802.1s Multiple Spanning Tree (MSTP)
- Fonctionnement en full-duplex et half-duplex avec contrôle de flux et
contre-pression IEEE 802.3x
- Stockage et retransmission
- MDI / MID-X automatique
Résilience et disponibilité
- Protocole Spanning Tree IEEE 802.1D (STP)
- Protocole IEEE 802.1w Rapid Spanning Tree (RSTP)
- Protocole IEEE 802.1s Multiple Spanning Tree (MSTP)
- IEEE 802.3ad LACP
- Fichiers de configuration doubles
- Images doubles
Gestion du trafic et QoS
- Étiquetage VLAN IEEE 802.1Q
- IEEE 802.3ad LACP
- VLAN invité
- VLAN voix
- Contrôle des tempêtes
- Files de priorité IEEE 802.1p par port
- Méthode de file d’attente IEEE 802.1p (SPQ / WRR)
- Mappage des priorités en entrée
- Limitation du débit par port (entrée / sortie)
- Contrôle de flux IEEE 802.3x
Qualité de service (QoS)
- Classe de service IEEE 802.1p (SPQ, WRR)
- CoS basée sur le port
- Priorité IP TOS
SÉCURITÉ
- IEEE 802.1x
- Sécurité des ports
- Filtrage MAC de couche 2
- Transfert MAC statique
- RADIUS
- TACACS +
- SSL
- VLAN de gestion
- Moteur de défense du CPU
- Prévention des attaques DoS
Multidiffusion de couche 2
- Snooping IGMP (v1, v2, v 3)
Gestion IPv6
- IPv6 sur Ethernet (RFC 2464)
- Double pile (RFC 4213)
- ICMPv 6 (RFC 4884)
- Découverte des voisins (RFC 4861)
- Configuration automatique
- Adresse IPv6 statique et longueur du préfixe
- Passerelle par défaut IPv6 statique
- Détection des adresses IPv6 dupliquées
Maniabilité
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- Réponse d’écho / écho ICMP
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Nouveau pour V2.60 LLDP-Power via MDI
Gestion des appareils
- Interface Web
- Mise à jour du firmware à distance via le Web
- Enregistrement et restauration de la configuration
- Mise à jour du firmware via SNMP
- Client DHCP
- Heure d’été
- NTP
- Mise en miroir des ports
- PoE programmé
- Mode de consommation PoE par défaut
- Groupe de plages horaires pour le PoE programmé
MIB
- RFC 1213 MIB II
- RFC 2819 RMON (groupe 1, 2, 3, 9)
- Traps génériques RFC 1215
- Pont RFC 1493
- MIB commune privée de Zyxel
Certifications
- EMC
CE, FCC, C-Tick, Classe A (GS1900-24 / 24HP / 48 / 48HP)
CE, FCC, C-Tick, Classe B (GS1900-8 / 8HP / 10HP / 16 / 24E)
BSMI CNS13438
- Sécurité
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24)
- RoHs
Zyxel One Network
- Découverte des commutateurs, points d’accès et passerelles Zyxel
- Configurations centralisées et par lots :
Configuration IP
Renouvellement IP
Réinitialisation d’usine de l’appareil
Redémarrage de l’appareil
Localisation des appareils
Accès à l’interface graphique Web
Configuration du mot de passe
Appairage rapide en un clic avec Zyxel AP Configurator (ZAC)
- Détection automatique du dernier firmware
- Affiche le numéro de série de l’appareil et la version matérielle
- Option d’activation / désactivation du mode cloud pour les appareils de
série hybride
Volume (m ³): 0.0246
Marque
ZYXEL
Référence
DSP0000007630
EAN-13
4718937609505
Poids
4,755 kg

Commentaires (0)

Aucun avis client pour le moment.
Chargement...

Retour en haut