Bezpečná platba
Karta, Bizum, převod a financování. SSL na všech stránkách.
Doručení do celého světa
Zboží skladem k odeslání za konkurenceschopné ceny. Ověřte si dodací lhůtu pro vaši oblast.
Osobní přístup
Zavolejte nám na 948 088 505 nebo nám napište. Zodpovíme dotazy a pomůžeme s objednávkou.

ZYXEL Spravovaný 24portový přepínač Gigabit PoE s 2 SFP GS1900-24HP V2 DSP0000007630

Cena: 315,37 €
S DPH
Sdílet
DoručeníAktualizace dodací lhůty…

Aktualizace dodací lhůty…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Specifikace ZyXEL GS1900-24HPv2 Switch L2 24xGbE PoE Rackmount


Značka ZyXEL
Model GS190024HPV2-EU0101F
Výstupy
- Celkový počet portů : 26
- 100/1000 Mbps : 24
- SFP 100/1000 Mbps : 2
- Porty PoE 802.3at : 24 (130W)
Vlastnosti
Výkon
- Kapacita přepínání (Gbps) : 52
- Rychlost přeposílání (Mpps) : 39
- Vyrovnávací paměť paketů (byte) : 525 K
- Tabulka adres MAC: 8 K
- Gigantický rám (bajt) : 9 K
Napájení
- Vstup: 100-240 V AC, 50/60 Hz
- Max. spotřeba energie (watt): 206,5
Fyzické
- Rozměry (Výška x Šírka x Hloubka) : 441 x 270 x 44
- Váha : 3,55

Splnění normativních požadavků
- Ethernet IEEE 802.3 10BASE-T
- Ethernet IEEE 802.3u 100BASE-TX
- Ethernet IEEE 802.3ab (1000BASE-T)
- Kontrola toku IEEE 802.3x
- Podpora IEEE 802.3az EEE
Kompatibilita s IEEE 802.1p CoS
- IEEE 802.3af Po E (GS1900-8HP / 10HP / 24HP / 48HP)
- IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP)
- Protokol překlenutého stromu IEEE 802.1D (STP)
- Protokol rychlého rozpínacího stromu IEEE 802.1w (RSTP)
- Protokol vícenásobného překlenutého stromu IEEE 802.1s (MSTP)
- Plný a poloduplexní provoz s řízením toku a
protitlak IEEE 802.3x
- Úložiště a přeposílání
- Auto MDI / MID-X
Odolnost a dostupnost
- Protokol překlenutého stromu IEEE 802.1D (STP)
- Protokol rychlého rozpínacího stromu IEEE 802.1w (RSTP)
- Protokol vícenásobného překlenutého stromu IEEE 802.1s (MSTP)
- IEEE 802.3ad LACP
- Soubory duální konfigurace
- Duální snímky
Správa provozu a QoS
- Označení VLAN IEEE 802.1Q
- IEEE 802.3ad LACP
- Host VLAN
- Hlasový VLAN
Kontrola bouří
- Fronty priorit IEEE 802.1p na port
- Metoda fronty IEEE 802.1p (SPQ / WRR)
- Mapování priorit vstupů
- Omezení rychlosti na port (vstup / výstup)
- Kontrola toku IEEE 802.3x
Kvalita služeb (QoS)
- Třída služby IEEE 802.1p (SPQ, WRR)
- CoS na základě portu
- Priorita IP TOS
BEZPEČNOST
- IEEE 802.1x
- Bezpečnost portů
- Filtrování MAC vrstvy 2
- Statické předávání MAC
- RADIO
- TACACS +
- SSL
- Správa VLAN
- Modul obrany CPU
- Prevence DoS
Multicast vrstvy 2
- Snooping IGMP (v1, v2, v 3)
Správa IPv6
- IPv6 přes Ethernet (RFC 2464)
- Dvojitá baterie (RFC 4213)
- ICMPv 6 (RFC 4884)
- Zjišťování sousedů (RFC 4861)
Automatická konfigurace
- Statická adresa IPv6 a délka předpony
- Statická výchozí brána IPv6
- Detekce duplikovaných adres IPv6
Spravovatelnost
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- Odezva ozvěny / ICMP echo
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Nové ve V2.60 LLDP-Power přes MDI
Správa zařízení
- Webové rozhraní
- Vzdálená aktualizace firmware přes Web
Konfigurace uložení a obnovení
- Aktualizace firmware přes SNMP
- Klient DHCP
- Letní čas
- NTP
- Duplikace portů
- PoE naprogramován
- Výchozí režim spotřeby PoE
- Skupina časového rozpětí pro plánované PoE
MIB
- RFC 1213 MIB II
- RFC 2819 RMON (skupina 1, 2, 3, 9)
- Obecné pasti RFC 1215
- Most RFC 1493
- MIB společný soukromý Zyxel
Certifikace
- EMC
CE, FCC, C-Tick, Třída A (GS1900-24 / 24HP / 48 / 48HP)
CE, FCC, C-Tick, Třída B (GS1900-8 / 8HP / 10HP / 16 / 24E)
BSMI CNS13438
Bezpečnost
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24)
- RoHs
Síť Zyxel One
- Zjišťování přepínačů, AP a bran Zyxel
Centralizované a dávkové konfigurace:
Konfigurace IP
Obnovení IP
Obnovení továrního nastavení zařízení
Restartování zařízení
Vyhledávání zařízení
Přístup k webovému GUI
Nastavení hesla
Rychlé párování jedním kliknutím pomocí Zyxel AP Configurator (ZAC)
- Automatická detekce nejnovějšího firmware
- Zobrazuje sériové číslo zařízení a verzi hardwaru
- Možnost zapnutí / vypnutí cloudového režimu pro zařízení
hybridní řada
Objem (m ³): 0.0246
Značka
ZYXEL
Referenční číslo
DSP0000007630
EAN-13
4718937609505
Hmotnost
4,755 kg

Komentáře (0)

Na tento produkt momentálně není přidána žádná recenze.
Nahrávám...

Zpět na začátek