Kort, Bizum, banköverföring och finansiering. SSL på alla sidor.
Lagervara redo för leverans till konkurrenskraftiga priser. Kontrollera leveranstiden för ditt område.
Ring oss på 948 088 505 eller skriv till oss. Vi svarar på dina frågor och hjälper dig med beställningen.
D-LINK L3-hanterad switch med 52 PoE-portar DGS-1250-52XMP 4XSFP+ 10G MGS0000003270
LeveransEl plazo se calculará al elegir el transporteBeställ inom — för leverans omkring tisdag den 03 – fredag den 06
Skickas från Tudela
Cuándo es más probable que llegue
- tisdag den 0322%
- onsdag den 042%
- torsdag den 0566%Más probable
- fredag den 066%
- Más tarde4%
Calculado con 10067 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datumet avser varan med längst leveranstid
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosverkligt värde som en åtkomstlösning för företag och en åtkomst-/aggregeringslösning för
små och medelstora företag (SMF). De tillhandahåller en mängd olika fysiska gränssnitt
(inklusive en konsolport med fullständig CLI), flera gränssnitt för
administration, 11 språk för webbgränssnittet, aktivering av QoS och funktioner för lager
avancerad-2 med Lite-lager -3.
Den här modellen DGS-1250-52XMP har 48 10/100/1000BASE-T-portar och 4 SFP+-portar
ytterligare 10G för optiska anslutningar med multimode SFP-transceivrar eller
singlemode, vilket ger verklig nätverksprestanda till ett förmånligt pris.
Enkelt underhåll, mindre driftstopp
DGS-1250-serien stöder funktioner för dubbla avbildningar och dubbla konfigurationer, vilket gör det möjligt att
som en konsolport, vilket gör installationen och felsökningen av
åtgärda problem och genomföra andra ändringar utan att störa driften av
nätverket, samtidigt som funktionerna i kommandoradsgränssnittet (CLI) är
kompletteras med fjärrkonfiguration, utan behov av internet. Och om någonsin
ett nätverksproblem uppstår, är de protokoll för spanning tree som stöds (STP /
RSTP / MSTP) hjälper till att säkerställa att allt fungerar utan avbrott eller driftstopp.
Automatisk konfiguration
DGS-1250-serien stöder automatisk röst-VLAN och övervakningsläge, vilket gör det möjligt att
röst- och videotrafik identifieras och hanteras automatiskt på ett annat sätt än vanlig nätverkstrafik.
annorlunda än vanlig nätverkstrafik. Auto Voice VLAN identifierar Voice over IP-trafik
(VoIP) och segmenterar det automatiskt från resten av nätverket, vilket ökar
säkerhet och gör det möjligt att tillämpa tjänstekvalitet (QoS).
Hög budget för Po E (370 W)
DGS-1250-serien erbjuder Power-over-Ethernet (PoE), vilket förenklar
installation av IP-kameror, VoIP-telefoner, trådlösa åtkomstpunkter och
andra strömförsörjda enheter. Med hanteringsgränssnittet för
växeln, en administratör kan styra flera PoE-funktioner, till exempel
starta om kameror eller åtkomstpunkter på distans, var som helst i
nätverket, även via Internet. Alla PoE-modeller stöder IEEE-standarderna
802.3af och 802.3at.
Omfattande hantering och avancerade funktioner
DGS-1250-serien har IGMP-snooping, Port Mirroring, Spanning Tree Protocol
(STP) och Link Aggregation Control Protocol (LACP). IEEE-flödeskontrollfunktion
802.3x gör att servrar kan anslutas direkt till switchen för att
snabba och tillförlitliga dataöverföringar. Serien stöder även funktioner
avancerade funktioner som statisk routing, som gör det möjligt för kommunikation mellan
olika användargrupper i olika VLAN-segment i ett nätverk.
Mångsidig hantering
DGS-1250-serien levereras med verktyget D-Link Network Assistant (DNA), så att
administratörer kan fjärrstyra sitt nätverk på portnivå. DNA
kunder enkelt kan upptäcka flera hanterade switchar
smarta D-Link-switchar inom samma L2-nätverkssegment och visa dem på skärmen
för omedelbar åtkomst.
Egenskaper
48 portar Po E 10/100/1000BASE-T.
4 portar 10G SFP+ för att välja den lämpligaste medietypen för era
behov.
Lite L3-statisk routning för högre nätverkseffektivitet.
Avancerade säkerhetsfunktioner som åtkomstkontrollistor, IMPB,
802.1X-autentisering för att förbättra nätverkssäkerheten och skydda IT-nätverket från
Internet.
PoE-effektbudget på 370 W (802.3af/at) för att ge mer ström till
de anslutna enheterna.
Dubbla avbildningar och konfigurationer för att minska driftstoppen.
Stöder STP / RSTP / MSTP för att upprätthålla nätverkskvaliteten.
Fullständigt CLI för enkel hantering.
Aktivering av QoS för att förbättra prestandan för kritisk nätverkstrafik.
11 webbspråk för flexibel hantering.
D-Link-specifikationer DGS-1250-52XMP
Egenskaper administration
Switchtyp: Hanterad
Switchlager: L3
Stöd för tjänstekvalitet (QoS): Ja
Webbaserad administration: Ja
Konfiguration av platsinställningar (CLI): Ja
Händelseloggning i systemet: Ja
MIB, stöd : RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862,
RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580,
RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113,
RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665,
RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903,
RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573,
RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Anslutningar och gränssnitt
Antal grundläggande RJ-45 Ethernet-switchportar : 48
Grundtyp av RJ-45 Ethernet-switchportar: Ingen
Antal modulplatser SFP+: 4
Konsolanslutning: RJ-45
Anslutning
Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE
802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE
802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Stöd för 10G: Ja
Stöd för flödeskontroll: Ja
Tillägg av länkar: Ja
Stormkontroll för överföring: Ja
Auto MDI / MDI-X: Ja
Spanning Tree-protokoll: Ja
Head-of-line-blockering (HOL): Ja
VLAN-stöd: Ja
Funktioner för virtuellt LAN: Voice VLAN
Antal VLAN: 4094
Dataöverföring
Switchkapacitet: 176 Gbit/s
Vidarebefordringshastighet: 130,95 Mpps
MAC-adresstabell: 32000 poster
Statisk rutt: Ja
Antal statiska rutter: 124
Stöd för Jumbo Frames: Ja
Jumbo-ramar: 12000
Paketbuffertminne : 16 MB
SÄKERHET
Egenskaper för DHCP: DHCP client, DHCP server, DHCP snooping
Åtkomstkontrollista (ACL): Ja
Regler för åtkomstkontrollista: 768
IGMP: Ja
Stödda säkerhetsalgoritmer: EAP, LEAP, PEAP, SSH, TTLS
Loopskydd: Ja
IP-MAC-portbindning: Ja
Schemaläggningsalgoritmer för köer: Weighted Round Robin (WRR)
Multicastfunktioner
Stöd för multicast: Ja
Design
Produktfärg: Svart
LED-indikatorer: Aktivitet, Länk, Ström, Hastighet
Elektromagnetisk kompatibilitet: CE A, VCCI A, FCC A, IC, BSMI
Certifiering: CB, UL, BSMI, CCC
Prestande
Typ av minne: DDR3-SDRAM
Inneboende minne : 2048 MB
Flashminne : 64 MB
Ljudnivå: 51,2 dB
Medeltid mellan fel: 309053,1 timmar
Energikontroll
Nätaggregat ingår: Ja
Inmatningsspanning AC: 100 - 240 V
AC-ingångsfrekvens: 50/60 Hz
Energiförbrukning (max x.): 467,3 W
Strömförsörjning via Ethernet (PoE)
Strömförsörjning via Ethernet (PoE): Ja
Antal Power over Ethernet-portar (Po E): 48
Effekt per port för strömförsörjning via Ethernet (Po E): 15,4 W
Power over Ethernet (PoE)-budget : 370 W
Miljöförhållanden
Arbets temperaturintervall : -5 - 50 C
Lagringstemperaturintervall : -20 - 70 C
Fuktighetsintervall för drift : 0 - 95%
Intervall för relativ luftfuktighet vid förvaring : 0 - 95%
Värmeavledning: 1512,676 BTU/h
Vikt och dimensioner
Bredd: 440 mm
Djup: 430 mm
HÖJD: 44 MM
Vikt: 3,85 kg
Förpackning
Paketbredd: 393 mm
Förpackningens djup: 563 mm
Paketets höjd: 89 mm
Förpackningens vikt: 5,17 kg
Volym (m ³): 0.0197
- Märke
- D-LINK
- Artikelnummer
- MGS0000003270
- EAN-13
- 790069467905
- Vikt
- 5 kg