Turvallinen maksu
Kortti, Bizum, tilisiirto ja rahoitus. SSL kaikilla sivuilla.
Toimitus kaikkialle maailmaan
Varastossa olevat tuotteet valmiina lähetettäväksi kilpailukykyisin hinnoin. Tarkista alueesi toimitusaika.
Henkilökohtainen palvelu
Soita meille 948 088 505 tai kirjoita meille. Vastaamme kysymyksiisi ja autamme tilauksessa.

D-LINK Hallittava L3-kytkin, jossa on 52 PoE-porttia DGS-1250-52XMP 4XSFP+ 10G MGS0000003270

Regular price: 972,67 € -35,36 €
Price: 937,31 €
Sisältää alv:n
Jaa
ToimitusTilaa — sisällä, niin saat sen arviolta tiistai 03. – perjantai 06.

Lähetetään kohteesta Tudela

Cuándo es más probable que llegue

  • tiistai 03.22%
  • keskiviikko 04.2%
  • torstai 05.66%Más probable
  • perjantai 06.6%
  • Más tarde4%

Calculado con 10067 entregas recientes

Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
D-Link DGS-1250 -sarjan älykkäät hallittavat kytkimet tarjoavat
todellista vastinetta yritysten liityntä- ja liityntä-/aggregointiratkaisuna
pienille ja keskisuurille yrityksille (pk-yrityksille). Ne tarjoavat useita fyysisiä liitäntöjä
(mukaan lukien konsoliportti, jossa on täydet CLI-toiminnot), useita liitäntöjä
hallinta, 11 web-kieltä, QoS-tuki ja kerroksen ominaisuudet
edistynyt-2 Lite-kerroksella -3.

Tässä DGS-1250-52XMP-mallissa on 48 10/100/1000BASE-T-porttia ja 4 SFP+-porttia
lisäksi 10G optisiin yhteyksiin, joissa käytetään monimuotoisia SFP-lähetinvastaanottimia tai
yksimuotoista, mikä tarjoaa todellista verkkotehoa edulliseen hintaan.
Helppo ylläpito, vähemmän käyttökatkoja

DGS-1250-sarja tukee kaksoiskuva- ja kaksoiskokoonpanotoimintoja, joten
kuin konsoliportti, mikä helpottaa kaikkea asennusta ja vianmääritystä
ongelmia ja muita muutoksia voidaan tehdä häiritsemättä verkon toimintaa, samalla kun
komentoriviliittymän (CLI) toiminnallisuus on
täydentää etäkonfiguroinnin, joka ei vaadi internetiä. Ja jos koskaan
verkkohäiriön sattuessa tuettuja ovat spanning tree -protokollat (STP /
RSTP / MSTP) auttavat varmistamaan, että kaikki toimii keskeytyksettä ja ilman käyttökatkoja.
Automaattinen kokoonpano

DGS-1250-sarja tukee automaattista Voice VLAN -toimintoa ja valvontatilaa, joiden avulla
puhe- ja videoliikenne tunnistetaan ja käsitellään automaattisesti eri tavalla kuin tavallinen verkkoliikenne.
Auto Voice VLAN tunnistaa Voice over IP -liikenteen
(VoIP) ja segmentoi sen automaattisesti verkon muusta osasta, mikä lisää
turvallisuuden ja mahdollistaa palvelunlaadun (QoS) käyttöönoton.
Korkea budjetti Po E (370 W)

DGS-1250-sarja tarjoaa Power-over-Ethernet (PoE) -toiminnon, joka yksinkertaistaa
IP-kameroiden, VoIP-puhelimien, langattomien tukiasemien ja muiden
muiden virtaa tarvitsevien laitteiden käyttöönottoa. Hallintaliittymän avulla
kytkin, järjestelmänvalvoja voi ohjata useita PoE-toimintoja, kuten
voit käynnistää kamerat tai tukiasemat etänä mistä tahansa
verkosta, myös Internetin kautta. Kaikki PoE-mallit tukevat IEEE-standardeja
802.3af ja 802.3at.
Kattava hallinta ja edistyneet ominaisuudet

DGS-1250-sarjassa on IGMP-snooping, Port Mirroring ja Spanning Tree Protocol
(STP) ja Link Aggregation Control Protocol (LACP). IEEE-virtauksensäätöominaisuus
802.3x mahdollistaa palvelimien liittämisen suoraan kytkimeen, jotta
nopeat ja luotettavat tiedonsiirrot. Sarja tukee myös toimintoja
edistyneitä ominaisuuksia, kuten staattinen reititys, joka mahdollistaa tiedonsiirron
eri käyttäjäryhmät verkon eri VLAN-segmenteissä.
Monipuolinen hallinta

DGS-1250-sarjan mukana toimitetaan D-Link Network Assistant (DNA) -apuohjelma, jonka avulla
ylläpitäjät voivat hallita verkkoaan etänä porttitasolla. DNA
asiakkaat voivat helposti löytää useita hallittuja kytkimiä
älykkäitä D-Link-kytkimiä samassa L2-verkkosegmentissä ja näyttää ne näytöllä
välitöntä käyttöä varten.
Ominaisuudet

48 porttia Po E 10/100/1000BASE-T.
4 porttia 10G SFP+ sopivimman mediatyypin valintaan sinun
tarpeet.
Lite L3 -staattinen reititys parantaa verkon tehokkuutta.
Edistyneet suojausominaisuudet, kuten käyttöoikeusluettelo, IMPB,
802.1X-todennus verkon turvallisuuden parantamiseksi ja IT-verkon suojaamiseksi
Internet.
370 W:n PoE-virransyöttöbudjetti (802.3af/at) mahdollistaa suuremman tehon syöttämisen
liitetyille laitteille.
Kaksoiskuva ja -määritys seisokkiajan vähentämiseksi.
Tukee STP / RSTP / MSTP -protokollia verkon laadun ylläpitämiseksi.
Täydellinen CLI helppoa hallintaa varten.
QoS:n käyttöönotto kriittisen verkkoliikenteen suorituskyvyn parantamiseksi.
11 verkkokieltä joustavaan hallintaan.

D-Linkin tekniset tiedot DGS-1250-52XMP

Ominaisuudet hallinta
Kytkimen tyyppi: Hallittu
Kytkimen kerros: L3
Palvelun laadun (QoS) tuki: Kyllä
Verkkopohjainen hallinta: Kyllä
Sijaintiasetusten määritys (CLI): Kyllä
Järjestelmän tapahtumaloki: Kyllä
MIB-tuki : RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862,
RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580,
RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113,
RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665,
RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903,
RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573,
RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Portit ja rajapinnat
Peruskytkentäisten RJ-45 Ethernet-porttien määrä : 48
Perustason RJ-45 Ethernet -kytkinportit: Ei mitään
Moduulipaikkojen määrä SFP+: 4
Konsolin portti: RJ-45

Liitäntä
Verkkostandardit: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE
802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE
802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-tuki: Kyllä
Virtauksenohjauksen tuki: Kyllä
Linkkien lisääminen: Kyllä
Myrskylähetyksen säätö: Kyllä
Auto MDI / MDI-X: Kyllä
Spanning Tree -protokolla: Kyllä
Jonon pään esto (HOL): Kyllä
VLAN-tuki: Kyllä
Virtuaalisen lähiverkon toiminnot: Voice VLAN
VLAN-verkkojen määrä: 4094

Tiedonsiirto
Kytkentäkapasiteetti: 176 Gbit/s
Edelleenlähetysnopeus: 130,95 Mpps
MAC-osoitetaulukko: 32000 merkintää
Staattinen reititys: Kyllä
Staattisten reittien määrä: 124
Jumbo Frames -tuki: Kyllä
Jumbo-kehykset: 12000
Pakettipuskuri : 16 MB

TURVALLISUUS
Ominaisuudet: DHCP: DHCP client, DHCP server, DHCP snooping
Käyttöoikeusluettelo (ACL): Kyllä
Pääsynvalvontaluettelon säännöt: 768
IGMP: Kyllä
Tuetut turvallisuusalgoritmit: EAP, LEAP, PEAP, SSH, TTLS
Silmukkasuojaus: Kyllä
IP-MAC-sidonta porteissa: Kyllä
Jonojen ajoitusalgoritmit: Weighted Round Robin (WRR)

Monilähetystoiminnot
Multicast-tuki: Kyllä

Muotoilu
Tuoteväritys: Musta
LED-merkkivalot: Toiminta, Linkki, Virta, Nopeus
Sähkömagneettinen yhteensopivuus: CE A, VCCI A, FCC A, IC, BSMI
Sertifiointi: CB, UL, BSMI, CCC

Suorituskyky
Muistin tyyppi: DDR3-SDRAM
Sisteeni muistit : 2048 MB
SataukiMemoryWarning : 64 MB
Melutaso: 51,2 dB
Keskimääräinen vikaantumisväli: 309053,1 tuntia

Energianvalvoja
Virtalähde sisältyy: Kyllä
Sisennetyyntensio AC: 100 - 240 V
AC-tulotaajuus: 50/60 Hz
Energiankulutus (maks x.): 467,3 W

Virransyöttö Ethernetin kautta (PoE)
Power over Ethernet (PoE): Kyllä
Power over Ethernet -porttien määrä (Po E): 48
Ethernetin kautta tapahtuvan virransyötön teho porttia kohti (Po E): 15,4 W
Power over Ethernet (PoE) -tehobudjetti : 370 W

Ympäristöolosuhteet
Toimintatyypin lämpötilaväli : -5 - 50 C
Tallennustemperatuurin väli : -20 - 70 C
Kosteusneliön toimintaväli : 0 - 95%
Suhteellisen kosteuden vaihteluväli varastoinnin aikana : 0 - 95%
Lämmönpoisto: 1512,676 BTU/h

Paino ja koko
Leveys: 440 mm
Syvyys: 430 mm
KORKEUS: 44 MM
Paino: 3,85 kg

Pakkaus
Pakkauksen leveys: 393 mm
Pakkauksen syvyys: 563 mm
Pakkauksen korkeus: 89 mm
Pakkauksen paino: 5,17 kg
Tilavuus (m ³): 0.0197
Merkki
D-LINK
Tuotenumero
MGS0000003270
EAN-13
790069467905
Paino
5 kg

Kommentit (0)

Tällä hetkellä ei ole asiakkaiden arvosteluja.
Ladataan...

Takaisin ylös