Varno plačilo
Kartica, Bizum, nakazilo in financiranje. SSL na vseh straneh.
Dostava po vsem svetu
Blago na zalogi, pripravljeno za pošiljanje po konkurenčnih cenah. Preverite rok dostave za svoje območje.
Osebna podpora
Pokličite nas na 948 088 505 ali nam pišite. Odgovorimo na vprašanja in pomagamo pri naročilu.

D-LINK Upravljano stikalo L3 z 52 vrati PoE DGS-1250-52XMP 4XSFP+ 10G MGS0000003270

Regular price: 972,67 € -35,36 €
Price: 937,31 €
Z DDV
Daj v skupno rabo
DostavaNaročite v naslednjih — in ga prejmete približno torek, 03. – petek, 06.

Odpremljeno iz Tudela

Cuándo es más probable que llegue

  • torek, 03.22%
  • sreda, 04.2%
  • četrtek, 05.66%Más probable
  • petek, 06.6%
  • Más tarde4%

Calculado con 10067 entregas recientes

Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Pametna upravljana stikala serije D-Link DGS-1250 ponujajo
resnično vrednost kot rešitev za poslovni dostop ter dostop/agregacijo za
mala in srednje velika podjetja (MSP). Zagotavljajo različne fizične vmesnike
(vključno s konzolnimi vrati s polnim CLI), več vmesnikov za
upravljanje, 11 jezikov spletnega vmesnika, omogočanje QoS in funkcij sloja
napredno-2 s plastjo Lite -3.

Ta model DGS-1250-52XMP ima 48 vrat 10/100/1000BASE-T in 4 vrata SFP+
dodatni 10G za optične povezave z večmodnimi SFP oddajniki-sprejemniki ali
enorodovna, kar omogoča resnično zmogljivost omrežja po ugodni ceni.
Enostavno vzdrževanje, manj izpadov

Serija DGS-1250 podpira funkcionalnost dvojne slike in dvojne konfiguracije, kar omogoča
kot konzolna vrata, kar vse to olajša: nastavitev, odpravljanje
težav in izvajanje drugih sprememb brez motenja delovanja
omrežja, funkcionalnost vmesnika ukazne vrstice (CLI) pa je
dopolnjuje oddaljeno konfiguracijo brez potrebe po internetu. In če kdaj
Če pride do težave z omrežjem, podprti protokoli razpenjalnega drevesa (STP /
RSTP / MSTP) pomagajo zagotoviti nemoteno delovanje brez prekinitev ali izpadov.
Samodejna konfiguracija

Serija DGS-1250 podpira samodejni VLAN za glasovni promet in način nadzora, ki omogočata
samodejno prepoznavanje in obravnavo glasovnega in video prometa na
drugačen način kot običajni omrežni promet. Samodejni VLAN za glasovni promet zazna promet Voice over IP
(VoIP) in ga avtomatsko loči od preostanka omrežja, kar povečuje
varnost in omogoča uporabo kakovosti storitve (QoS).
Visok proračun za Po E (370 W)

Serija DGS-1250 ponuja napajanje prek Etherneta (PoE), ki poenostavi
namestitev kamer IP, telefonov VoIP, brezžičnih dostopnih točk in
drugih naprav z napajanjem. Z upravljalnim vmesnikom
stikalo, skrbnik lahko upravlja več funkcij PoE, kot so
lahko kamere ali dostopne točke znova zaženete na daljavo, od koder koli v
omrežju, tudi prek interneta. Vsi modeli PoE podpirajo standarde IEEE
802.3af in 802.3at.
Obsežno upravljanje in napredne funkcije

Serija DGS-1250 vključuje IGMP snooping, zrcaljenje vrat, protokol razpenjalnega drevesa
(STP) in Link Aggregation Control Protocol (LACP). Funkcija nadzora pretoka IEEE
802.3x omogoča, da se strežniki neposredno povežejo s stikalom, da
hitre in zanesljive prenose podatkov. Serija podpira tudi funkcije
napredne funkcije, kot je statično usmerjanje, ki omogoča komunikacijo med
različne skupine uporabnikov v različnih segmentih VLAN v omrežju.
Vsestransko upravljanje

Serija DGS-1250 vključuje pripomoček D-Link Network Assistant (DNA), da lahko
skrbniki lahko na daljavo nadzorujejo svoje omrežje na ravni vrat. DNA
stranke preprosto odkrijejo več upravljanih stikal
D-Link Smart v istem omrežnem segmentu L2 in jih prikažejo na zaslonu
za takojšen dostop.
Značilnosti

48 vrat Po E 10/100/1000BASE-T.
4 vrata 10G SFP+ za izbiro najprimernejše vrste medija za vaše
potrebe.
Statično usmerjanje Lite L3 za večjo učinkovitost omrežja.
Napredne varnostne funkcije, kot so seznam za nadzor dostopa, IMPB,
avtentikacija 802.1X za izboljšanje varnosti omrežja in zaščito IT omrežja pred
Internet.
Proračun moči PoE 370 W (802.3af/at) omogoča več energije za
povezane naprave.
Dvojna slika in konfiguracija za skrajšanje izpadov.
Podpira STP / RSTP / MSTP za ohranjanje kakovosti omrežja.
Popolen CLI za enostavno upravljanje.
Omogočanje QoS za izboljšanje zmogljivosti kritičnega omrežnega prometa.
11 spletnih jezikov za prilagodljivo upravljanje.

Specifikacije D-Link DGS-1250-52XMP

Lastnosti upravljanje
Vrsta stikala: Upravljano
Plast stikala: L3
Podpora kakovosti storitve (QoS): Da
Spletna administracija: Da
Konfiguracija nastavitev lokacije (CLI): Da
Beleženje sistemskih dogodkov: Da
Podpora za MIB : RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862,
RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580,
RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113,
RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665,
RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903,
RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573,
RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Vrata in vmesniki
Število osnovnih preklopnih vrat RJ-45 Ethernet : 48
Osnovna vrsta preklopnih vrat Ethernet RJ-45: nič
Število rež za modul SFP+: 4
Konzolni vstop: RJ-45

Priklop
Omrežni standardi: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE
802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE
802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Podpora za 10G: Da
Podpora za nadzor pretoka: Da
Dodajanje povezav: Da
Nadzor prenosa neviht: Da
Auto MDI / MDI-X: Da
Protokol spanning tree: Da
Blokiranje čela vrste (HOL): Da
Podpora za VLAN: Da
Funkcije navideznega omrežja LAN: Voice VLAN
Število VLAN-ov: 4094

Prenos podatkov
Zmogljivost preklapljanja: 176 Gbit/s
Hitrost posredovanja: 130,95 Mpps
Tabela naslovov MAC: 32000 vnosov
Statična pot: Da
Število statičnih poti: 124
Podpora za jumbo okvirje: Da
Jumbo Frames: 12000
Medpomnilnik paketov : 16 MB

VARNOST
Značilnosti DHCP: DHCP client, DHCP server, DHCP snooping
Seznam za nadzor dostopa (ACL): Da
Pravila seznama za nadzor dostopa: 768
IGMP: Da
Podprti varnostni algoritmi: EAP, LEAP, PEAP, SSH, TTLS
Zaščita pred zankami: Da
Povezovanje vrat IP-MAC: Da
Algoritmi načrtovanja čakalnih vrst: Weighted Round Robin (WRR)

Večoddajne funkcije
Podpora za večoddajanje: Da

Oblikovanje
Barva produkta: Črna
LED-indikatorji: Dejavnost, Povezava, Napajanje, Hitrost
Elektromagnetna združljivost: CE A, VCCI A, FCC A, IC, BSMI
Certifikat: CB, UL, BSMI, CCC

Performans
Vrsta pomnilnika: DDR3-SDRAM
Notranja pomnilnica : 2048 MB
Flash pomnilnik : 64 MB
Raven hrupa: 51,2 dB
Povprečni čas med okvarami: 309053,1 ure

Kontroler energije
Napajalnik je priložen: Da
Vnose vhoda AC: 100 - 240 V
Vhodna frekvenca AC: 50/60 Hz
Poraba energije (maks x.): 467,3 W

Napajanje prek Ethernet (PoE)
Napajanje prek Etherneta (PoE): Da
Število vrat Power over Ethernet (Po E): 48
Moč na vrata pri napajanju prek Etherneta (Po E): 15,4 W
Proračun napajanja prek Etherneta (PoE) : 370 W

Okoljske pogoje
Operacijski temperature interval : -5 - 50 C
Obdobje shranjevanja temperature : -20 - 70 C
Območje relativne vlage za delovanje : 0 - 95%
Razpon relativne vlažnosti med skladiščenjem : 0 - 95%
Odvajanje toplote: 1512,676 BTU/h

Teža in dimenzije
Širina: 440 mm
Globina: 430 mm
VIŠINA: 44 MM
Teža: 3,85 kg

Pakiranje
Širina paketa: 393 mm
Globina paketa: 563 mm
Višina embalaže: 89 mm
Teža paketa: 5,17 kg
Zaporedje (m) ³): 0.0197
Znamka
D-LINK
Referenca
MGS0000003270
EAN-13
790069467905
Teža
5 kg

Komentarji (0)

Trenutno ni ocen.
Nalaganje...

Nazaj na vrh