Targeta, Bizum, transferència i finançament. SSL a totes les pàgines.
Estoc disponible per enviar amb tarifes competitives. Consulta el termini de lliurament per a la teva zona.
Truca'ns al 948 088 505 o escriu-nos. Resolem dubtes i t'ajudem amb la comanda.
D-LINK Switch gestionat L3 de 52 ports PoE DGS-1250-52XMP 4XSFP+ 10G MGS0000003270
LliuramentEl plazo se calculará al elegir el transporteDemana'l en les properes — per rebre'l aproximadament el dimarts 03 – el divendres 06
Surt de Tudela
Cuándo es más probable que llegue
- el dimarts 0322%
- el dimecres 042%
- el dijous 0566%Más probable
- el divendres 066%
- Más tarde4%
Calculado con 10067 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La data correspon a l’article amb el termini de lliurament més llarg
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosvalor real com a solució d’accés empresarial i d’accés/agregació per a
petites i mitjanes empreses (pimes). Proporcionen una varietat d’interfícies físiques
(inclòs un port de consola amb CLI complet), múltiples interfícies de
administració, 11 idiomes web, habilitació de QoS i funcions de capa
avançada-2 amb capa Lite -3.
Aquest model DGS-1250-52XMP té 48 ports 10/100/1000BASE-T i 4 ports SFP+
10G addicionals per a connexions òptiques amb transceptors SFP multimode o
monomode, cosa que permet una potència de xarxa real a un preu assequible.
Manteniment senzill, menys temps d’inactivitat
La sèrie DGS-1250 admet la funcionalitat d’imatge dual i configuració dual, així
com un port de consola, cosa que facilita la configuració, la resolució de
problemes i la realització d’altres canvis sense interferir en el funcionament de la
xarxa, mentre que la funcionalitat de la interfície de línia d’ordres (CLI) és
completa la configuració remota, sense necessitat d'Internet. I si alguna vegada
es produeix un problema de xarxa, els protocols spanning tree compatibles (STP /
RSTP / MSTP) ajuden a garantir que tot funcioni sense interrupcions ni temps d'inactivitat.
Configuració automàtica
La sèrie DGS-1250 admet VLAN de veu automàtica i mode de vigilància, que permeten
que el trànsit de veu i vídeo s'identifiqui i es gestioni automàticament d'una manera
diferent del trànsit de xarxa normal. Auto Voice VLAN detecta el trànsit de veu sobre IP
(VoIP) i la segmenta automàticament de la resta de la xarxa, el que augmenta
seguretat i permet aplicar la qualitat de servei (QoS).
Pressupost alt de Po E (370 W)
La sèrie DGS-1250 ofereix Power-over-Ethernet (PoE), que simplifica la
implementació de càmeres IP, telèfons VoIP, punts d'accés sense fil i
altres dispositius alimentats. Amb la interfície d'administració del
el commutador, un administrador pot controlar diverses funcions de PoE, com ara
reiniciar càmeres o punts d'accés de forma remota, des de qualsevol lloc de la
xarxa, fins i tot a través d'Internet. Tots els models PoE admeten els estàndards IEEE
802.3af i 802.3at.
Gestió extensa i funcions avançades
La sèrie DGS-1250 inclou IGMP snooping, Port Mirroring, Spanning Tree Protocol
(STP) i Link Aggregation Control Protocol (LACP). La funció de control de flux IEEE
802.3x permet que els servidors es connectin directament al commutador per a
transferències de dades ràpides i fiables. La sèrie també admet funcions
funcions avançades com l'encaminament estàtic, que permet la comunicació entre
diferents grups d’usuaris en diferents segments de VLAN en una xarxa.
Versatilitat de gestió
La sèrie DGS-1250 inclou la utilitat D-Link Network Assistant (DNA) perquè els
els administradors poden controlar de manera remota la xarxa a nivell de port. DNA
permet als clients descobrir fàcilment diversos commutadors gestionats
intel·ligents D-Link dins del mateix segment de xarxa L2 i mostrar-los a la pantalla
per accedir-hi a l’instant.
Característiques
48 ports Po E 10/100/1000BASE-T.
4 ports 10G SFP+ per triar el tipus de medi més adequat per a les seves
necessitats.
Encaminament estàtic Lite L3 per a una major eficiència de la xarxa.
Funcions de seguretat avançades, com ara la llista de control d’accés, IMPB,
autenticació 802.1X per millorar la seguretat de la xarxa i protegir la xarxa informàtica de
Internet.
Pressupost d’energia PoE de 370 W (802.3af/at) per permetre més potència als
dispositius connectats.
Imatge i configuració duals per reduir el temps d’inactivitat.
Admet STP / RSTP / MSTP per mantenir la qualitat de la xarxa.
CLI complet per a una gestió fàcil.
Habilitació de QoS per millorar el rendiment del trànsit de xarxa crític.
11 llenguatges web per a la flexibilitat de gestió.
Especificacions D-Link DGS-1250-52XMP
Característiques administració
Tipus d'interruptor: Gestionat
Capa del commutador: L3
Suport de qualitat del servei (QoS): Sí
Administració basada en web: Sí
Configuració de la ubicació (CLI): Sí
Registre d'esdeveniments del sistema: Sí
Suport MIB : RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862,
RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580,
RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113,
RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665,
RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903,
RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573,
RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Ports i Interfícies
Quantitat de ports bàsics de commutació RJ-45 Ethernet : 48
Tipus bàsics de ports de commutació RJ-45 Ethernet: Cap
Quantitat de ranures del mòdul SFP+: 4
Port de consola: RJ-45
Connexió
Estàndards de xarxa: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE
802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE
802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Suport 10G: Sí
Suport de control de flux: Sí
Addició d'enllaços: Sí
Control de transmissió de tempestes: Sí
Auto MDI / MDI-X: Sí
Protocol d'arbre d'expansió: Sí
Bloqueig de capçalera de línia (HOL): Sí
Suport VLAN: Sí
Funcions de LAN virtual: Voice VLAN
Nombre de VLAN: 4094
Transmissió de dades
Capacitat de commutació: 176 Gbit/s
Taxa de reenviament: 130,95 Mpps
Taula d’adreces MAC: 32000 entrades
Ruta estàtica: Sí
Nombre de rutes estàtiques: 124
Suport de Jumbo Frames: Sí
Trames Jumbo: 12000
Memòria intermèdia de paquets : 16 MB
SEGURETAT
Característiques de DHCP: DHCP client, DHCP server, DHCP snooping
Llista de control d'accés (ACL): Sí
Regles de la llista de control d'accés: 768
IGMP: Sí
Algorismes de seguretat suportats: EAP, LEAP, PEAP, SSH, TTLS
Protecció contra bucles: Sí
Vinculació de ports IP-MAC: Sí
Algorismes de programació de cues: Weighted Round Robin (WRR)
Funcions de multidifusió
Suport de multidifusió: Sí
Disseny
Color del producte: Negre
Indicadors LED: Activitat, Enllaç, Alimentació, Velocitat
Compatibilitat electromagnètica: CE A, VCCI A, FCC A, IC, BSMI
Certificació: CB, UL, BSMI, CCC
Rendiment
Tipus de memòria: DDR3-SDRAM
Memòria interna : 2048 MB
Memòria Flash : 64 MB
Nivell de soroll: 51,2 dB
Temps mitjà entre fallades: 309053,1 hores
Control d'energia
Font d'alimentació inclosa: Sí
Tensió d'entrada AC: 100 - 240 V
Freqüència d’entrada AC: 50/60 Hz
Consum d'energia (màx x.): 467,3 W
Alimentació a través d'Ethernet (PoE)
Alimentació a través d'Ethernet (PoE): Sí
Quantitat de ports Power over Ethernet (Po E): 48
Potència per port d'alimentació a través d'Ethernet (Po E): 15,4 W
Pressupost de potència a través d'Ethernet (PoE) : 370 W
Condicions ambientals
Interval de temperatura operatiu : -5 - 50 C
Interval de temperatura d'emmagatzematge : -20 - 70 C
Interval de humitat relativa per a funcionament : 0 - 95%
Interval d'humitat relativa durant l'emmagatzematge : 0 - 95%
Dissipació de la calor: 1512,676 BTU/h
Pes i dimensions
Ample: 440 mm
Profunditat: 430 mm
ALÇADA: 44 MM
Pes: 3,85 kg
Empaquetat
Amplada del paquet: 393 mm
Profunditat del paquet: 563 mm
Alçada del paquet: 89 mm
Pes del paquet: 5,17 kg
Volum (m) ³): 0.0197
- Marca
- D-LINK
- Referència
- MGS0000003270
- EAN-13
- 790069467905
- Pes
- 5 kg