Cartão, transferência e financiamento. SSL em todas as páginas.
Stock disponível com tarifas competitivas. Prazo conforme a sua zona.
Ligue-nos para +34 948 088 505 ou escreva-nos. Tiramos as suas dúvidas.
D-LINK Switch L3 gerido com 52 portas PoE DGS-1250-52XMP 4XSFP+ 10G MGS0000003270
EntregaEl plazo se calculará al elegir el transporteEncomende nos próximos — Entrega prevista para terça-feira, dia 03 – sexta-feira, dia 06
Enviado de Tudela
Cuándo es más probable que llegue
- terça-feira, dia 0322%
- quarta-feira, dia 042%
- quinta-feira, dia 0566%Más probable
- sexta-feira, dia 066%
- Más tarde4%
Calculado con 10067 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
A data corresponde ao artigo com o prazo de entrega mais longo
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosvalor real como solução de acesso empresarial e de acesso/agregação para
pequenas e médias empresas (PME). Fornecem uma variedade de interfaces
físicas (incluindo uma porta de consola com CLI completo), várias interfaces de
gestão, interface web em 11 idiomas, ativação de QoS e funcionalidades de Camada
avançada-2 com camada Lite -3.
Este modelo DGS-1250-52XMP tem 48 portas 10/100/1000BASE-T e 4 portas SFP+
10G adicionais para ligações óticas que utilizam transceptores SFP multimodo ou
monomodo, permitindo um verdadeiro desempenho de rede a um preço acessível.
Manutenção simples, menos tempo de inatividade
A série DGS-1250 suporta a funcionalidade de imagem dupla e configuração dupla, permitindo
como porta de consola, o que facilita a configuração e a resolução de problemas
resolver problemas e efetuar outras alterações sem interferir com o funcionamento da
rede, enquanto a funcionalidade da interface de linha de comandos (CLI) é
a gestão completa permite a configuração remota, sem necessidade de Internet. E se alguma vez
ocorre um problema de rede, os protocolos de árvore de expansão suportados (STP /
RSTP / MSTP) ajudam a garantir que tudo funciona sem interrupções nem tempo de inatividade.
Configuração automática
A série DGS-1250 suporta VLAN de voz automática e modo de vigilância, que permitem
que o tráfego de voz e vídeo seja identificado e tratado automaticamente de forma
diferente do tráfego de rede normal. A Auto Voice VLAN deteta o tráfego de voz sobre IP
(VoIP) e segmenta-o automaticamente do resto da rede, aumentando a
segurança e permite aplicar a qualidade de serviço (QoS).
Elevado orçamento de Po E (370 W)
A série DGS-1250 oferece Power-over-Ethernet (PoE), que simplifica a
implementação de câmaras IP, telefones VoIP, pontos de acesso sem fios e
outros dispositivos alimentados. Com a interface de gestão do
comutador, um administrador pode controlar várias funções PoE, como
reiniciar câmaras ou pontos de acesso remotamente, a partir de qualquer lugar da
rede, mesmo através da Internet. Todos os modelos PoE suportam as normas IEEE
802.3af e 802.3at.
Gestão abrangente e funcionalidades avançadas
A série DGS-1250 inclui IGMP snooping, Port Mirroring, Spanning Tree Protocol
(STP) e Link Aggregation Control Protocol (LACP). A função de controlo de fluxo IEEE
802.3x permite que os servidores se liguem diretamente ao comutador para
transferências de dados rápidas e fiáveis. A série também suporta funcionalidades
funcionalidades avançadas, como o encaminhamento estático, que permite a comunicação entre
diferentes grupos de utilizadores em diferentes segmentos VLAN numa rede.
Gestão versátil
A série DGS-1250 inclui o utilitário D-Link Network Assistant (DNA), para que os
os administradores possam controlar remotamente a rede ao nível da porta. DNA
os clientes possam descobrir facilmente vários switches geridos
inteligentes D-Link no mesmo segmento de rede L2 e apresentá-los no ecrã
para acesso imediato.
Característica
48 portas PoE E 10/100/1000BASE-T.
4 portas 10G SFP+ para escolher o tipo de meio mais adequado para os seus
necessidades.
Encaminhamento estático Lite L3 para maior eficiência da rede.
Funções de segurança avançadas, como lista de controlo de acesso, IMPB,
autenticação 802.1X para melhorar a segurança da rede e proteger a rede de TI contra
Internet.
Orçamento de energia PoE de 370 W (802.3af/at) para fornecer mais energia aos
dispositivos ligados.
Imagem e configuração duplas para reduzir o tempo de inatividade.
Suporta STP / RSTP / MSTP para manter a qualidade da rede.
CLI completa para uma gestão fácil.
Ativação de QoS para melhorar o desempenho do tráfego de rede crítico.
11 idiomas web para uma gestão flexível.
Especificações D-Link DGS-1250-52XMP
Características de gestão
Tipo de interruptor: Gerenciado
Capa do interruptor: L3
Qualidade de serviço (QoS) suporte: Sim
Administração baseada em web: Sim
Configuração de ajustes de posição (CLI): Se
Registro de eventos no sistema: Sim
MIB, suporte : RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862,
RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580,
RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113,
RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665,
RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903,
RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573,
RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Portas e Interfaces
Quantidade de portas básicas de switch RJ-45 Ethernet : 48
Tipo básico de portas de comutação Ethernet RJ-45: Nenhum
Quantidade de fendas do módulo SFP+: 4
Conector de console: RJ-45
Ligação
Normas de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE
802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE
802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Suporte 10G: Sim
Suporte de controle de fluxo: Si
Adição de links: Se
Controle de transmissão de tempestades: Sim
Auto MDI / MDI-X: Sim
Protocolo de árvore de expansão: Se
Bloqueio de cabeça de linha (HOL): Se
Suporte VLAN: Sim
Funções de LAN virtual: Voice VLAN
Número de VLANs: 4094
Transmissão de dados
Capacidade de comutação: 176 Gbit/s
Taxa de encaminhamento: 130,95 Mpps
Tabela de endereços MAC: 32000 entradas
Rota estática: Sim
Número de rotas estáticas: 124
Jumbo Frames, suporte: Sim
Tramas Jumbo: 12000
Memória intermediária de pacotes : 16 MB
SEGURANÇA
Características de DHCP: DHCP client, DHCP server, DHCP snooping
Lista de Controle de Acesso (ACL): Se
Regras da lista de controle de acesso: 768
IGMP: Sim
Algoritmos de segurança suportados: EAP, LEAP, PEAP, SSH, TTLS
Proteção contra loops: Sim
Vinculação de portos IP-MAC: Sim
Algoritmos de programação de filas: Weighted Round Robin (WRR)
Funções de multidispersão
Multidifusão, suporte: Sim
Projeto
Cor da produto: Preto
Indicadores LED: Atividade, Ligação, Poder, Velocidade
Compatibilidade eletromagnética: CE A, VCCI A, FCC A, IC, BSMI
Certificação: CB, UL, BSMI, CCC
Desempenho
Tipo de memória: DDR3-SDRAM
Memória interna : 2048 MB
Memória Flash : 64 MB
Nível de ruído: 51,2 dB
Tempo médio entre falhas: 309053,1 horas
Controle de energia
Fonte de alimentação incluída: Sim
Voltagem de entrada AC: 100 - 240 V
Frequência de entrada AC: 50/60 Hz
Consumo de energia (má x.): 467,3 W
Alimentação via Ethernet (PoE)
Energia sobre Ethernet (PoE): Sim
Quantidade de portas Power over Ethernet (Po E): 48
Potência por porta de alimentação através de Ethernet (PoE) E): 15,4 W
Alimentação por Ethernet (PoE) Econômica : 370 W
Condições ambientais
Intervalo de temperatura operacional : -5 - 50 C
Intervalo de temperatura de armazenamento : -20 - 70 C
Intervalo de umidade relativa para funcionamento : 0 - 95%
Intervalo de umidade relativa durante o armazenamento : 0 - 95%
Dissipação de calor: 1512,676 BTU/h
Peso e dimensões
Largura: 440 mm
Profundidade: 430 milímetros
ALTURA: 44MM
Peso: 3,85kg
Embalagem
Largura do pacote: 393 mm
Profundidade do pacote: 563 mm
Altura do pacote: 89 mm
Peso da embalagem: 5,17 kg
Volume (m ³): 0.0197
- Marca
- D-LINK
- Referência
- MGS0000003270
- EAN-13
- 790069467905
- Peso
- 5 kg