Card, Bizum, transfer bancar și finanțare. SSL pe toate paginile.
Stoc disponibil pentru livrare cu tarife competitive. Verifică termenul de livrare pentru zona ta.
Sună-ne la 948 088 505 sau scrie-ne. Îți răspundem la întrebări și te ajutăm cu comanda.
D-LINK Switch gestionat L3 cu 52 de porturi PoE DGS-1250-52XMP 4XSFP+ 10G MGS0000003270
LivrareEl plazo se calculará al elegir el transporteComandă în următoarele — pentru a-l primi aproximativ marți, 03 – vineri, 06
Expediat din Tudela
Cuándo es más probable que llegue
- marți, 0322%
- miercuri, 042%
- joi, 0566%Más probable
- vineri, 066%
- Más tarde4%
Calculado con 10067 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Data corespunde articolului cu cel mai lung termen de livrare
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosvaloare reală ca soluție de acces pentru întreprinderi și de acces/agregare pentru
întreprinderile mici și mijlocii (IMM). Oferă o varietate de interfețe fizice
(inclusiv un port de consolă cu CLI complet), mai multe interfețe
administrare, 11 limbi web, activarea QoS și a funcțiilor de nivel
avansată-2 cu strat Lite -3.
Acest model DGS-1250-52XMP are 48 de porturi 10/100/1000BASE-T și 4 porturi SFP+
10G suplimentar pentru conexiuni optice cu transceivere SFP multimod sau
single-mode, ceea ce permite o putere reală a rețelei la un preț avantajos.
Întreținere simplă, mai puțin timp de nefuncționare
Seria DGS-1250 acceptă funcționalitatea de imagine duală și configurație duală, astfel
ca un port de consolă, lucru care facilitează configurarea, rezolvarea
probleme și efectuarea altor modificări fără a interfera cu funcționarea
rețelei, în timp ce funcționalitatea interfeței de linie de comandă (CLI) este
completează configurarea de la distanță, fără a fi nevoie de Internet. Și dacă vreodată
apare o problemă de rețea, protocoalele spanning tree acceptate (STP /
RSTP / MSTP) ajută la asigurarea funcționării fără întreruperi sau perioade de nefuncționare.
Configurare automată
Seria DGS-1250 acceptă VLAN vocală automată și modul de supraveghere, care permit
ca traficul de voce și video să fie identificat și gestionat automat într-un mod
diferit de traficul obișnuit din rețea. Auto Voice VLAN detectează traficul de voce prin IP
(VoIP) și o segmentează automat din restul rețelei, ceea ce crește
securitate și permite aplicarea calității serviciilor (QoS).
Buget ridicat de Po E (370 W)
Seria DGS-1250 oferă Power-over-Ethernet (PoE), care simplifică
implementarea camerelor IP, a telefoanelor VoIP, a punctelor de acces wireless și a
altor dispozitive alimentate. Cu ajutorul interfeței de administrare a
comutatorul, un administrator poate controla mai multe funcții PoE, precum
reporni camerele sau punctele de acces de la distanță, de oriunde din
rețea, chiar și prin Internet. Toate modelele PoE acceptă standardele IEEE
802.3af și 802.3at.
Gestionare extinsă și funcții avansate
Seria DGS-1250 include IGMP snooping, Port Mirroring, Spanning Tree Protocol
(STP) și Link Aggregation Control Protocol (LACP). Funcția de control al fluxului IEEE
802.3x permite serverelor să se conecteze direct la comutator pentru a
transferuri de date rapide și fiabile. Seria acceptă și funcții
funcții avansate precum rutarea statică, care permite comunicarea între
diferite grupuri de utilizatori în diferite segmente VLAN dintr-o rețea.
Versatilitate în gestionare
Seria DGS-1250 este livrată cu utilitarul D-Link Network Assistant (DNA), astfel încât
administratorii pot controla de la distanță rețeaua la nivel de port. DNA
permite clienților să descopere cu ușurință mai multe switch-uri administrabile
inteligente D-Link din același segment de rețea L2 și să le afișeze pe ecran
pentru acces instantaneu.
Caracteristici
48 porturi Po E 10/100/1000BASE-T.
4 porturi 10G SFP+ pentru alegerea celui mai potrivit tip de mediu pentru
nevoi.
Rutare statică Lite L3 pentru o eficiență sporită a rețelei.
Funcții avansate de securitate, precum lista de control al accesului, IMPB,
autentificare 802.1X pentru îmbunătățirea securității rețelei și protejarea rețelei IT de
Internet.
Buget de alimentare PoE de 370 W (802.3af/at), pentru a furniza mai multă energie
dispozitivelor conectate.
Imagine și configurație duală pentru reducerea timpului de nefuncționare.
Acceptă STP / RSTP / MSTP pentru menținerea calității rețelei.
CLI complet pentru o gestionare ușoară.
Activarea QoS pentru îmbunătățirea performanței traficului de rețea critic.
11 limbaje web pentru flexibilitate în gestionare.
Specificații D-Link DGS-1250-52XMP
Caracteristici administrare
Tip de comutator: Gestionat
Stratul switch-ului: L3
Suport pentru calitatea serviciului (QoS): Da
Administrare bazată pe web: Da
Configurare setări de locație (CLI): Da
Jurnal de evenimente în sistem: Da
Suport MIB : RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862,
RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580,
RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113,
RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665,
RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903,
RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573,
RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Porturi și Interfețe
Număr de porturi de comutare de bază RJ-45 Ethernet : 48
Tipuri de bază de porturi de comutare Ethernet RJ-45: Niciunul
Număr de sloturi pentru modul SFP+: 4
Port console: RJ-45
Conexiune
Standarde de rețea: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE
802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE
802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Suport 10G: Da
Suport pentru controlul fluxului: Da
Adăugare de linkuri: Da
Controlul transmisiei furtunilor: Da
Auto MDI / MDI-X: Da
Protocolul arborelui de acoperire: Da
Blocarea primului element din linie (HOL): Da
Suport VLAN: Da
Funcții LAN virtual: Voice VLAN
Număr de VLAN-uri: 4094
Transfer de date
Capacitate de comutare: 176 Gbit/s
Rată de redirecționare: 130,95 Mpps
Tabel de adrese MAC: 32000 de intrări
Rută statică: Da
Număr de rute statice: 124
Suport pentru Jumbo Frames: Da
Jumbo Frames: 12000
Memorie tampon pentru pachete : 16 MB
SIGURANȚĂ
Caracteristici DHCP: DHCP client, DHCP server, DHCP snooping
Listă de control al accesului (ACL): Da
Reguli pentru lista de control al accesului: 768
IGMP: Da
Algoritmi de securitate suportați: EAP, LEAP, PEAP, SSH, TTLS
Protecție împotriva buclelor: Da
Asociere porturi IP-MAC: Da
Algoritmi de programare a cozilor: Weighted Round Robin (WRR)
Funcții de multicast
Suport pentru multicast: Da
Design
Culoarea produsului: Negru
Indicatori LED: Activitate, Legătură, Alimentare, Viteză
Compatibilitate electromagnetică: CE A, VCCI A, FCC A, IC, BSMI
Certificare: CB, UL, BSMI, CCC
Performanță
Tipul de memorie: DDR3-SDRAM
Memorie internă : 2048 MB
Memorie Flash : 64 MB
Nivel de zgomot: 51,2 dB
Timp mediu între defecțiuni: 309053,1 ore
Controlul energiei
Sursă de alimentare inclusă: Da
Tensiune de intrare AC: 100 - 240 V
Frecvență de intrare AC: 50/60 Hz
Consum de energie (max x.): 467,3 W
Alimentare prin Ethernet (PoE)
Alimentare prin Ethernet (PoE): Da
Număr de porturi Power over Ethernet (Po E): 48
Putere per port pentru alimentarea prin Ethernet (Po E): 15,4 W
Buget de alimentare prin Ethernet (PoE) : 370 W
Condiții mediului
Interval de temperatură de funcționare : -5 - 50 C
Intervalul de temperatură de depozitare : -20 - 70 C
Intervalul de umiditate relativă pentru funcționare : 0 - 95%
Intervalul umidității relative în timpul depozitării : 0 - 95%
Disiparea căldurii: 1512,676 BTU/h
Greutate și dimensiuni
Lățime: 440 mm
Adâncime: 430 mm
ÎNĂLȚIME: 44 MM
Greutate: 3,85 kg
Ambalaj
Lățimea pachetului: 393 mm
Adâncimea pachetului: 563 mm
Înălțimea pachetului: 89 mm
Greutatea pachetului: 5,17 kg
Volumen (m ³): 0.0197
- Marcă
- D-LINK
- Referință
- MGS0000003270
- EAN-13
- 790069467905
- Greutate
- 5 kg