Carta, bonifico e finanziamento. SSL su tutte le pagine.
Magazzino disponibile con tariffe competitive. Tempi di consegna in base alla zona.
Chiamaci al +34 948 088 505 o scrivici. Rispondiamo a domande e ordini.
D-LINK Switch PoE gestito L3 a 52 porte DGS-1250-52XMP 4XSFP+ 10G MGS0000003270
ConsegnaEl plazo se calculará al elegir el transporteOrdina entro — per riceverlo circa martedì 03 – venerdì 06
Spedito da Tudela
Cuándo es más probable que llegue
- martedì 0322%
- mercoledì 042%
- giovedì 0566%Más probable
- venerdì 066%
- Más tarde4%
Calculado con 10067 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La data corrisponde all’articolo con i tempi di consegna più lunghi
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosvalore reale come soluzione di accesso aziendale e di accesso/aggregazione per
piccole e medie imprese (PMI). Offrono una varietà di interfacce fisiche
(inclusa una porta console con CLI completo), più interfacce di gestione, 11 lingue Web, supporto QoS e funzionalità di livello
2 avanzato con livello Lite
avanzata-2 con livello Lite -3.
per connessioni ottiche che utilizzano ricetrasmettitori SFP multimodali o
monomodali, offrendo una vera potenza di rete a un prezzo conveniente.
monomodale, che consente una reale potenza di rete a un prezzo conveniente.
Manutenzione semplice, meno tempi di inattività
La serie DGS-1250 supporta la funzionalità di doppia immagine e doppia configurazione, oltre
a una porta console, il che semplifica la configurazione, la risoluzione dei problemi
e l’esecuzione di altre modifiche senza interferire con il funzionamento della
rete, mentre le funzionalità complete dell’interfaccia a riga di comando (CLI)
consentono la configurazione remota senza bisogno di Internet. E se dovesse mai
verificarsi un problema di rete, i protocolli Spanning Tree supportati (STP /
RSTP / MSTP) aiutano a mantenere tutto operativo senza interruzioni né tempi di inattività.
Configurazione automatica
La serie DGS-1250 supporta la VLAN vocale automatica e la modalità di sorveglianza, che consentono
di identificare automaticamente il traffico voce e video e di gestirlo in modo diverso dal
normale traffico di rete. La VLAN vocale automatica rileva il traffico Voice over IP
(VoIP) e lo segmenta automaticamente dal resto della rete, aumentando la
sicurezza e consente di applicare la qualità del servizio (QoS).
Elevato budget PoE E (370 W)
La serie DGS-1250 offre Power-over-Ethernet (PoE), che semplifica la
distribuzione di telecamere IP, telefoni VoIP, punti di accesso wireless e
altri dispositivi alimentati. Tramite l’interfaccia di gestione dello
switch, un amministratore può controllare diverse funzioni PoE, come
riavviare da remoto telecamere o punti di accesso, da qualsiasi punto della
rete, anche tramite Internet. Tutti i modelli PoE supportano gli standard IEEE
802.3af e 802.3at.
Gestione completa e funzionalità avanzate
La serie DGS-1250 include IGMP Snooping, Port Mirroring, Spanning Tree Protocol
(STP) e Link Aggregation Control Protocol (LACP). La funzione di controllo del flusso IEEE
802.3x consente ai server di collegarsi direttamente allo switch per
trasferimenti di dati rapidi e affidabili. La serie supporta inoltre funzionalità
funzioni avanzate come il routing statico, che consente la comunicazione tra
diversi gruppi di utenti in diversi segmenti VLAN di una rete.
Versatilità di gestione
La serie DGS-1250 è dotata dell’utility D-Link Network Assistant (DNA), che consente agli
amministratori di controllare da remoto la rete a livello di porta. DNA
consente ai clienti di individuare facilmente più switch smart managed D-Link
all’interno dello stesso segmento di rete L2 e di visualizzarli sullo schermo
per un accesso immediato.
Caratteristica
48 porte Po E 10/100/1000BASE-T.
4 porte 10G SFP+ per scegliere il tipo di supporto più adatto alle vostre
esigenze.
Routing statico Lite L3 per una maggiore efficienza della rete.
Funzioni di sicurezza avanzate come la lista di controllo degli accessi, IMPB,
Autenticazione 802.1X per migliorare la sicurezza della rete e proteggere la rete IT da
Internet.
Budget di potenza PoE di 370 W (802.3af/at) per fornire più potenza ai
dispositivi collegati.
Immagine e configurazione doppie per ridurre i tempi di inattività.
Supporta STP / RSTP / MSTP per mantenere la qualità della rete.
CLI completa per una gestione semplice.
QoS abilitata per migliorare le prestazioni del traffico di rete critico.
11 lingue Web per una gestione flessibile.
SPECIFICHE D-Link DGS-1250-52XMP
Funzioni di gestione
Tipo di switch: gestito
Copertura dello switch: L3
Supporto qualità del servizio (QoS): Sì
Gestione basata sul Web: Sì
Configurazione delle impostazioni di localizzazione (CLI): Sì
Registrazione degli eventi di sistema: Sì
Supporto MIB : RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862,
RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580,
RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113,
RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665,
RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903,
RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573,
RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Porte e interfacce
Numero di porte di commutazione Ethernet RJ-45 di base : 48
Porte Ethernet RJ-45 di commutazione di base: Nessuna
Numero di slot per moduli SFP+: 4
Porta console: RJ-45
Connessione
Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE
802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE
802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G: Sì
Supporto del controllo di flusso: Sì
Aggregazione dei collegamenti: Sì
Controllo delle tempeste di broadcast: Sì
Auto MDI / MDI-X: Sì
Protocollo Spanning Tree: Sì
Blocco head-of-line (HOL): Sì
Supporto VLAN: Sì
Funzioni LAN virtuale: Voice VLAN
Numero di VLAN: 4094
Trasmissione dei dati
Capacità di commutazione: 176 Gbit/s
Velocità di inoltro: 130,95 Mpps
Tabella degli indirizzi MAC: 32000 voci
Route statica: Sì
Numero di route statiche: 124
Supporto Jumbo Frames: Sì
Frame Jumbo: 12000
Buffer dei pacchetti : 16 MB
SICUREZZA
Funzioni DHCP: client DHCP, server DHCP, DHCP snooping
Elenco di controllo degli accessi (ACL): Sì
Regole dell’elenco di controllo degli accessi: 768
IGMP: Sì
Algoritmi di sicurezza supportati: EAP, LEAP, PEAP, SSH, TTLS
Protezione dai loop: Sì
Binding delle porte IP-MAC: Sì
Algoritmi di pianificazione delle code: Weighted Round Robin (WRR)
Funzioni multicast
Supporto multicast: Sì
Disegno
Colore del prodotto: Nero
Indicatori LED: attività, collegamento, alimentazione, velocità
Compatibilità elettromagnetica: CE A, VCCI A, FCC A, IC, BSMI
Certificazione: CB, UL, BSMI, CCC
Prestazioni
Tipo di memoria: DDR3-SDRAM
Memoria interna : 2048 MB
Memoria flash : 64 MB
Livello di rumore: 51,2 dB
Tempo medio tra i guasti: 309053,1 ore
Controllo dell’alimentazione
Alimentatore incluso: Sì
Tensione di ingresso AC: 100 - 240 V
Frequenza di ingresso CA: 50/60 Hz
Consumo energetico (max x.): 467,3 W
Alimentazione tramite Ethernet (PoE)
Power over Ethernet (PoE): Sì
Numero di porte Power over Ethernet (Po E): 48
Potenza per porta di alimentazione tramite Ethernet (Po E): 15,4 W
Budget Power over Ethernet (PoE) : 370 W
Condizioni ambientali
Intervallo di temperatura di funzionamento : -5 - 50 C
Intervallo di temperatura di stoccaggio : -20 - 70 C
Intervallo di umidità relativa per il funzionamento : 0 - 95%
Intervallo di umidità relativa durante lo stoccaggio : 0 - 95%
Dissipazione del calore: 1512,676 BTU/h
PESO E DIMENSIONI
Larghezza: 440 mm
Profondità: 430 mm
ALTEZZA: 44MM
Peso: 3,85 kg
Imballaggio
Larghezza del pacco: 393 mm
Profondità del pacco: 563 mm
Altezza del pacco: 89 mm
Peso del pacco: 5,17 kg
Volume (m ³): 0.0197
- Marca
- D-LINK
- Riferimento
- MGS0000003270
- EAN-13
- 790069467905
- Peso
- 5 kg