Bezpečná platba
Karta, Bizum, převod a financování. SSL na všech stránkách.
Doručení do celého světa
Zboží skladem k odeslání za konkurenceschopné ceny. Ověřte si dodací lhůtu pro vaši oblast.
Osobní přístup
Zavolejte nám na 948 088 505 nebo nám napište. Zodpovíme dotazy a pomůžeme s objednávkou.

D-LINK Spravovaný switch L3 s 52 porty PoE DGS-1250-52XMP 4XSFP+ 10G MGS0000003270

Standardní cena: 972,67 € -35,36 €
Cena: 937,31 €
S DPH
Sdílet
DoručeníObjednejte do — a dorazí přibližně v úterý 03 – v pátek 06

Odesíláme z Tudela

Cuándo es más probable que llegue

  • v úterý 0322%
  • v středa 042%
  • v čtvrtek 0566%Más probable
  • v pátek 066%
  • Más tarde4%

Calculado con 10067 entregas recientes

Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Chytré spravované přepínače řady D-Link DGS-1250 nabízejí
skutečnou hodnotu jako řešení podnikového přístupu a přístupu/agregace pro
malé a střední podniky (MSP). Poskytují řadu fyzických rozhraní
(včetně konzolového portu s plnohodnotným CLI), více rozhraní
správa, 11 jazyků webového rozhraní, podpora QoS a funkcí vrstvy
pokročilá-2 s vrstvou Lite -3.

Tento model DGS-1250-52XMP má 48 portů 10/100/1000BASE-T a 4 porty SFP+
dalších 10G pro optická připojení s vícevidovými SFP transceivery nebo
single-mode, což umožňuje skutečný výkon sítě za výhodnou cenu.
Snadná údržba, kratší doba výpadku

Řada DGS-1250 podporuje funkci duálního obrazu a duální konfigurace, takže
jako konzolový port, což vše usnadňuje při nastavování a řešení
problémy a provádění dalších změn bez narušení provozu
sítě, přičemž funkce rozhraní příkazového řádku (CLI) je
doplňuje vzdálenou konfiguraci bez nutnosti internetu. A pokud někdy
dojde k problému se sítí, podporované protokoly spanning tree (STP /
RSTP / MSTP) pomáhají zajistit nepřetržitý provoz bez výpadků.
Automatická konfigurace

Řada DGS-1250 podporuje automatickou hlasovou VLAN a režim dohledu, které umožňují
aby byl hlasový a obrazový provoz automaticky identifikován a zpracováván způsobem
odlišným od běžného síťového provozu. Funkce Auto Voice VLAN detekuje hlasový provoz přes IP
(VoIP) a automaticky jej oddělí od zbytku sítě, což zvyšuje
zabezpečení a umožňuje použít kvalitu služeb (QoS).
Vysoký rozpočet Po E (370 W)

Řada DGS-1250 nabízí Power-over-Ethernet (PoE), které zjednodušuje
nasazení IP kamer, telefonů VoIP, bezdrátových přístupových bodů a
dalších napájených zařízení. Pomocí rozhraní pro správu
přepínač, správce může ovládat několik funkcí PoE, jako například
restartovat kamery nebo přístupové body na dálku odkudkoli v
síti, a to i přes Internet. Všechny modely PoE podporují standardy IEEE
802.3af a 802.3at.
Rozsáhlá správa a pokročilé funkce

Řada DGS-1250 je vybavena funkcemi IGMP snooping, Port Mirroring a Spanning Tree Protocol
(STP) a Link Aggregation Control Protocol (LACP). Funkce kontroly toku IEEE
802.3x umožňuje serverům připojit se přímo k přepínači, aby
rychlé a spolehlivé přenosy dat. Řada podporuje také funkce
pokročilé funkce, jako statické směrování, umožňující komunikaci mezi
různé skupiny uživatelů v různých segmentech VLAN v síti.
Flexibilita správy

Řada DGS-1250 se dodává s nástrojem D-Link Network Assistant (DNA), který umožňuje
správci mohou na dálku ovládat svou síť na úrovni portů. DNA
umožňuje zákazníkům snadno vyhledat několik spravovaných přepínačů
D-Link Smart ve stejném segmentu sítě L2 a zobrazit je na obrazovce
pro okamžitý přístup.
Vlastnosti

48 portů Po E 10/100/1000BASE-T.
4 porty 10G SFP+ pro výběr nejvhodnějšího typu média pro vaše
potřeby.
Statické směrování Lite L3 pro vyšší efektivitu sítě.
Pokročilé bezpečnostní funkce, jako je seznam řízení přístupu, IMPB,
autentizace 802.1X pro zvýšení bezpečnosti sítě a ochranu IT sítě před
Internet.
Rozpočet napájení PoE 370 W (802.3af/at) umožňuje dodávat více energie
připojeným zařízením.
Duální obraz a konfigurace ke zkrácení doby výpadku.
Podporuje STP / RSTP / MSTP pro udržení kvality sítě.
Úplné CLI pro snadnou správu.
Podpora QoS pro zlepšení výkonu kritického síťového provozu.
11 webových jazyků pro flexibilitu správy.

Specifikace D-Link DGS-1250-52XMP

Vlastnosti správa
Typ přepínače: Řízený
Vrstva přepínače: L3
Podpora kvality služeb (QoS): Ano
Správa přes web: Ano
Nastavení umístění (CLI): Ano
Záznam událostí v systému: Ano
Podpora MIB : RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862,
RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580,
RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113,
RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665,
RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903,
RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573,
RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Porty a rozhraní
Počet základních přepínacích portů RJ-45 Ethernet : 48
Základní typy portů přepínače RJ-45 Ethernet: Žádné
Počet slotů modulu SFP+: 4
Konzolový port: RJ-45

Připojení
Síťové standardy: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE
802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE
802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Podpora 10G: Ano
Podpora řízení toku: Ano
Přidání odkazů: Ano
Řízení přenosu bouří: Ano
Auto MDI / MDI-X: Ano
Protokol Spanning Tree: Ano
Blokování čela řady (HOL): Ano
Podpora VLAN: Ano
Funkce virtuální sítě LAN: Voice VLAN
Počet VLAN: 4094

Přenos dat
Přepínací kapacita: 176 Gbit/s
Rychlost přeposílání: 130,95 Mpps
Tabulka MAC adres: 32000 záznamů
Statická trasa: Ano
Počet statických tras: 124
Podpora Jumbo Frames: Ano
Jumbo Frames: 12000
Vyrovnávací paměť paketů : 16 MB

BEZPEČNOST
Vlastnosti DHCP: DHCP client, DHCP server, DHCP snooping
Seznam řízení přístupu (ACL): Ano
Pravidla seznamu řízení přístupu: 768
IGMP: Ano
Podporované bezpečnostní algoritmy: EAP, LEAP, PEAP, SSH, TTLS
Ochrana proti smyčkám: Ano
Vazba portů IP-MAC: Ano
Algoritmy plánování front: Weighted Round Robin (WRR)

Funkce vícesměrového vysílání
Podpora vícesměrového vysílání: Ano

Design
Barva produktu: černá
Indikátory LED: Aktivita, Link, Napájení, Rychlost
Elektromagnetická kompatibilita: CE A, VCCI A, FCC A, IC, BSMI
Certifikace: CB, UL, BSMI, CCC

Výkon
Typ paměti: DDR3-SDRAM
Vnitřní paměť : 2048 MB
Flashová paměť : 64 MB
Hladina hluku: 51,2 dB
Střední doba mezi poruchami: 309053,1 hodin

Ovládací prvek energie
Napájecí zdroj je součástí balení: Ano
Vstupní napětí AC: 100 - 240 V
Vstupní frekvence AC: 50/60 Hz
Spotřeba energie (max x.): 467,3 W

Napájení přes Ethernet (PoE)
Napájení přes Ethernet (PoE): Ano
Počet portů Power over Ethernet (Po E): 48
Výkon na port napájení přes Ethernet (Po E): 15,4 W
Rozpočet napájení přes Ethernet (PoE) : 370 W

Příznaky prostředí
Operativní teplotový rozsah : -5 - 50 C
Teplotový rozsah pro skladování : -20 - 70 C
Rozsah relativní vlhkosti pro provoz : 0 - 95%
Rozsah relativní vlhkosti při skladování : 0 - 95%
Odvod tepla: 1512,676 BTU/h

Hmotnost a rozměry
Šířka: 440 mm
Hloubka: 430 mm
VÝŠKA: 44 MM
Hmotnost: 3,85 kg

Zaloba
Šířka balení: 393 mm
Hloubka balení: 563 mm
Výška balení: 89 mm
Hmotnost balení: 5,17 kg
Objem (m ³): 0.0197
Značka
D-LINK
Referenční číslo
MGS0000003270
EAN-13
790069467905
Hmotnost
5 kg

Komentáře (0)

Na tento produkt momentálně není přidána žádná recenze.
Nahrávám...

Zpět na začátek