Bezpieczna płatność
Karta, Bizum, przelew i finansowanie. SSL na wszystkich stronach.
Wysyłka na cały świat
Towar dostępny do wysyłki w konkurencyjnych cenach. Sprawdź termin dostawy dla swojego regionu.
Indywidualna obsługa
Zadzwoń pod numer 948 088 505 lub napisz do nas. Rozwiejemy wątpliwości i pomożemy przy zamówieniu.

D-LINK Zarządzalny przełącznik L3 z 52 portami PoE DGS-1250-52XMP 4XSFP+ 10G MGS0000003270

Regular price: 972,67 € -35,36 €
Price: 937,31 €
Brutto
Udostępnij
DostawaZamów w ciągu — aby otrzymać około w wtorek, 03 – w piątek, 06

Wysyłka z Tudela

Cuándo es más probable que llegue

  • w wtorek, 0322%
  • w środa, 042%
  • w czwartek, 0566%Más probable
  • w piątek, 066%
  • Más tarde4%

Calculado con 10067 entregas recientes

Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Inteligentne zarządzalne przełączniki z serii D-Link DGS-1250 oferują
rzeczywistą wartość jako rozwiązanie dostępowe dla przedsiębiorstw oraz rozwiązanie dostępowe/agregacyjne dla
małych i średnich przedsiębiorstw (MŚP). Zapewniają różnorodne interfejsy
fizycznych (w tym port konsoli z pełnym CLI), wiele interfejsów
zarządzanie, 11 języków interfejsu Web, obsługa QoS i funkcji warstwy
zaawansowana-2 z warstwą Lite -3.

Ten model DGS-1250-52XMP ma 48 portów 10/100/1000BASE-T i 4 porty SFP+
dodatkowe 10G dla połączeń optycznych z wykorzystaniem wielomodowych transceiverów SFP lub
jednomodowe, zapewniające rzeczywistą wydajność sieci w atrakcyjnej cenie.
Prosta konserwacja, krótszy czas przestoju

Seria DGS-1250 obsługuje funkcję podwójnego obrazu i podwójnej konfiguracji, dzięki czemu
jak port konsoli, co wszystko ułatwia w konfiguracji, rozwiązywaniu
rozwiązywać problemy i wprowadzać inne zmiany bez zakłócania działania
sieci, a funkcjonalność interfejsu wiersza poleceń (CLI) jest
uzupełnia możliwość zdalnej konfiguracji, bez potrzeby połączenia z Internetem. A jeśli kiedykolwiek
wystąpi problem z siecią, obsługiwane protokoły drzewa rozpinającego (STP /
RSTP / MSTP) pomagają zapewnić nieprzerwane działanie bez przestojów.
Automatyczna konfiguracja

Seria DGS-1250 obsługuje automatyczną sieć VLAN dla głosu i tryb monitoringu, które umożliwiają
automatyczne identyfikowanie i obsługę ruchu głosowego i wideo w inny sposób niż zwykłego ruchu sieciowego.
inaczej niż zwykły ruch sieciowy. Auto Voice VLAN wykrywa ruch Voice over IP
(VoIP) i automatycznie go segmentuje od reszty sieci, co zwiększa
bezpieczeństwo i umożliwia stosowanie jakości usług (QoS).
Wysoki budżet Po E (370 W)

Seria DGS-1250 oferuje Power-over-Ethernet (PoE), co upraszcza
wdrażanie kamer IP, telefonów VoIP, bezprzewodowych punktów dostępowych i
innych urządzeń zasilanych. Za pomocą interfejsu zarządzania
przełącznik, administrator może sterować kilkoma funkcjami PoE, takimi jak
zdalnie restartować kamery lub punkty dostępowe z dowolnego miejsca w
sieci, nawet przez Internet. Wszystkie modele PoE obsługują standardy IEEE
802.3af i 802.3at.
Rozbudowane zarządzanie i zaawansowane funkcje

Seria DGS-1250 jest wyposażona w IGMP snooping, Port Mirroring, Spanning Tree Protocol
(STP) i Link Aggregation Control Protocol (LACP). Funkcja kontroli przepływu IEEE
802.3x umożliwia serwerom bezpośrednie połączenie z przełącznikiem, aby
szybki i niezawodny transfer danych. Seria obsługuje również funkcje
zaawansowane funkcje, takie jak routing statyczny, umożliwiający komunikację między
różne grupy użytkowników w różnych segmentach VLAN w sieci.
Wszechstronne zarządzanie

Seria DGS-1250 jest dostarczana z narzędziem D-Link Network Assistant (DNA), dzięki któremu
administratorzy mogą zdalnie kontrolować swoją sieć na poziomie portów. DNA
klienci mogą łatwo wykrywać wiele zarządzanych przełączników
inteligentnych przełączników D-Link w tym samym segmencie sieci L2 i wyświetlać je na ekranie
zapewniając natychmiastowy dostęp.
Cechy

48 portów Po E 10/100/1000BASE-T.
4 porty 10G SFP+ do wyboru najodpowiedniejszego typu medium dla Państwa
potrzeby.
Routing statyczny Lite L3 zapewniający większą wydajność sieci.
Zaawansowane funkcje zabezpieczeń, takie jak lista kontroli dostępu, IMPB,
uwierzytelnianie 802.1X w celu poprawy bezpieczeństwa sieci i ochrony sieci IT przed
Internet.
Budżet mocy PoE wynoszący 370 W (802.3af/at), zapewniający większą moc dla
podłączonych urządzeń.
Podwójny obraz i konfiguracja ograniczające czas przestoju.
Obsługuje STP / RSTP / MSTP, aby utrzymać jakość sieci.
Pełne CLI dla łatwego zarządzania.
Włączenie QoS w celu poprawy wydajności krytycznego ruchu sieciowego.
11 języków webowych dla elastyczności zarządzania.

Specyfikacje D-Link DGS-1250-52XMP

Cechy administracja
Typ przełącznika: Zarządzany
Warstwa przełącznika: L3
Obsługa jakości usług (QoS): Tak
Administracja przez WWW: tak
Konfiguracja ustawień lokalizacji (CLI): Tak
Rejestrowanie zdarzeń w systemie: Tak
MIB, obsługa : RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862,
RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580,
RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113,
RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665,
RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903,
RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573,
RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Porty i Interfejsy
Liczba podstawowych portów przełączających RJ-45 Ethernet : 48
Podstawowy typ portów przełącznika Ethernet RJ-45: Brak
Liczba gniazd modułu SFP+: 4
Port console: RJ-45

Połączenie
Standardy sieciowe: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE
802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE
802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10G: Tak
Obsługa kontroli przepływu: Tak
Dodawanie linków: Tak
Kontrola transmisji burz: Tak
Auto MDI / MDI-X: Tak
Protokół drzewa rozpinającego: Tak
Blokada czoła linii (HOL): Tak
Obsługa VLAN: Tak
Funkcje wirtualnej sieci LAN: Voice VLAN
Liczba VLANów: 4094

Transmisja danych
Przepustowość przełączania: 176 Gbit/s
Szybkość przekazywania: 130,95 Mpps
Tabela adresów MAC: 32000 wpisów
Trasa statyczna: Tak
Liczba tras statycznych: 124
Obsługa ramek Jumbo: Tak
Tramy Jumbo: 12000
Pamięć pośrednia pakietów : 16 MB

BEZPIECZEŃSTWO
Cechy DHCP: DHCP client, DHCP server, DHCP snooping
Lista kontroli dostępu (ACL): Tak
Reguły listy kontroli dostępu: 768
IGMP: Tak
Obsługiwane algorytmy bezpieczeństwa: EAP, LEAP, PEAP, SSH, TTLS
Ochrona przed pętlami: Tak
Powiązanie portów IP-MAC: Tak
Algorytmy planowania kolejek: Weighted Round Robin (WRR)

Funkcje multicast
Obsługa multicastu: Tak

Projekt
Kolor produktu: Czarny
Wskaźniki LED: Aktywność, Łącze, Zasilanie, Szybkość
Kompatybilność elektromagnetyczna: CE A, VCCI A, FCC A, IC, BSMI
Certyfikat: CB, UL, BSMI, CCC

Wykonanie
Typ pamięci: DDR3-SDRAM
Pamięć wewnętrzna : 2048 MB
Pamięć Flash : 64 MB
Poziom hałasu: 51,2 dB
Średni czas między awariami: 309053,1 godziny

Kontroler energii
Zasilacz w zestawie: Tak
Napieść wejściowy AC: 100 - 240 V
Częstotliwość wejściowa AC: 50/60 Hz
Zużycie energii (mak x.): 467,3 W

Zasilanie przez Ethernet (PoE)
Zasilanie przez Ethernet (PoE): Tak
Liczba portów Power over Ethernet (Po E): 48
Moc na port zasilania przez Ethernet (Po E): 15,4 W
Zasilanie przez Ethernet (PoE) Budżetowe : 370 W

Warunki środowiskowe
Zakres temperatury operacyjnej : -5 - 50 C
Zakres temperatur przechowywania : -20 - 70 C
Zakres stężenia względnej wilgoci do działania : 0 - 95%
Zakres wilgotności względnej podczas przechowywania : 0 - 95%
Odprowadzanie ciepła: 1512,676 BTU/h

Waga i wymiary
Szerokość: 440 mm
Głębokość: 430 mm
WYSOKOŚĆ: 44 MM
Waga: 3,85 kg

Opakowanie
Szerokość opakowania: 393 mm
Głębokość opakowania: 563 mm
Wysokość opakowania: 89 mm
Masa opakowania: 5,17 kg
Objętość (m ³): 0.0197
Marka
D-LINK
Numer katalogowy
MGS0000003270
EAN-13
790069467905
Waga
5 kg

Komentarze (0)

Na razie nie dodano żadnej recenzji.
Ładowanie...

Powrót do góry