Kaart, Bizum, overschrijving en financiering. SSL op alle pagina's.
Voorraad beschikbaar voor verzending tegen concurrerende tarieven. Raadpleeg de levertijd voor uw regio.
Bel ons op 948 088 505 of schrijf ons. Wij beantwoorden uw vragen en helpen u met uw bestelling.
D-LINK L3-beheerde switch met 52 PoE-poorten DGS-1250-52XMP 4XSFP+ 10G MGS0000003270
BezorgingEl plazo se calculará al elegir el transporteBestel binnen de — Levering rond dinsdag 03 – vrijdag 06
Verzonden vanuit Tudela
Cuándo es más probable que llegue
- dinsdag 0322%
- woensdag 042%
- donderdag 0566%Más probable
- vrijdag 066%
- Más tarde4%
Calculado con 10067 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
De datum hoort bij het artikel met de langste levertijd
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosechte meerwaarde als toegangsoplossing voor bedrijven en als toegangs-/aggregatieoplossing voor
kleine en middelgrote ondernemingen (kmo's). Ze bieden diverse fysieke interfaces
(waaronder een consolepoort met volledige CLI), meerdere interfaces van
beheer, webinterface in 11 talen, QoS-inschakeling en Layer
geavanceerde Layer 2 met Lite Layer -3.
Dit DGS-1250-52XMP-model heeft 48 10/100/1000BASE-T-poorten en 4 SFP+-poorten
extra 10G voor optische verbindingen met multimode SFP-transceivers of
singlemode, waardoor echte netwerkprestaties mogelijk zijn voor een aantrekkelijke prijs.
Eenvoudig onderhoud, minder uitvaltijd
De DGS-1250-serie ondersteunt dubbele image- en configuratiefuncties, zodat
als consolepoort, wat de configuratie en probleemoplossing vergemakkelijkt
problemen en andere wijzigingen door te voeren zonder de werking van het
netwerk, terwijl de functionaliteit van de opdrachtregelinterface (CLI) is
volledig beheer maakt configuratie op afstand mogelijk, zonder internet. En als u ooit
zich een netwerkprobleem voordoet, zijn de ondersteunde spanning tree-protocollen (STP /
RSTP / MSTP) helpen ervoor te zorgen dat alles zonder onderbrekingen of downtime werkt.
Automatische configuratie
De DGS-1250-serie ondersteunt automatische spraak-VLAN en bewakingsmodus, waarmee
dat spraak- en videoverkeer automatisch anders wordt geïdentificeerd en afgehandeld dan normaal netwerkverkeer.
anders dan normaal netwerkverkeer. Auto Voice VLAN detecteert Voice-over-IP-verkeer
(VoIP) en segmenteert deze automatisch van de rest van het netwerk, waardoor de
beveiliging en maakt het mogelijk Quality of Service (QoS) toe te passen.
Hoog Po-budget E (370 W)
De DGS-1250-serie biedt Power-over-Ethernet (PoE), wat de implementatie van
IP-camera's, VoIP-telefoons, draadloze toegangspunten en
andere apparaten met voeding. Met de beheerinterface van de
switch kan een beheerder verschillende PoE-functies beheren, zoals
camera's of toegangspunten op afstand opnieuw opstarten, vanaf elke locatie in het
netwerk, zelfs via internet. Alle PoE-modellen ondersteunen de IEEE-standaarden
802.3af en 802.3at.
Uitgebreid beheer en geavanceerde functies
De DGS-1250-serie wordt geleverd met IGMP-snooping, Port Mirroring, Spanning Tree Protocol
(STP) en Link Aggregation Control Protocol (LACP). De IEEE-flowcontrolfunctie
802.3x zorgt ervoor dat servers rechtstreeks op de switch kunnen worden aangesloten om
snelle en betrouwbare gegevensoverdracht. De serie ondersteunt ook functies
geavanceerde functies zoals statische routering, waarmee communicatie tussen
verschillende gebruikersgroepen in verschillende VLAN-segmenten in een netwerk.
Veelzijdig beheer
De DGS-1250-serie wordt geleverd met het hulpprogramma D-Link Network Assistant (DNA), zodat
beheerders hun netwerk op poortniveau op afstand kunnen beheren. DNA
klanten eenvoudig meerdere beheerde switches kunnen ontdekken
intelligente D-Link-switches binnen hetzelfde L2-netwerksegment en deze op het scherm weergeven
voor directe toegang.
kenmerk
48 PoE-poorten E 10/100/1000BASE-T.
4 10G SFP+-poorten om het meest geschikte mediatype te kiezen voor uw
behoeften.
Lite L3-statische routering voor een hogere netwerkefficiëntie.
Geavanceerde beveiligingsfuncties zoals toegangscontrolelijsten, IMPB,
802.1X-authenticatie om de netwerkbeveiliging te verbeteren en het IT-netwerk te beschermen tegen
Internet.
PoE-voedingsbudget van 370 W (802.3af/at) voor meer vermogen voor
de aangesloten apparaten.
Dubbele image en configuratie om downtime te beperken.
Ondersteunt STP / RSTP / MSTP om de netwerkkwaliteit te behouden.
Volledige CLI voor eenvoudig beheer.
QoS inschakelen om de prestaties van kritisch netwerkverkeer te verbeteren.
11 webtalen voor flexibel beheer.
D-Link-specificaties DGS-1250-52XMP
Beheerkenmerken
Soort schakelaar: Gemanoeuvreerd
Schakelaarsleeves: L3
Kwaliteit van dienst (QoS) ondersteuning: Ja
Web gebaseerd management: Ja
Locatieinstellingen (CLI): Als
Evenlog in systeem: Uit
MIB, ondersteuning : RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862,
RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580,
RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113,
RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665,
RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903,
RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573,
RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Poorten en Interfaces
Aantal basispoorten voor RJ-45 Ethernet-switching : 48
Basistype RJ-45 Ethernet-switchpoorten: Geen
Aantal sloten van het module SFP+: 4
Consolepoort: RJ-45
Aansluiting
Netwerkstandaarden: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE
802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE
802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Support 10G: Ja
Flowcontroldoppe: Si
Koppelingsvoorzien: Ja
Weersverdediging: Ja
Auto MDI / MDI-X: Ja
Expansieboomprotocol: Als
Hoofd van lijn blokkeren (HOL): Als
VLAN-ondersteuning: Ja
Functies van virtuele LAN: Voice VLAN
Aantal VLAN's: 4094
Databeleiding
Schakelcapaciteit: 176 Gbit/s
Doorvoersnelheid: 130,95 Mpps
MAC-adrestabel: 32000 vermeldingen
Statische Route: Ja
Aantal statische routes: 124
Jumbo Frames, ondersteuning: Ja
Jumbo Trames: 12000
Intermedia geheugen voor pakketten : 16 MB
SECURITY
DHCP-functies: DHCP client, DHCP server, DHCP snooping
Toegangsbeheerslijst (ACL): Als
Toegangsbeheerscontrolelijstregels: 768
IGMP: Ja
Ondersteunde beveiligingsalgoritmen: EAP, LEAP, PEAP, SSH, TTLS
Bescherming tegen loops: Ja
IP-MAC-poortkoppeling: Ja
Weggewogen Round Robin (WRR)
Multidistributief functies
Multidiffusie, ondersteuning: Ja
Ontwerp
Productkleur: Zwart
LED-indicatoren: Activiteit, Koppeling, Stroom, Snelheid
Elektromagnetische compatibiliteit: CE A, VCCI A, FCC A, IC, BSMI
Certificering: CB, UL, BSMI, CCC
Prestatie
Soort geheugen: DDR3-SDRAM
Interne geheugen : 2048 MB
Flashgeheugen : 64 MB
Geluidsniveau: 51,2 dB
Gemiddelde tijd tussen storingen: 309053,1 uur
Energiecontrole
Ingeschakeld vermogensvoorziening: Ja
Invoerspanning AC: 100 - 240 V
Ingangsspanning AC frequentie: 50/60 Hz
Energieverbruik (max. x.): 467,3 W
Voeding via Ethernet (PoE)
PoE (Power over Ethernet): Ja
Aantal PoE-poorten (Po E): 48
Wattage per netwerkpoort via Ethernet (PoE) E): 15,4 W
PoE (Power over Ethernet) Budget : 370 W
Milieuomstandigheden
Werkingstemperatuurbereik : -5 - 50 C
Bewaar temperatuurbereik : -20 - 70 C
Vochtgehalteinterval voor werking : 0 - 95%
Vochtgehalteinterval tijdens opslag : 0 - 95%
Warmteafvoer: 1512,676 BTU/h
Gewicht en afmetingen
Breedte: 440 mm
Diepte: 430 mm
HOOGTE: 44MM
Gewicht: 3,85 kg
Verpakking
Breedte van het pakket: 393 mm
Dieptepakket: 563 mm
Hoogte van het pakket: 89 mm
Gewicht van het pakket: 5,17 kg
Volume (m ³): 0.0197
- Merk
- D-LINK
- Referentie
- MGS0000003270
- EAN-13
- 790069467905
- Gewicht
- 5 kg