Κάρτα, Bizum, τραπεζικό έμβασμα και χρηματοδότηση. SSL σε όλες τις σελίδες.
Απόθεμα διαθέσιμο για αποστολή με ανταγωνιστικές τιμές. Δείτε τον χρόνο παράδοσης για την περιοχή σας.
Καλέστε μας στο 948 088 505 ή γράψτε μας. Λύνουμε τις απορίες σας και σας βοηθάμε με την παραγγελία.
D-LINK Διαχειριζόμενο switch L3 52 θυρών PoE DGS-1250-52XMP 4XSFP+ 10G MGS0000003270
ΠαράδοσηEl plazo se calculará al elegir el transporteΠαραγγείλετε μέσα σε — για να το λάβετε περίπου Τρίτη 03 – Παρασκευή 06
Αποστολή από Tudela
Cuándo es más probable que llegue
- Τρίτη 0322%
- Τετάρτη 042%
- Πέμπτη 0566%Más probable
- Παρασκευή 066%
- Más tarde4%
Calculado con 10067 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Η ημερομηνία αφορά το προϊόν με τον μεγαλύτερο χρόνο παράδοσης
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosπραγματική αξία ως λύση εταιρικής πρόσβασης και πρόσβασης/συγκέντρωσης για
μικρές και μεσαίες επιχειρήσεις (ΜΜΕ). Παρέχουν ποικιλία φυσικών διεπαφών
(συμπεριλαμβανομένης μιας θύρας κονσόλας με πλήρες CLI), πολλαπλές διεπαφές
διαχείριση, 11 γλώσσες web, ενεργοποίηση QoS και λειτουργιών επιπέδου
προηγμένη-2 με στρώση Lite -3.
Αυτό το μοντέλο DGS-1250-52XMP διαθέτει 48 θύρες 10/100/1000BASE-T και 4 θύρες SFP+
επιπλέον 10G για οπτικές συνδέσεις με πολυτροπικά πομποδέκτες SFP ή
single-mode, επιτρέποντας πραγματική ισχύ δικτύου σε προσιτή τιμή.
Εύκολη συντήρηση, λιγότερος χρόνος διακοπής λειτουργίας
Η σειρά DGS-1250 υποστηρίζει λειτουργία διπλής εικόνας και διπλής διαμόρφωσης, καθώς
όπως μια θύρα κονσόλας, όλα αυτά διευκολύνουν τη ρύθμιση, την αντιμετώπιση
προβλήματα και την πραγματοποίηση άλλων αλλαγών χωρίς να επηρεάζεται η λειτουργία του
δικτύου, ενώ η λειτουργία της διεπαφής γραμμής εντολών (CLI) είναι
συμπληρώνει τη δυνατότητα απομακρυσμένης διαμόρφωσης, χωρίς ανάγκη για Internet. Και αν ποτέ
παρουσιαστεί πρόβλημα δικτύου, τα υποστηριζόμενα πρωτόκολλα spanning tree (STP /
RSTP / MSTP) βοηθούν ώστε όλα να λειτουργούν χωρίς διακοπές ή χρόνο εκτός λειτουργίας.
Αυτόματη διαμόρφωση
Η σειρά DGS-1250 υποστηρίζει αυτόματο VLAN φωνής και λειτουργία επιτήρησης, που επιτρέπουν
η κίνηση φωνής και βίντεο να αναγνωρίζεται και να διαχειρίζεται αυτόματα με τρόπο
διαφορετικό από την κανονική κίνηση δικτύου. Το Auto Voice VLAN ανιχνεύει την κίνηση φωνής μέσω IP
(VoIP) και το κατακερματίζει αυτόματα από το υπόλοιπο δίκτυο, το οποίο αυξάνει
ασφάλεια και επιτρέπει την εφαρμογή της ποιότητας υπηρεσίας (QoS).
Υψηλός προϋπολογισμός Po E (370 W)
Η σειρά DGS-1250 προσφέρει Power-over-Ethernet (PoE), το οποίο απλοποιεί την
εγκατάσταση καμερών IP, τηλεφώνων VoIP, ασύρματων σημείων πρόσβασης και
άλλων συσκευών με τροφοδοσία. Με τη διεπαφή διαχείρισης του
ο διακόπτης, ένας διαχειριστής μπορεί να ελέγχει πολλαπλές λειτουργίες PoE, όπως
επανεκκινήστε κάμερες ή σημεία πρόσβασης απομακρυσμένα, από οπουδήποτε στο
δίκτυο, ακόμη και μέσω Internet. Όλα τα μοντέλα PoE υποστηρίζουν τα πρότυπα IEEE
802.3af και 802.3at.
Εκτεταμένη διαχείριση και προηγμένες λειτουργίες
Η σειρά DGS-1250 διαθέτει IGMP snooping, Port Mirroring, Spanning Tree Protocol
(STP) και Link Aggregation Control Protocol (LACP). Η συνάρτηση ελέγχου ροής IEEE
Το 802.3x επιτρέπει στους διακομιστές να συνδέονται απευθείας στο μεταγωγέα για
γρήγορες και αξιόπιστες μεταφορές δεδομένων. Η σειρά υποστηρίζει επίσης λειτουργίες
προηγμένες λειτουργίες όπως η στατική δρομολόγηση, που επιτρέπει την επικοινωνία μεταξύ
διαφορετικές ομάδες χρηστών σε διαφορετικά τμήματα VLAN σε ένα δίκτυο.
Ευελιξία διαχείρισης
Η σειρά DGS-1250 συνοδεύεται από το βοηθητικό πρόγραμμα D-Link Network Assistant (DNA), ώστε οι
οι διαχειριστές μπορούν να ελέγχουν από απόσταση το δίκτυό τους σε επίπεδο θύρας. DNA
επιτρέπει στους πελάτες να εντοπίζουν εύκολα πολλούς διαχειριζόμενους μεταγωγείς
D-Link Smart στο ίδιο τμήμα δικτύου L2 και να τους εμφανίζουν στην οθόνη
για άμεση πρόσβαση.
Χαρακτηριστικά
48 θύρες Po E 10/100/1000BASE-T.
4 θύρες 10G SFP+ για την επιλογή του πιο κατάλληλου τύπου μέσου για τις
ανάγκες.
Στατική δρομολόγηση Lite L3 για μεγαλύτερη αποδοτικότητα δικτύου.
Προηγμένες λειτουργίες ασφαλείας, όπως λίστα ελέγχου πρόσβασης, IMPB,
πιστοποίηση 802.1X για τη βελτίωση της ασφάλειας του δικτύου και την προστασία του δικτύου IT από
Διαδίκτυο.
Προϋπολογισμός ισχύος PoE 370 W (802.3af/at) για την παροχή περισσότερης ισχύος σε
τις συνδεδεμένες συσκευές.
Διπλό είδωλο και διαμόρφωση για τη μείωση του χρόνου διακοπής λειτουργίας.
Υποστηρίζει STP / RSTP / MSTP για τη διατήρηση της ποιότητας του δικτύου.
Πλήρες CLI για εύκολη διαχείριση.
Ενεργοποίηση QoS για τη βελτίωση της απόδοσης της κρίσιμης κίνησης δικτύου.
11 γλώσσες ιστού για ευελιξία διαχείρισης.
Προδιαγραφές D-Link DGS-1250-52XMP
Χαρακτηριστικά διαχείριση
Τύπος μεταγωγέα: Διαχειριζόμενος
Στρώμα switch: L3
Υποστήριξη ποιότητας υπηρεσιών (QoS): Ναι
Διαχείριση μέσω ιστού: Ναι
Ρύθμιση ρυθμίσεων τοποθεσίας (CLI): Ναι
Καταγραφή συμβάντων στο σύστημα: Ναι
Υποστήριξη MIB : RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862,
RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580,
RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113,
RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665,
RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903,
RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573,
RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Πόροι και Επικοινωνίες
Αριθμός βασικών θυρών μεταγωγής RJ-45 Ethernet : 48
Βασικοί τύποι θυρών μεταγωγής Ethernet RJ-45: Κανένας
Αριθμός υποδοχών μονάδας SFP+: 4
Συνδετικό ραβδίδος: RJ-45
Σύνδεση
Πρότυπα δικτύου: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE
802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE
802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Υποστήριξη 10G: Ναι
Υποστήριξη ελέγχου ροής: Ναι
Προσθήκη συνδέσμων: Ναι
Έλεγχος μετάδοσης καταιγίδων: Ναι
Auto MDI / MDI-X: Ναι
Πρωτόκολλο Spanning Tree: Ναι
Αποκλεισμός κεφαλής γραμμής (HOL): Ναι
Υποστήριξη VLAN: Ναι
Λειτουργίες εικονικού LAN: Voice VLAN
Αριθμός VLAN: 4094
Μετάδοση δεδομένων
Χωρητικότητα μεταγωγής: 176 Gbit/s
Ρυθμός προώθησης: 130,95 Mpps
Πίνακας διευθύνσεων MAC: 32000 εγγραφές
Στατική διαδρομή: Ναι
Αριθμός στατικών διαδρομών: 124
Υποστήριξη Jumbo Frames: Ναι
Jumbo Frames: 12000
Μνήμη προσωρινής αποθήκευσης πακέτων : 16 MB
ΑΣΦΑΛΕΙΑ
Χαρακτηριστικά DHCP: DHCP client, DHCP server, DHCP snooping
Λίστα ελέγχου πρόσβασης (ACL): Ναι
Κανόνες λίστας ελέγχου πρόσβασης: 768
IGMP: Ναι
Υποστηριζόμενοι αλγόριθμοι ασφαλείας: EAP, LEAP, PEAP, SSH, TTLS
Προστασία από βρόχους: Ναι
Σύνδεση θυρών IP-MAC: Ναι
Αλγόριθμοι προγραμματισμού ουρών: Weighted Round Robin (WRR)
Λειτουργίες πολυδιανομής
Υποστήριξη πολυεκπομπής: Ναι
Σχέδιο
Χρώμα προϊόντος: Μαύρο
Ενδείξεις LED: Δραστηριότητα, Σύνδεση, Τροφοδοσία, Ταχύτητα
Ηλεκτρομαγνητική συμβατότητα: CE A, VCCI A, FCC A, IC, BSMI
Πιστοποίηση: CB, UL, BSMI, CCC
Επιδόσεις
Τύπος μνήμης: DDR3-SDRAM
Εσωτερική μνήμη : 2048 MB
Μνημονικό Flash : 64 MB
Επίπεδο θορύβου: 51,2 dB
Μέσος χρόνος μεταξύ βλαβών: 309053,1 ώρες
Ελεγχός ενέργειας
Περιλαμβάνεται τροφοδοτικό: Ναι
Εισερχόμενο ρεύματος τάση AC: 100 - 240 V
Συχνότητα εισόδου AC: 50/60 Hz
Κατανάλωση ενέργειας (μέγ x.): 467,3 W
Τροφοδοσία μέσω Ethernet (PoE)
Τροφοδοσία μέσω Ethernet (PoE): Ναι
Αριθμός θυρών Power over Ethernet (Po E): 48
Ισχύς ανά θύρα τροφοδοσίας μέσω Ethernet (Po E): 15,4 W
Προϋπολογισμός ισχύος μέσω Ethernet (PoE) : 370 W
Οικονομικές συνθήκες
Θερμοκρασιακό διάστημα λειτουργίας : -5 - 50 C
Θερμοκρασιακό διάστημα αποθήκευσης : -20 - 70 C
Διάστημα ποικιλίας σχετικής νεοχώρησης για λειτουργία : 0 - 95%
Εύρος σχετικής υγρασίας κατά την αποθήκευση : 0 - 95%
Απαγωγή θερμότητας: 1512,676 BTU/h
Βάρος και διαστάσεις
Πλάτος: 440 mm
Βάθος: 430 mm
ΥΨΟΣ: 44 MM
Βάρος: 3,85 kg
Πακέτο
Πλάτος συσκευασίας: 393 mm
Βάθος συσκευασίας: 563 mm
Ύψος συσκευασίας: 89 mm
Βάρος συσκευασίας: 5,17 kg
Όγκος (m ³): 0.0197
- Μάρκα
- D-LINK
- Κωδικός
- MGS0000003270
- EAN-13
- 790069467905
- Βάρος
- 5 kg