Bankkártya, Bizum, átutalás és finanszírozás. SSL minden oldalon.
Készleten lévő áru szállításra készen, versenyképes díjakkal. Nézd meg a területedre érvényes szállítási határidőt.
Hívj minket a 948 088 505-ös számon, vagy írj nekünk. Válaszolunk a kérdéseidre, és segítünk a rendelésben.
D-LINK 52 portos PoE L3 menedzselhető switch DGS-1250-52XMP 4XSFP+ 10G MGS0000003270
SzállításEl plazo se calculará al elegir el transporteRendeld meg — időn belül, és kézhez kapod kb. kedd, 03. – péntek, 06.
Feladás innen: Tudela
Cuándo es más probable que llegue
- kedd, 03.22%
- szerda, 04.2%
- csütörtök, 05.66%Más probable
- péntek, 06.6%
- Más tarde4%
Calculado con 10067 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
A dátum a leghosszabb szállítási idejű termékre vonatkozik
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosvalódi értéket képviselnek vállalati hozzáférési és hozzáférési/aggregációs megoldásként
kis- és középvállalkozások (kkv-k) számára. Számos fizikai interfészt kínálnak
(beleértve a teljes CLI-t biztosító konzolportot), többféle interfészt
felügyelet, 11 webes nyelv, QoS engedélyezése és rétegfunkciók
fejlett-2 Lite réteggel -3.
Ez a DGS-1250-52XMP modell 48 darab 10/100/1000BASE-T-porttal és 4 darab SFP+-porttal rendelkezik
további 10G optikai kapcsolatokhoz, multimódusú SFP adókat-vevőket használva, vagy
egymódusú, így valódi hálózati teljesítményt kínál kedvező áron.
Egyszerű karbantartás, kevesebb állásidő
A DGS-1250 sorozat támogatja a kettős rendszerkép- és kettős konfigurációs funkciót, így
mint egy konzolport, ami mindezt megkönnyíti: a beállítást, a hibaelhárítást
a problémák és egyéb módosítások a hálózat működésének megzavarása nélkül végezhetők el, miközben
a parancssori interfész (CLI) funkcionalitása
kiegészíti a távoli konfigurációt, internet nélkül. És ha valaha
hálózati probléma esetén a támogatott spanning tree protokollok (STP /
Az RSTP / MSTP) segít abban, hogy minden megszakítás és leállás nélkül működjön.
Automatikus konfiguráció
A DGS-1250 sorozat támogatja az automatikus Voice VLAN-t és a felügyeleti módot, amelyek lehetővé teszik
a hang- és videoforgalom automatikus azonosítását és a normál hálózati forgalomtól eltérő kezelését.
Az Auto Voice VLAN felismeri a Voice over IP-forgalmat
(VoIP) és automatikusan szegmentálja a hálózat többi részéből, amely növeli
biztonságot, és lehetővé teszi a szolgáltatásminőség (QoS) alkalmazását.
Magas költségvetés Po E (370 W)
A DGS-1250 sorozat Power-over-Ethernet (PoE) funkciót kínál, amely leegyszerűsíti
az IP-kamerák, VoIP-telefonok, vezeték nélküli hozzáférési pontok és
más tápellátást igénylő eszközök telepítését. A kezelőfelülettel
kapcsoló, a rendszergazda több PoE-funkciót is vezérelhet, például
távolról, bárhonnan újraindíthatja a kamerákat vagy hozzáférési pontokat a
hálózatról, akár az interneten keresztül is. Minden PoE-modell támogatja az IEEE-szabványokat
802.3af és 802.3at.
Átfogó felügyelet és fejlett funkciók
A DGS-1250 sorozat IGMP-snoopinggal, Port Mirroringgal és Spanning Tree Protocol-lal érkezik
(STP) és Link Aggregation Control Protocol (LACP). Az IEEE áramlásszabályozási funkciója
802.3x lehetővé teszi, hogy a szerverek közvetlenül csatlakozzanak a kapcsolóhoz, hogy
gyors és megbízható adatátvitel. A sorozat funkciókat is támogat
fejlett funkciók, mint a statikus útválasztás, amely lehetővé teszi a kommunikációt
különböző felhasználói csoportok egy hálózat különböző VLAN-szegmenseiben.
Sokoldalú kezelés
A DGS-1250 sorozathoz a D-Link Network Assistant (DNA) segédprogram is tartozik, amely lehetővé teszi, hogy a
az adminisztrátorok távolról, portszinten vezérelhetik hálózatukat. DNA
az ügyfelek könnyen felfedezhetnek több felügyelt kapcsolót
intelligens D-Link kapcsolót ugyanazon az L2 hálózati szegmensen belül, és megjeleníthessék őket a képernyőn
azonnali hozzáféréshez.
Jellemzők
48 port Po E 10/100/1000BASE-T.
4 port 10G SFP+, a legmegfelelőbb adathordozó típus kiválasztásához az Ön
igények.
Lite L3 statikus útválasztás a hálózat nagyobb hatékonyságáért.
Fejlett biztonsági funkciók, például hozzáférés-vezérlési lista, IMPB,
802.1X hitelesítés a hálózat biztonságának javítására és az IT-hálózat védelmére
Internet.
370 W-os PoE-teljesítménykeret (802.3af/at), amely több energiát biztosít a
csatlakoztatott eszközök számára.
Kettős rendszerkép és konfiguráció az állásidő csökkentése érdekében.
Támogatja az STP / RSTP / MSTP protokollokat a hálózat minőségének megőrzéséhez.
Teljes CLI a könnyű kezeléshez.
A QoS engedélyezése a kritikus hálózati forgalom teljesítményének javítása érdekében.
11 webes nyelv a rugalmas kezeléshez.
D-Link műszaki adatok DGS-1250-52XMP
Jellemzők adminisztráció
Kapcsoló típusa: Menedzselt
Kapcsoló réteg: L3
Szolgáltatásminőség (QoS) támogatása: Igen
Webalapú adminisztráció: Igen
Helybeállítások beállítása (CLI): Igen
Rendszeresemény-naplózás: Igen
MIB-támogatás : RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862,
RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580,
RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113,
RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665,
RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903,
RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573,
RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Portok és interfészek
Alapvető RJ-45 Ethernet kapcsolóportok száma : 48
Alap RJ-45 Ethernet kapcsolóportok: Nincs
Modulfoglalatok száma SFP+: 4
Konszol csatlakozó: RJ-45
Csatlakozás
Hálózati szabványok: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE
802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE
802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G támogatás: Igen
Áramlásszabályozás támogatása: Igen
Linkek hozzáadása: Igen
Forgalomvihar-átvitel szabályozása: Igen
Auto MDI / MDI-X: Igen
Feszítőfa-protokoll: Igen
Sor eleji blokkolás (HOL): Igen
VLAN-támogatás: Igen
Virtuális LAN-funkciók: Voice VLAN
VLAN-ok száma: 4094
Adatátvitel
Kapcsolási kapacitás: 176 Gbit/s
Továbbítási sebesség: 130,95 Mpps
MAC-címtábla: 32000 bejegyzés
Statikus útvonal: Igen
Statikus útvonalak száma: 124
Jumbo keretek támogatása: Igen
Jumbo keretek: 12000
Csomagpuffer : 16 MB
BIZTONSÁG
DHCP: DHCP client, DHCP server, DHCP snooping jellemzői
Hozzáférés-vezérlési lista (ACL): Igen
Hozzáférés-vezérlési lista szabályai: 768
IGMP: Igen
Támogatott biztonsági algoritmusok: EAP, LEAP, PEAP, SSH, TTLS
Hurok elleni védelem: Igen
IP-MAC portkötés: Igen
Sorbaállítás-ütemezési algoritmusok: Weighted Round Robin (WRR)
Multicast funkciók
Multicast-támogatás: Igen
Kialakítás
Termékek színe: Fekete
LED-jelzők: Tevékenység, Kapcsolat, Tápellátás, Sebesség
Elektromágneses kompatibilitás: CE A, VCCI A, FCC A, IC, BSMI
Tanúsítvány: CB, UL, BSMI, CCC
Teljesítmény
Memória típusa: DDR3-SDRAM
Belső tárhely : 2048 MB
Flashmemória : 64 MB
Zajszint: 51,2 dB
Meghibásodások közötti átlagos idő: 309053,1 óra
Energiafelügyelet
Tápegység mellékelve: Igen
Bejárati feszültség AC: 100 - 240 V
AC bemeneti frekvencia: 50/60 Hz
Energiafogyasztás (max x.): 467,3 W
Tápellátás Etherneten keresztül (PoE)
Power over Ethernet (PoE): Igen
Power over Ethernet portok száma (Po E): 48
Etherneten keresztüli tápellátás portonkénti teljesítménye (Po E): 15,4 W
Power over Ethernet (PoE) teljesítménykeret : 370 W
Környezeti feltételek
Műszaki hőtartomány : -5 - 50 C
Tárolási hőtartomány : -20 - 70 C
Relatív levegőfáraság működési intervalluma : 0 - 95%
Relatív páratartalom tárolás közben : 0 - 95%
Hőelvezetés: 1512,676 BTU/h
Tömeg és méretek
Szélesség: 440 mm
Mélység: 430 mm
MAGASSÁG: 44 MM
Súly: 3,85 kg
Csomagolás
Csomag szélessége: 393 mm
Csomag mélysége: 563 mm
A csomag magassága: 89 mm
A csomag súlya: 5,17 kg
Térfogat (m ³): 0.0197
- Márka
- D-LINK
- Cikkszám
- MGS0000003270
- EAN-13
- 790069467905
- Súly
- 5 kg