Carte, virement et financement. SSL sur toutes les pages.
Stock disponible avec des tarifs compétitifs. Délai selon la zone.
Appelez-nous au +34 948 088 505 ou écrivez-nous. Nous répondons à vos questions.
D-LINK Switch PoE géré L3 à 52 ports DGS-1250-52XMP 4XSFP+ 10G MGS0000003270
LivraisonEl plazo se calculará al elegir el transporteCommandez dans les — pour le recevoir environ le mardi 03 – le vendredi 06
Expédié depuis Tudela
Cuándo es más probable que llegue
- le mardi 0322%
- le mercredi 042%
- le jeudi 0566%Más probable
- le vendredi 066%
- Más tarde4%
Calculado con 10067 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La date correspond à l’article dont le délai de livraison est le plus long
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosréelle valeur en tant que solution d’accès d’entreprise et d’accès/agrégation pour
les petites et moyennes entreprises (PME). Ils offrent une variété d’interfaces physiques
(y compris un port de console avec CLI complet), plusieurs interfaces de gestion, 11 langues Web, la prise en charge de la QoS et des fonctionnalités de couche
2 avancée avec couche Lite
avancée-2 avec couche Lite -3.
pour les connexions optiques utilisant des transceivers SFP multimodes ou
monomodes, offrant une véritable puissance réseau à un prix avantageux.
monomode, permettant une véritable puissance réseau à un prix avantageux.
Maintenance facile, moins de temps d’arrêt
La série DGS-1250 prend en charge la fonctionnalité de double image et de double configuration, ainsi
qu’un port console, ce qui facilite la configuration, le dépannage
et à effectuer d’autres modifications sans perturber le fonctionnement du
réseau, tandis que les fonctionnalités complètes de l’interface de ligne de commande (CLI)
permettent la configuration à distance, sans nécessiter de connexion Internet. Et si un problème
de réseau survient, les protocoles Spanning Tree pris en charge (STP /
RSTP / MSTP) contribuent à assurer un fonctionnement sans interruption ni temps d’arrêt.
Configuration automatique
La série DGS-1250 prend en charge le VLAN vocal automatique et le mode de surveillance, qui permettent
d’identifier automatiquement le trafic vocal et vidéo et de le traiter différemment du
trafic réseau normal. Le VLAN vocal automatique détecte le trafic voix sur IP
(VoIP) et le segmente automatiquement du reste du réseau, ce qui renforce la
sécurité et permet d’appliquer la qualité de service (QoS).
Budget PoE élevé E (370 W)
La série DGS-1250 offre l’alimentation par Ethernet (PoE), qui simplifie le
déploiement de caméras IP, de téléphones VoIP, de points d’accès sans fil et
d’autres appareils alimentés. À l’aide de l’interface de gestion du
commutateur, un administrateur peut contrôler différentes fonctions PoE, comme
redémarrer à distance des caméras ou des points d’accès, depuis n’importe quel endroit du
réseau, même via Internet. Tous les modèles PoE prennent en charge les normes IEEE
802.3af et 802.3at.
Gestion étendue et fonctionnalités avancées
La série DGS-1250 est équipée de l’IGMP Snooping, du Port Mirroring, du Spanning Tree Protocol
(STP) et du Link Aggregation Control Protocol (LACP). La fonction de contrôle de flux IEEE
802.3x permet aux serveurs de se connecter directement au commutateur pour des
transferts de données rapides et fiables. La série prend également en charge des fonctionnalités
des fonctionnalités avancées telles que le routage statique, qui permet la communication entre
différents groupes d’utilisateurs dans différents segments VLAN d’un réseau.
Polyvalence de gestion
La série DGS-1250 est fournie avec l’utilitaire D-Link Network Assistant (DNA) afin que les
administrateurs puissent contrôler leur réseau à distance au niveau des ports. DNA
permet aux clients de détecter facilement plusieurs commutateurs intelligents administrables D-Link
dans le même segment de réseau L2 et de les afficher à l’écran
pour un accès instantané.
Caractéristique
48 ports Po E 10/100/1000BASE-T.
4 ports 10G SFP+ pour choisir le type de support le mieux adapté à vos
besoins.
Routage statique Lite L3 pour une meilleure efficacité du réseau.
Fonctionnalités de sécurité avancées telles que la liste de contrôle d’accès, IMPB,
Authentification 802.1X pour améliorer la sécurité du réseau et protéger le réseau informatique contre
Internet.
Budget de puissance PoE de 370 W (802.3af/at) pour fournir davantage de puissance aux
appareils connectés.
Image et configuration doubles pour réduire les temps d’arrêt.
Prise en charge de STP / RSTP / MSTP pour maintenir la qualité du réseau.
CLI complète pour une gestion facile.
Activation de la QoS pour améliorer les performances du trafic réseau critique.
11 langues Web pour une gestion flexible.
CARACTÉRISTIQUES D-Link DGS-1250-52XMP
Fonctionnalités de gestion
Type de commutateur : géré
Capot du commutateur: L3
Prise en charge de la qualité de service (QoS) : Oui
Gestion basée sur le Web : Oui
Configuration des paramètres de localisation (CLI) : Oui
Journalisation des événements système : Oui
Prise en charge MIB : RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862,
RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580,
RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113,
RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665,
RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903,
RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573,
RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Ports et interfaces
Nombre de ports de commutation Ethernet RJ-45 de base : 48
Ports Ethernet RJ-45 de commutation de base : Aucun
Nombre d’emplacements de module SFP+: 4
Port console: RJ-45
Connexion
Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE
802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE
802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Prise en charge du 10G : Oui
Prise en charge du contrôle de flux : Oui
Agrégation de liens : Oui
Contrôle des tempêtes de diffusion : Oui
Auto MDI / MDI-X : Oui
Protocole Spanning Tree : Oui
Blocage en tête de ligne (HOL) : Oui
Prise en charge des VLAN : Oui
Fonctions de réseau local virtuel : Voice VLAN
Nombre de VLAN: 4094
Transmission de données
Capacité de commutation : 176 Gbit/s
Débit de transfert : 130,95 Mpps
Table d’adresses MAC : 32000 entrées
Route statique : Oui
Nombre de routes statiques: 124
Prise en charge des Jumbo Frames : Oui
Trames Jumbo: 12000
Mémoire tampon des paquets : 16 MB
SÉCURITÉ
Fonctionnalités DHCP : client DHCP, serveur DHCP, DHCP snooping
Liste de contrôle d’accès (ACL) : Oui
Règles de liste de contrôle d’accès: 768
IGMP : Oui
Algorithmes de sécurité pris en charge : EAP, LEAP, PEAP, SSH, TTLS
Protection contre les boucles : Oui
Liaison de ports IP-MAC : Oui
Algorithmes d’ordonnancement des files d’attente : Weighted Round Robin (WRR)
Fonctions de multidiffusion
Prise en charge de la multidiffusion : Oui
Concevoir
Couleur du produit : Noir
Voyants LED : activité, liaison, alimentation, vitesse
Compatibilité électromagnétique : CE A, VCCI A, FCC A, IC, BSMI
Certification : CB, UL, BSMI, CCC
Performances
Type de mémoire: DDR3-SDRAM
Mémoire interne : 2048 MB
Mémoire flash : 64 MB
Niveau sonore : 51,2 dB
Temps moyen entre les pannes : 309053,1 heures
Contrôle de l’alimentation
Alimentation électrique incluse : Oui
Tension d'entrée AC: 100 - 240 V
Fréquence d’entrée CA : 50/60 Hz
Consommation électrique (max x.): 467,3 W
Alimentation par Ethernet (PoE)
Alimentation par Ethernet (PoE) : Oui
Nombre de ports Power over Ethernet (Po E): 48
Puissance par port d’alimentation par Ethernet (Po E): 15,4 W
Budget d’alimentation par Ethernet (PoE) : 370 W
Conditions environnementales
Plage de températures de fonctionnement : -5 - 50 C
Plage de températures de stockage : -20 - 70 C
Plage d'humidité relative en fonctionnement : 0 - 95%
Plage d'humidité relative pendant le stockage : 0 - 95%
Dissipation thermique : 1512,676 BTU/h
POIDS ET DIMENSIONS
Largeur : 440 mm
Profondeur : 430 mm
HAUTEUR : 44MM
Poids : 3,85 kg
Emballage
Largeur du colis : 393 mm
Profondeur du colis : 563 mm
Hauteur du colis : 89 mm
Poids du colis : 5,17 kg
Volume (m ³): 0.0197
- Marque
- D-LINK
- Référence
- MGS0000003270
- EAN-13
- 790069467905
- Poids
- 5 kg