Sikker betaling
Kort, Bizum, bankoverførsel og finansiering. SSL på alle sider.
Levering i hele verden
Varer på lager klar til forsendelse til konkurrencedygtige priser. Tjek leveringstiden for dit område.
Personlig service
Ring til os på 948 088 505, eller skriv til os. Vi svarer på dine spørgsmål og hjælper dig med din bestilling.

D-LINK L3-administreret switch med 52 PoE-porte DGS-1250-52XMP 4XSFP+ 10G MGS0000003270

Regular price: 972,67 € -35,36 €
Price: 937,31 €
Inkl. moms
Del
LeveringBestil inden for de næste — for at modtage den cirka tirsdag den 03 – fredag den 06

Sendes fra Tudela

Cuándo es más probable que llegue

  • tirsdag den 0322%
  • onsdag den 042%
  • torsdag den 0566%Más probable
  • fredag den 066%
  • Más tarde4%

Calculado con 10067 entregas recientes

Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
De intelligente administrerede switche i D-Link DGS-1250-serien tilbyder en
reel værdi som en løsning til virksomhedsadgang og adgang/aggregering for
små og mellemstore virksomheder (SMV'er). De tilbyder en række fysiske grænseflader
(herunder en konsolport med fuld CLI), flere grænseflader af
administration, 11 sprog i webgrænsefladen, aktivering af QoS og lag-funktioner
avanceret-2 med Lite-lag -3.

Denne DGS-1250-52XMP-model har 48 10/100/1000BASE-T-porte og 4 SFP+-porte
ekstra 10G til optiske forbindelser med multimode SFP-transceivere eller
singlemode, hvilket giver ægte netværkskraft til en fordelagtig pris.
Nem vedligeholdelse, mindre nedetid

DGS-1250-serien understøtter dobbelt billedfunktion og dobbelt konfiguration, så
som en konsolport, hvilket alt sammen gør opsætningen og fejlfindingen af
problemer og andre ændringer kan udføres uden at forstyrre netværkets drift, mens
kommandolinjegrænsefladens (CLI) funktionalitet er
fuldender med fjernkonfiguration, uden behov for internet. Og hvis nogensinde
opstår der et netværksproblem, understøttes spanning tree-protokollerne (STP /
RSTP / MSTP) hjælper med at sikre, at alt fungerer uden afbrydelser eller nedetid.
Automatisk konfiguration

DGS-1250-serien understøtter automatisk stemme-VLAN og overvågningstilstand, som gør det muligt
at identificere og håndtere tale- og videotrafik automatisk på en anden måde end almindelig netværkstrafik.
Auto Voice VLAN registrerer Voice over IP-trafik
(VoIP) og segmenterer det automatisk fra resten af netværket, hvilket øger
sikkerhed og gør det muligt at anvende servicekvalitet (QoS).
Højt budget for Po E (370 W)

DGS-1250-serien tilbyder Power-over-Ethernet (PoE), som forenkler
implementeringen af IP-kameraer, VoIP-telefoner, trådløse adgangspunkter og
andre strømforsynede enheder. Med administrationsgrænsefladen til
omskifter, en administrator kan styre flere PoE-funktioner, såsom
kan du genstarte kameraer eller adgangspunkter eksternt, hvor som helst fra
netværket, også via internettet. Alle PoE-modeller understøtter IEEE-standarderne
802.3af og 802.3at.
Omfattende administration og avancerede funktioner

DGS-1250-serien leveres med IGMP-snooping, Port Mirroring, Spanning Tree Protocol
(STP) og Link Aggregation Control Protocol (LACP). IEEE-flowkontrol-funktionen
802.3x gør det muligt for servere at forbinde sig direkte til switchen for
hurtige og pålidelige dataoverførsler. Serien understøtter også funktioner
avancerede funktioner som statisk routing, der gør det muligt for kommunikation mellem
forskellige brugergrupper i forskellige VLAN-segmenter i et netværk.
Alsidig administration

DGS-1250-serien leveres med værktøjet D-Link Network Assistant (DNA), så
administratorer kan fjernstyre deres netværk på portniveau. DNA
giver kunderne mulighed for nemt at finde flere administrerede switche
smarte D-Link-switche inden for det samme L2-netværkssegment og vise dem på skærmen
for øjeblikkelig adgang.
Egenskaber

48 porte Po E 10/100/1000BASE-T.
4 porte 10G SFP+ til valg af den medietype, der passer bedst til dine
behov.
Lite L3-statisk routing for større netværkseffektivitet.
Avancerede sikkerhedsfunktioner såsom adgangskontrolliste, IMPB,
802.1X-godkendelse for at forbedre netværkssikkerheden og beskytte it-netværket mod
Internet.
PoE-strømbudget på 370 W (802.3af/at), der giver mulighed for mere strøm til
de tilsluttede enheder.
Dobbelt image og konfiguration for at reducere nedetid.
Understøtter STP / RSTP / MSTP for at opretholde netværkets kvalitet.
Fuld CLI til nem administration.
Aktivering af QoS for at forbedre ydeevnen for kritisk netværkstrafik.
11 webbaserede sprog for fleksibel styring.

D-Link-specifikationer DGS-1250-52XMP

Egenskaber administration
Switchtype: Administreret
Switchlag: L3
Understøttelse af servicekvalitet (QoS): Ja
Webbaseret administration: Ja
Konfiguration af placeringsindstillinger (CLI): Ja
Hændelseslogning i systemet: Ja
MIB, support : RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862,
RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580,
RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113,
RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665,
RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903,
RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573,
RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Ports og Interfejsser
Antal grundlæggende RJ-45 Ethernet-switchporte : 48
Grundlæggende RJ-45 Ethernet-switchporte: Ingen
Antal modulpladser SFP+: 4
Konsolport: RJ-45

Tilslutning
Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE
802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE
802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-understøttelse: Ja
Understøttelse af flowkontrol: Ja
Tilføjelse af links: Ja
Stormtransmissionskontrol: Ja
Auto MDI / MDI-X: Ja
Spanning Tree-protokol: Ja
Head-of-line-blokering (HOL): Ja
VLAN-understøttelse: Ja
Virtuelle LAN-funktioner: Voice VLAN
Antal VLAN'er: 4094

Dataoverførsel
Koblingskapacitet: 176 Gbit/s
Videresendelseshastighed: 130,95 Mpps
MAC-adressetabel: 32000 poster
Statisk rute: Ja
Antal statiske ruter: 124
Understøttelse af Jumbo Frames: Ja
Jumbo-rammer: 12000
Pakkebuffer : 16 MB

SIKKERHED
Egenskaber for DHCP: DHCP client, DHCP server, DHCP snooping
Adgangskontrolliste (ACL): Ja
Regler for adgangskontrolliste: 768
IGMP: Ja
Understøttede sikkerhedsalgoritmer: EAP, LEAP, PEAP, SSH, TTLS
Loopbeskyttelse: Ja
IP-MAC-portbinding: Ja
Køplanlægningsalgoritmer: Weighted Round Robin (WRR)

Multicast-funktioner
Understøttelse af multicast: Ja

Design
Produktfarve: Sort
LED-indikatorer: Aktivitet, Link, Strøm, Hastighed
Elektromagnetisk kompatibilitet: CE A, VCCI A, FCC A, IC, BSMI
Certificering: CB, UL, BSMI, CCC

Yde søgeresultat: Præstation
Hukommelsestype: DDR3-SDRAM
Indre hukommelse : 2048 MB
Flashhukommelse : 64 MB
Støjniveau: 51,2 dB
Gennemsnitlig tid mellem fejl: 309053,1 timer

Energi kontrolleur
Strømforsyning inkluderet: Ja
Indgangsspanning AC: 100 - 240 V
AC-indgangsfrekvens: 50/60 Hz
Energiforbrug (maks x.): 467,3 W

Forsyning via Ethernet (PoE)
Strøm via Ethernet (PoE): Ja
Antal Power over Ethernet-porte (Po E): 48
Effekt pr. port til strøm via Ethernet (Po E): 15,4 W
Strømbudget for Power over Ethernet (PoE) : 370 W

Miljøbetingelser
Arbejds temperaturinterval : -5 - 50 C
Lagerings temperaturinterval : -20 - 70 C
Relativ Luftfugtighedsinterval for drift : 0 - 95%
Relativ luftfugtighed under opbevaring : 0 - 95%
Varmeafledning: 1512,676 BTU/h

Vægt og dimensioner
Bredde: 440 mm
Dybde: 430 mm
HØJDE: 44 MM
Vægt: 3,85 kg

Pakke
Pakkens bredde: 393 mm
Pakkedybde: 563 mm
Pakkens højde: 89 mm
Pakkevægt: 5,17 kg
Volumen (m ³): 0.0197
Mærke
D-LINK
Varenummer
MGS0000003270
EAN-13
790069467905
Vægt
5 kg

Anmeldelser (0)

Der er ingen kundeanmeldelser endnu.
Indlæser...

Tilbage til toppen