Karte, Überweisung und Finanzierung. SSL auf allen Seiten.
Lager verfügbar zu wettbewerbsfähigen Preisen. Lieferzeit je nach Region.
Rufen Sie uns an: +34 948 088 505 oder schreiben Sie uns. Wir helfen gerne.
D-LINK L3-PoE-Managed-Switch mit 52 Ports DGS-1250-52XMP 4XSFP+ 10G MGS0000003270
LieferungEl plazo se calculará al elegir el transporteBestelle innerhalb der nächsten — Lieferung voraussichtlich Dienstag, den 03 – Freitag, den 06
Versand aus Tudela
Cuándo es más probable que llegue
- Dienstag, den 0322%
- Mittwoch, den 042%
- Donnerstag, den 0566%Más probable
- Freitag, den 066%
- Más tarde4%
Calculado con 10067 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Das Datum entspricht dem Artikel mit der längsten Lieferzeit
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosechten Mehrwert als Enterprise-Zugangs- und Zugangs-/Aggregationslösung für
kleine und mittlere Unternehmen (KMU). Sie bieten eine Vielzahl physischer Schnittstellen
(einschließlich eines Konsolenports mit vollständiger CLI), mehrere Verwaltungsschnittstellen, 11 Websprachen, QoS-Unterstützung und Funktionen der Layer
Verwaltung, 11 Websprachen, QoS-Aktivierung und Layer-Funktionen
Advanced-2 mit Lite-Layer -3.
für optische Verbindungen mit Multimode- oder
Singlemode-SFP-Transceivern und bietet echte Netzwerkleistung zu einem attraktiven Preis.
Singlemode, das echte Netzwerkleistung zu einem günstigen Preis ermöglicht.
Einfache Wartung, weniger Ausfallzeiten
Die DGS-1250-Serie unterstützt Dual-Image- und Dual-Konfigurationsfunktionen sowie
einen Konsolenport, wodurch die Konfiguration und Fehlerbehebung erleichtert werden
und andere Änderungen vorzunehmen, ohne den Netzwerkbetrieb zu beeinträchtigen,
während die umfassenden Funktionen der Befehlszeilenschnittstelle (CLI)
ermöglichen die Fernkonfiguration ohne Internetverbindung. Und sollte jemals ein Netzwerkproblem
auftreten, helfen die unterstützten Spanning-Tree-Protokolle (STP /
RSTP / MSTP) dabei, den Betrieb ohne Unterbrechungen oder Ausfallzeiten aufrechtzuerhalten.
Automatische Konfiguration
Die DGS-1250-Serie unterstützt Auto Voice VLAN und den Überwachungsmodus, wodurch
Sprach- und Videodatenverkehr automatisch erkannt und anders als der normale
Netzwerkverkehr behandelt werden kann. Auto Voice VLAN erkennt Voice-over-IP-Verkehr
(VoIP) und segmentiert ihn automatisch vom übrigen Netzwerk, wodurch die
Sicherheit erhöht und die Anwendung von Quality of Service (QoS) ermöglicht wird.
Hohes PoE-Budget E (370 W)
Die DGS-1250-Serie bietet Power-over-Ethernet (PoE), was die Bereitstellung von
IP-Kameras, VoIP-Telefonen, WLAN-Access-Points und
anderen Geräten mit Stromversorgung vereinfacht. Über die Verwaltungsoberfläche des
Switches kann ein Administrator verschiedene PoE-Funktionen steuern, zum Beispiel
Kameras oder Access-Points von überall im Netzwerk aus der Ferne neu zu starten,
auch über das Internet. Alle PoE-Modelle unterstützen die IEEE-Standards
802.3af und 802.3at.
Umfangreiche Verwaltung und erweiterte Funktionen
Die DGS-1250-Serie verfügt über IGMP Snooping, Port Mirroring, Spanning Tree Protocol
(STP) und Link Aggregation Control Protocol (LACP). Die IEEE-Flusssteuerungsfunktion
802.3x ermöglicht den direkten Anschluss von Servern an den Switch für
schnelle und zuverlässige Datenübertragungen. Die Serie unterstützt auch Funktionen
erweiterte Funktionen wie statisches Routing, das die Kommunikation zwischen
verschiedenen Benutzergruppen in unterschiedlichen VLAN-Segmenten eines Netzwerks.
Vielseitige Verwaltung
Die DGS-1250-Serie wird mit dem Dienstprogramm D-Link Network Assistant (DNA) geliefert, damit
Administratoren ihr Netzwerk aus der Ferne auf Portebene verwalten können. DNA
ermöglicht es Kunden, mehrere intelligente verwaltete D-Link-Switches im selben
L2-Netzwerksegment einfach zu erkennen und auf dem Bildschirm anzuzeigen
für den sofortigen Zugriff.
Charakteristisch
48 Po-Ports E 10/100/1000BASE-T.
4 10G-SFP+-Ports zur Auswahl des für Ihre Anforderungen am besten geeigneten Medientyps
Anforderungen.
Lite-L3-statisches Routing für eine höhere Netzwerkeffizienz.
Erweiterte Sicherheitsfunktionen wie Zugriffskontrollliste, IMPB,
802.1X-Authentifizierung zur Verbesserung der Netzwerksicherheit und zum Schutz des IT-Netzwerks vor
dem Internet.
PoE-Leistungsbudget von 370 W (802.3af/at), um mehr Leistung für
angeschlossene Geräte bereitzustellen.
Doppeltes Image und doppelte Konfiguration zur Reduzierung von Ausfallzeiten.
Unterstützt STP / RSTP / MSTP zur Aufrechterhaltung der Netzwerkqualität.
Vollständige CLI für eine einfache Verwaltung.
QoS-Aktivierung zur Verbesserung der Leistung kritischen Netzwerkverkehrs.
11 Websprachen für eine flexible Verwaltung.
D-Link TECHNISCHE DATEN DGS-1250-52XMP
Verwaltungsfunktionen
Switch-Typ: verwaltet
Schalterabdeckung: L3
Quality-of-Service-Unterstützung (QoS): Ja
Webbasierte Verwaltung: Ja
Konfiguration der Standorteinstellungen (CLI): Ja
Systemereignisprotokollierung: Ja
MIB-Unterstützung : RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862,
RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580,
RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113,
RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665,
RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903,
RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573,
RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Anschlüsse und Schnittstellen
Anzahl der RJ-45-Ethernet-Basis-Switching-Ports : 48
RJ-45-Ethernet-Ports für grundlegendes Switching: Keine
Anzahl der Modulsteckplätze SFP+: 4
Konsolenanschluss: RJ-45
Anschluss
Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE
802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE
802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung: Ja
Unterstützung der Flusssteuerung: Ja
Link-Aggregation: Ja
Broadcast-Storm-Control: Ja
Auto MDI / MDI-X: Ja
Spanning-Tree-Protokoll: Ja
Head-of-Line-Blocking (HOL): Ja
VLAN-Unterstützung: Ja
Virtuelle LAN-Funktionen: Voice VLAN
Anzahl der VLANs: 4094
Datenübertragung
Switching-Kapazität: 176 Gbit/s
Weiterleitungsrate: 130,95 Mpps
MAC-Adresstabelle: 32000 Einträge
Statische Route: Ja
Anzahl statischer Routen: 124
Jumbo-Frames-Unterstützung: Ja
Jumbo-Frames: 12000
Paketpuffer : 16 MB
SICHERHEIT
DHCP-Funktionen: DHCP-Client, DHCP-Server, DHCP-Snooping
Zugriffskontrollliste (ACL): Ja
Regeln der Zugriffskontrollliste: 768
IGMP: Ja
Unterstützte Sicherheitsalgorithmen: EAP, LEAP, PEAP, SSH, TTLS
Schleifenschutz: Ja
IP-MAC-Portbindung: Ja
Warteschlangenplanungsalgorithmen: Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast-Unterstützung: Ja
Entwurf
Produktfarbe: Schwarz
LED-Anzeigen: Aktivität, Verbindung, Stromversorgung, Geschwindigkeit
Elektromagnetische Verträglichkeit: CE A, VCCI A, FCC A, IC, BSMI
Zertifizierung: CB, UL, BSMI, CCC
Leistung
Speichertyp: DDR3-SDRAM
Interner Speicher : 2048 MB
Flash-Speicher : 64 MB
Geräuschpegel: 51,2 dB
Mittlere Betriebsdauer zwischen Ausfällen: 309053,1 Stunden
Energieverwaltung
Netzteil enthalten: Ja
Eingangsspannung AC: 100 - 240 V
AC-Eingangsfrequenz: 50/60 Hz
Stromverbrauch (max x.): 467,3 W
Stromversorgung über Ethernet (PoE)
Power over Ethernet (PoE): Ja
Anzahl der Power-over-Ethernet-Ports (Po E): 48
Leistung pro Power-over-Ethernet-Port (Po E): 15,4 W
Power-over-Ethernet-Budget (PoE) : 370 W
Umgebungsbedingungen
Betriebstemperaturbereich : -5 - 50 C
Lagertemperaturbereich : -20 - 70 C
Relative Luftfeuchtigkeit im Betrieb : 0 - 95%
Relative Luftfeuchtigkeit während der Lagerung : 0 - 95%
Wärmeabgabe: 1512,676 BTU/h
GEWICHT UND ABMESSUNGEN
Breite: 440 mm
Tiefe: 430 mm
HÖHE: 44 MM
Gewicht: 3,85 kg
Verpackung
Paketbreite: 393 mm
Pakettiefe: 563 mm
Pakethöhe: 89 mm
Paketgewicht: 5,17 kg
Volumen (m ³): 0.0197
- Marke
- D-LINK
- Referenz
- MGS0000003270
- EAN-13
- 790069467905
- Gewicht
- 5 kg