Karta, Bizum, prevod a financovanie. SSL na všetkých stránkach.
Tovar skladom pripravený na odoslanie za konkurencieschopné ceny. Overte si dodaciu lehotu pre vašu oblasť.
Zavolajte nám na 948 088 505 alebo nám napíšte. Zodpovieme otázky a pomôžeme s objednávkou.
D-LINK Spravovaný L3 switch s 52 portmi PoE DGS-1250-52XMP 4XSFP+ 10G MGS0000003270
DoručenieEl plazo se calculará al elegir el transporteObjednajte do — a dorazí približne utorok 03. – piatok 06.
Odosielame z Tudela
Cuándo es más probable que llegue
- utorok 03.22%
- streda 04.2%
- štvrtok 05.66%Más probable
- piatok 06.6%
- Más tarde4%
Calculado con 10067 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Dátum zodpovedá položke s najdlhšou dodacou lehotou
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosskutočnú hodnotu ako riešenie podnikového prístupu a prístupu/agregácie pre
malé a stredné podniky (MSP). Poskytujú rôzne fyzické rozhrania
(vrátane konzolového portu s plnohodnotným CLI), viacero rozhraní
správa, 11 jazykov webového rozhrania, povolenie QoS a funkcií vrstvy
pokročilé-2 s vrstvou Lite -3.
Tento model DGS-1250-52XMP má 48 portov 10/100/1000BASE-T a 4 porty SFP+
dodatočné 10G pre optické pripojenia s viacmódovými SFP transceivermi alebo
jednovidové, čo umožňuje dosiahnuť skutočný sieťový výkon za výhodnú cenu.
Jednoduchá údržba, menej prestojov
Séria DGS-1250 podporuje funkciu duálneho obrazu a duálnej konfigurácie, takže
ako konzolový port, čo všetko uľahčuje nastavenie a riešenie
problémy a ďalšie zmeny možno vykonávať bez narušenia prevádzky siete, pričom
funkcionalita rozhrania príkazového riadka (CLI) je
dopĺňa vzdialenú konfiguráciu bez potreby internetu. A ak niekedy
v prípade problémov so sieťou sú podporované protokoly spanning tree (STP /
RSTP / MSTP) pomáhajú zabezpečiť, aby všetko fungovalo bez prerušenia a výpadkov.
Automatická konfigurácia
Séria DGS-1250 podporuje automatickú hlasovú VLAN a režim dohľadu, ktoré umožňujú
sa hlasová a obrazová prevádzka automaticky identifikovala a spracovávala inak než bežná sieťová prevádzka.
Funkcia Auto Voice VLAN rozpoznáva prevádzku Voice over IP
(VoIP) a automaticky ho segmentuje od zvyšku siete, čo zvyšuje
zabezpečenie a umožňuje uplatniť kvalitu služieb (QoS).
Vysoký rozpočet Po E (370 W)
Séria DGS-1250 ponúka napájanie cez Ethernet (PoE), ktoré zjednodušuje
nasadenie IP kamier, VoIP telefónov, bezdrôtových prístupových bodov a
ďalších napájaných zariadení. Pomocou rozhrania na správu
prepínač, správca môže ovládať viacero funkcií PoE, ako napríklad
môžete na diaľku reštartovať kamery alebo prístupové body odkiaľkoľvek zo
siete, a to aj cez internet. Všetky modely PoE podporujú štandardy IEEE
802.3af a 802.3at.
Rozsiahla správa a pokročilé funkcie
Séria DGS-1250 je vybavená funkciami IGMP snooping, Port Mirroring a Spanning Tree Protocol
(STP) a Link Aggregation Control Protocol (LACP). Funkcia kontroly toku IEEE
802.3x umožňuje serverom pripojiť sa priamo k prepínaču, aby
rýchle a spoľahlivé prenosy dát. Séria podporuje aj funkcie
pokročilé funkcie, ako statické smerovanie, ktoré umožňuje komunikáciu medzi
rôzne skupiny používateľov v rôznych segmentoch VLAN v sieti.
Všestranná správa
Séria DGS-1250 sa dodáva s nástrojom D-Link Network Assistant (DNA), ktorý umožňuje
správcovia môžu na diaľku ovládať svoju sieť na úrovni portov. DNA
zákazníkom jednoducho vyhľadať viacero spravovaných prepínačov
inteligentné prepínače D-Link v rámci toho istého sieťového segmentu L2 a zobraziť ich na obrazovke
na okamžitý prístup.
Vlastnosti
48 portov Po E 10/100/1000BASE-T.
4 porty 10G SFP+ pre výber najvhodnejšieho typu média pre vaše
potreby.
Statické smerovanie Lite L3 pre vyššiu efektivitu siete.
Pokročilé bezpečnostné funkcie, ako napríklad zoznam riadenia prístupu, IMPB,
autentifikácia 802.1X na zlepšenie bezpečnosti siete a ochranu IT siete pred
Internet.
Rozpočet napájania PoE 370 W (802.3af/at) umožňuje dodávať viac energie
pripojeným zariadeniam.
Duálny obraz systému a konfigurácia na skrátenie prestojov.
Podporuje STP / RSTP / MSTP na udržanie kvality siete.
Úplné CLI pre jednoduchú správu.
Povolenie QoS na zlepšenie výkonu kritickej sieťovej prevádzky.
11 webových jazykov pre flexibilitu správy.
Špecifikácie D-Link DGS-1250-52XMP
Vlastnosti správa
Typ prepínača: Riadený
Vrstva prepínača: L3
Podpora kvality služieb (QoS): Áno
Správa cez web: Áno
Konfigurácia nastavení umiestnenia (CLI): Áno
Zaznamenávanie systémových udalostí: Áno
Podpora MIB : RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862,
RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580,
RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113,
RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665,
RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903,
RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573,
RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Porty a rozhrania
Počet základných prepínacích portov RJ-45 Ethernet : 48
Základné porty prepínača Ethernet RJ-45: Žiadne
Počet slotov pre modul SFP+: 4
Konzolový port: RJ-45
Pripojenie
Sieťové štandardy: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE
802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE
802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Podpora 10G: Áno
Podpora riadenia toku: Áno
Pridanie odkazov: Áno
Riadenie prenosu búrok: Áno
Auto MDI / MDI-X: Áno
Protokol spanning tree: Áno
Blokovanie čela radu (HOL): Áno
Podpora VLAN: Áno
Funkcie virtuálnej LAN: Voice VLAN
Počet VLAN: 4094
Prenos dát
Prepínacia kapacita: 176 Gbit/s
Rýchlosť preposielania: 130,95 Mpps
Tabuľka MAC adries: 32000 záznamov
Statická trasa: Áno
Počet statických trás: 124
Podpora jumbo rámcov: Áno
Jumbo Frames: 12000
Vyrovnávacia pamäť paketov : 16 MB
BEZPEČNOSŤ
Vlastnosti DHCP: DHCP client, DHCP server, DHCP snooping
Zoznam riadenia prístupu (ACL): Áno
Pravidlá zoznamu riadenia prístupu: 768
IGMP: Áno
Podporované bezpečnostné algoritmy: EAP, LEAP, PEAP, SSH, TTLS
Ochrana proti slučkám: Áno
Väzba portov IP-MAC: Áno
Algoritmy plánovania front: Weighted Round Robin (WRR)
Funkcie multicast
Podpora multicastu: Áno
Dizajn
Farba produktu: Čierne
LED indikátory: Aktivita, Link, Napájanie, Rýchlosť
Elektromagnetická kompatibilita: CE A, VCCI A, FCC A, IC, BSMI
Certifikácia: CB, UL, BSMI, CCC
Výkonnosť
Typ pamäte: DDR3-SDRAM
Vnútorná pamäť : 2048 MB
Flashová pamäť : 64 MB
Hladina hluku: 51,2 dB
Stredný čas medzi poruchami: 309053,1 hodín
Energetický regulátor
Napájací zdroj je súčasťou balenia: Áno
Vstupná napätie AC: 100 - 240 V
Vstupná frekvencia AC: 50/60 Hz
Spotreba energie (max x.): 467,3 W
Napájanie cez Ethernet (PoE)
Napájanie cez Ethernet (PoE): Áno
Počet portov Power over Ethernet (Po E): 48
Výkon na port pri napájaní cez Ethernet (Po E): 15,4 W
Rozpočet napájania cez Ethernet (PoE) : 370 W
Podmienky prostredia
Operatívny teplotový rozsah : -5 - 50 C
Teplotový interval skladovania : -20 - 70 C
Rozsah relatívnej vlhkosti pre funkčnost : 0 - 95%
Rozsah relatívnej vlhkosti počas skladovania : 0 - 95%
Odvod tepla: 1512,676 BTU/h
Hmotnosť a rozmery
Šírka: 440 mm
Hĺbka: 430 mm
VÝŠKA: 44 MM
Hmotnosť: 3,85 kg
Balenie
Šírka balenia: 393 mm
Hĺbka balenia: 563 mm
Výška balenia: 89 mm
Hmotnosť balenia: 5,17 kg
Objem (m ³): 0.0197
- Značka
- D-LINK
- Referenčné číslo
- MGS0000003270
- EAN-13
- 790069467905
- Hmotnosť
- 5 kg