Pago seguro
Tarjeta, Bizum, transferencia y financiación. SSL en todas las páginas.
Envíos a todo el mundo
Stock disponible para envío con tarifas competitivas. Consulta el plazo según tu zona.
Atención personalizada
Llámanos al 948 088 505 o escríbenos. Resolvemos dudas y te ayudamos con tu pedido.

YEALINK Teléfono IP de sobremesa con PoE y dos cuentas VoIP SIP-T31P MGS0000003382

Precio habitual: 58,59 € -6,59%
Precio: 54,73 €
Impuestos incluidos
Disponibilidad del producto: Fuera de stock
Compartir

Notificarme cuando esté disponible

¿Te interesa este producto? Envíanos un email y te avisaremos cuando esté disponible.

EntregaActualizando el plazo de entrega…

Actualizando el plazo de entrega…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Como un teléfono IP de nivel de entrada muy moderno y amigable, Yealink
SIP-T31P tiene una pantalla LCD gráfica extragrande de 132x64 píxeles con
retroiluminación que brinda una experiencia visual clara para los usuarios.
El T31P ofrece soporte para dos cuentas VoIP e incluye conferencias
locales de 5 vías para maximizar la productividad.

Trabajando con el soporte multiángulo ajustable, el teléfono IP T31P le
asegura trabajar en diferentes situaciones. Mientras tanto, el T31P cuenta
con Power over Ethernet (PoE) incorporado y una excelente calidad de
sonido de alta definición (HD).
Fácil de usar y las potentes funciones junto con un precio razonable ofrecen
una excelente solución de comunicaciones de voz.

Características
Mayor rendimiento, más posibilidades: Equipado con un potente chip, la
serie T3 posee una capacidad informática más fuerte y funciones más
actualizadas, lo que garantiza una mayor productividad y una oficina más
fluida experiencia. Debido a su gran rendimiento, la serie T3 es capaz de
ampliar más servicios para diferentes demandas comerciales.
Audio HD superior, mejor comunicación: La serie Yealink T3 proporciona
comunicaciones sin distracciones con líderes de la industria. Tecnología de
filtrado de ruido inteligente, que ofrece una excelente calidad de sonido sin
ruidos extraños y permite conversaciones fluidas.
Diseño clásico, detalles prácticos: Diseñada por el equipo original de
Yealink, la serie T3 hereda el concepto de diseño de Yealink IP familia del
teléfono. El diseño avanzado que incluye apariencias modernas y
ergonómicas. Los detalles permiten una experiencia de operación más fácil
y amigable para los usuarios.
Todo en una plataforma, administración conveniente: Fiabilidad e
integraciones probadas para Yealink Device Management Platform,
instaladas el firmware unificado, la serie T3 es fácil de implementar y
administrar.
Especificaciones
Funciones de audio
Voz HD: auricular HD, altavoz HD
Filtro de ruido inteligente
Códec de banda ancha: Opus, G.722
Códec de banda estrecha: G.711 (A / ?), G.723.1, G.729, G.729A, G.726, iLBC
DTMF: dentro de banda, fuera de banda (RFC 2833) y SIP INFO
Altavoz manos libres dúplex completo con AEC, VAD, GNC, AEC, PLC, AJB,
AGC Funciones del teléfono
2 cuentas VoIP
Llamada en espera, silencio, DND
Marcación rápida de un toque, línea directa
Desvío de llamadas, llamada en espera, transferencia de llamadas
Escucha en grupo, SMS, llamada de emergencia
Rellamada, devolución de llamada, respuesta automática
Conferencias locales de 5 vías
Llamada IP directa sin proxy SIP
Selección / importación / eliminación de tono de llamada
Establecer la fecha y hora de forma manual o automática
Plan de marcación
Navegador XML, URL de acción / URI
Capturas de pantalla integradas
RTCP-XR, VQ-RTCPXR
Clave DSS mejorada
Directorio
Agenda telefónica local hasta 1000 entradas
Lista negra
Agenda telefónica remota XML / LDAP
Marcación inteligente
Búsqueda / importación / exportación de la agenda telefónica
Historial de llamadas: marcadas / recibidas / perdidas / reenviadas
Funciones de IP-PBX
Campo de luz ocupada (BLF), apariencia de línea en puente (BLA)
Llamada anónima, rechazo de llamadas anónimas
Escritorio compartido, correo de voz
Asientos flexibles
Estacionamiento de llamadas, captura de llamadas
Ejecutiva y Asistente
Grabación de llamadas centralizada
Buzón de voz visual
Grabacion de llamada
Pantalla e indicador
LCD gráfica de 2,3 132x64 píxeles con retroiluminación
LED para indicación de llamada y mensaje en espera
LED iluminados de dos colores (rojo o verde) para
información de estado de la línea
Interfaz de usuario intuitiva con iconos y teclas de función
Interfaz de usuario multilingüe
Identificador de llamadas con nombre y número
Ahorro de energía
Teclas de función
2 teclas de línea con LED
6 teclas de funciones: transferencia, mensaje, auricular, rellamada,
silencio, altavoz manos libres
5 teclas de navegación
Teclas de control de volumen
Interfaz
2 puertos Ethernet RJ45 10 / 100M
Alimentación a través de Ethernet (IEEE 802.3af), clase 2
1 puerto para teléfono RJ9 (4P4C)
1 puerto para auriculares RJ9 (4P4C)
Otras características físicas
Color: Negro
Montable en la pared
Adaptador de CA externo Yealink
Entrada AC 100 ~ 240V y salida DC 5V / 600mA
Consumo de energía (PSU): 2-3 W
Consumo de energía (PoE): 3-4W
Dimensión (W * D * H * T): 188 mm * 189 mm * 162 mm * 50 mm
Humedad de funcionamiento: 10 ~ 95%
Temperatura de funcionamiento: -10 ~ 50 ° C (+ 14 ~ 122 ° F)
Administración
Configuración: navegador / teléfono / autoaprovisionamiento
Aprovisionamiento automático a través de FTP / TFTP / HTTP / HTTPS para
despliegue masivo
Autoaprovisionamiento con PnP
Zero-sp-touch, TR-069
Bloqueo de teléfono para proteger la privacidad personal
Restablecer a la fábrica, reiniciar
Exportación de seguimiento de paquetes, registro del sistema
Red y seguridad
SIP v1 (RFC2543), v2 (RFC3261)
Se admite la redundancia del servidor de llamadas
NAT transversal: modo STUN
Modo proxy y modo de enlace SIP de igual a igual
Asignación de IP: estática / DHCP
Servidor web HTTP / HTTPS
Sincronización de fecha y hora mediante SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS: etiquetado 802.1p / Q (VLAN), capa 3 ToS DSCP
SRTP para voz
Seguridad de la capa de transporte (TLS)
Administrador de certificados HTTPS
Cifrado AES para archivo de configuración
Autenticación implícita
OpenVPN, IEEE802.1X
IPv6
VLAN LLDP / CDP / DHCP
ICE
Volumen (m³): 0.0048
Marca
YEALINK
Referencia
MGS0000003382
EAN-13
6938818306066
Peso
1 kg

Comentarios (0)

Todavía no hay opiniones de clientes.
Cargando...

Volver arriba