Kort, Bizum, banköverföring och finansiering. SSL på alla sidor.
Lagervara redo för leverans till konkurrenskraftiga priser. Kontrollera leveranstiden för ditt område.
Ring oss på 948 088 505 eller skriv till oss. Vi svarar på dina frågor och hjälper dig med beställningen.
YEALINK IP-bordstelefon med PoE och två VoIP-konton SIP-T31P MGS0000003382
Meddela mig när tillgänglig
Interested in this product? Drop us an email and we will let you know when it's available for order.
LeveransLeveransberäkningen uppdateras…Beställ inom — för leverans omkring Leveransberäkningen uppdateras…
Leveransberäkningen uppdateras…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datumet avser varan med längst leveranstid
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSIP-T31P har en extra stor grafisk LCD-skärm med 132x64 pixlar och
bakgrundsbelysning som ger användarna en tydlig visuell upplevelse.
T31P har stöd för två VoIP-konton och erbjuder konferenssamtal
lokalt för 5 deltagare för att maximera produktiviteten.
Med det justerbara stödet med flera vinklar ger IP-telefonen T31P
säkrar arbete i olika situationer. Samtidigt har T31P
med inbyggd Power over Ethernet (PoE) och utmärkt kvalitet
ljud med hög upplösning (HD).
Enkel användning och kraftfulla funktioner i kombination med ett rimligt pris ger
en utmärkt lösning för röstkommunikation.
Egenskaper
Högre prestanda, fler möjligheter: Utrustad med ett kraftfullt chip har
T3-serien större beräkningskapacitet och fler funktioner
uppdaterade, vilket garanterar högre produktivitet och ett
och en smidigare användarupplevelse. Tack vare sin höga prestanda kan T3-serien
utöka fler tjänster för olika affärsbehov.
Överlägset HD-ljud, bättre kommunikation: Yealink T3-serien ger
kommunikation utan störningar med branschledare. Teknik
intelligent brusfiltrering som ger utmärkt ljudkvalitet utan
oönskat brus och möjliggör smidiga samtal.
Klassisk design, praktiska detaljer: designad av det ursprungliga teamet
Yealink, T3-serien ärver designkonceptet från Yealinks IP-telefonfamilj
telefonen. Den avancerade designen har ett modernt utseende och
ergonomiska former. Detaljerna gör användningen enklare
och mer användarvänlig.
Allt på en plattform, smidig administration: tillförlitlighet och
beprövade integrationer med Yealink Device Management Platform,
med enhetlig firmware installerad är T3-serien enkel att driftsätta och
administrera.
Specifikationer
Ljudfunktioner
HD-ljud: HD-lur, HD-högtalare
Intelligent brusfilter
Bredbandscodec: Opus , G.722
Smalbandscodec: G.711 (A / ?), G.723.1, G.729, G.729A, G.726, iLBC
DTMF: inom bandet, utanför bandet (RFC 2833) och SIP INFO
Handsfree-högtalare med full duplex och AEC, VAD, GNC, AEC, PLC, AJB,
AGC Telefonfunktioner
2 VoIP-konton
Samtal väntar, ljud av, DND
Snabbval med en knapptryckning, direktlinje
Vidarekoppling, samtal väntar, överföring av samtal
Grupplyssning, SMS, nödsamtal
Återuppringning, återringning, automatiskt svar
Lokala konferenser med 5 vägar
Direktsamtal via IP utan SIP-proxy
Val / import / borttagning av ringsignal
Ställ in datum och tid manuellt eller automatiskt
Nummerplan
XML-webbläsare, åtgärds-URL / URI
Integrerade skärmbilder
RTCP-XR, VQ-RTCPXR
Förbättrad DSS-nyckel
Telefonbok
Lokal telefonbok upp till 1 000 poster
Svartlista
Fjärrtelefonbok XML / LDAP
Smart uppringning
Sökning / import / export av telefonbok
Samtalshistorik: utgående / inkommande / missade / vidarekopplade
IP-PBX-funktioner
Upptaget linjefält (BLF), utseende som bryggad linje (BLA)
Anonymt samtal, avvisa anonyma samtal
Delat skrivbord, röstbrevlåda
Flexibla säten
Parkera samtal, ta över samtal
Chef och assistent
Centraliserad samtalsinspelning
Visuell röstbrevlåda
Samtalsinspelning
Skärm och indikator
Grafisk LCD-skärm på 2,3 132x64 pixlar med bakgrundsbelysning
LED-indikator för samtal och väntande meddelande
Tvåfärgade lysdioder (röda eller gröna) för
information om linjens status
Intuitivt användargränssnitt med ikoner och funktionsknappar
Flerspråkigt användargränssnitt
Nummerpresentation med namn och nummer
Energibesparing
Funktionsknappar
2 linjetangenter med LED
6 funktionsknappar: överföring, meddelande, lur, återuppringning,
sekretess, högtalartelefon
5 navigeringsknappar
Volymknappar
Gränssnitt
2 Ethernet-portar RJ45 10 / 100M
Strömförsörjning via Ethernet (IEEE 802.3af), klass 2
1 telefonport RJ9 (4P4C)
1 hörlursport RJ9 (4P4C)
Övriga fysiska egenskaper
FÄRG: SVART
Kan monteras på väggen
Extern nätadapter för Yealink
AC-ingång 100 ~ 240V och DC-utgång 5V / 600mA
Energiförbrukning (PSU): 2-3 W
Energiförbrukning (Po E): 3-4W
Mått (W * D * H * T): 188 mm * 189 mm * 162 mm * 50 mm
Fuktig funktionsmiljö : 10 ~ 95%
Driftstemperatur : -10 ~ 50 ° C (+ 14 ~ 122 ° F)
administration
Konfiguration: webbläsare / telefon / automatisk provisionering
Automatisk provisionering via FTP / TFTP / HTTP / HTTPS för
massdistribution
Automatisk provisionering med PnP
Zero-sp-touch , TR-069
Telefonlås för att skydda den personliga integriteten
Återställ till fabriksinställningar, starta om
Export av paketspårning, systemlogg
Nätverk och säkerhet
SIP v1 (RFC2543), v 2 (RFC3261)
Redundans för samtalsserver stöds
NAT-genomgång: STUN-läge
Proxy-läge och SIP-länkläge peer-to-peer
IP-tilldelning: statisk / DHCP
HTTP / HTTPS-webbserver
Synkronisering av datum och tid via SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS: märkning 802.1p / Q (VLAN), lager 3 ToS DSCP
SRTP för röst
Transport Layer Security (TLS)
HTTPS-certifikathanterare
AES-kryptering för konfigurationsfil
Implicit autentisering
Öppen VPN, IEEE802.1X
IPv6
VLAN LLDP / CDP / DHCP
ICE
Volym (m ³): 0.0048
- Märke
- YEALINK
- Artikelnummer
- MGS0000003382
- EAN-13
- 6938818306066
- Vikt
- 1 kg