Sikker betaling
Kort, Bizum, bankoverførsel og finansiering. SSL på alle sider.
Levering i hele verden
Varer på lager klar til forsendelse til konkurrencedygtige priser. Tjek leveringstiden for dit område.
Personlig service
Ring til os på 948 088 505, eller skriv til os. Vi svarer på dine spørgsmål og hjælper dig med din bestilling.

YEALINK IP-bordtelefon med PoE og to VoIP-konti SIP-T31P MGS0000003382

Regular price: 58,59 € -6,59%
Price: 54,73 €
Inkl. moms
Product availability: Ikke på lager
Del

Ønsker e-mail når varen er på lager

Interested in this product? Drop us an email and we will let you know when it's available for order.

LeveringLeveringstiden opdateres…

Leveringstiden opdateres…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Som en meget moderne og brugervenlig IP-telefon i entry-klassen, Yealink
SIP-T31P har en ekstra stor grafisk LCD-skærm på 132x64 pixels med
baggrundsbelysning, der giver brugerne en klar visuel oplevelse.
T31P understøtter to VoIP-konti og omfatter konferencer
lokalt med 5 deltagere for at maksimere produktiviteten.

Med det justerbare multivinkelstativ giver IP-telefonen T31P dig
sikrer arbejde i forskellige situationer. I mellemtiden har T31P
med indbygget Power over Ethernet (PoE) og en fremragende kvalitet
lyd i høj opløsning (HD).
Nem at bruge, og de kraftfulde funktioner kombineret med en rimelig pris giver
en fremragende løsning til talekommunikation.

Egenskaber
Højere ydeevne, flere muligheder: T3-serien er udstyret med en kraftfuld chip og har
en større computerkapacitet og flere funktioner
opdateret, hvilket sikrer højere produktivitet og et
mere flydende oplevelse. Takket være sin høje ydeevne kan T3-serien levere en
udvide flere tjenester til forskellige forretningsbehov.
Overlegen HD-lyd, bedre kommunikation: Yealink T3-serien leverer
kommunikation uden forstyrrelser med branchens ledere. Teknologi til
intelligent støjfiltrering, der giver fremragende lydkvalitet uden
forstyrrende støj og muliggør flydende samtaler.
Klassisk design, praktiske detaljer: Designet af det oprindelige team hos
Yealink, T3-serien viderefører designkonceptet fra Yealinks IP-telefonfamilie
telefonen. Det avancerede design omfatter et moderne og
ergonomisk udtryk. Detaljerne giver en nemmere betjeningsoplevelse
og mere brugervenlig.
Alt på én platform, nem administration: pålidelighed og
afprøvede integrationer til Yealink Device Management Platform,
med den samlede firmware installeret er T3-serien nem at implementere og
administrer.
Specifikationer
Lydfunktioner
HD-lyd: HD-håndsæt, HD-højttaler
Intelligent støjfilter
Bredbåndskodek: Opus , G.722
Smalbåndskodek: G.711 (A / ?), G.723.1, G.729, G.729A, G.726, iLBC
DTMF: in-band, out-of-band (RFC 2833) og SIP INFO
Håndfri højttaler med fuld duplex og AEC, VAD, GNC, AEC, PLC, AJB,
AGC Telefonfunktioner
2 VoIP-konti
Opkald venter, lydløs, DND
Hurtigopkald med ét tryk, direkte linje
Viderestilling af opkald, opkald venter, omstilling af opkald
Gruppearlytning, SMS, nødopkald
Genopkald, tilbagekald, automatisk svar
Lokale konferencer med 5 veje
Direkte IP-opkald uden SIP-proxy
Valg / import / sletning af ringetone
Manuel eller automatisk indstilling af dato og klokkeslæt
Opkaldsplan
XML-browser, handlings-URL / URI
Integrerede skærmbilleder
RTCP-XR, VQ-RTCPXR
Forbedret DSS-nøgle
Telefonbog
Lokal telefonbog med op til 1000 poster
Sortliste
Fjern telefonbog XML / LDAP
Intelligent opkald
Søgning / import / eksport af telefonbog
Opkaldshistorik: foretagne / modtagne / ubesvarede / viderestillede
IP-PBX-funktioner
Optaget linjefelt (BLF), udseende som brolinje (BLA)
Anonymt opkald, afvisning af anonyme opkald
Delt skrivebord, telefonsvarer
Fleksible sæder
Parkering af opkald, opfangning af opkald
Leder og assistent
Centraliseret optagelse af opkald
Visuel telefonsvarer
Optagelse af opkald
Skærm og indikator
Grafisk LCD på 2,3 132x64 pixels med baggrundsbelysning
LED til angivelse af opkald og ventende beskeder
Tofarvede LED'er (røde eller grønne) til
information om linjens status
Intuitiv brugergrænseflade med ikoner og funktionstaster
Flersproget brugergrænseflade
Opkalds-id med navn og nummer
Energibesparelse
Funktionstaster
2 linjetaster med LED
funktionstaster: overførsel, besked, håndsæt, genopkald,
lydløs, håndfri højttaler
5 navigationstaster
Lydstyrkeknapper
Grænseflade
2 Ethernet-ports RJ45 10 / 100M
Forsyning via Ethernet (IEEE 802.3af), klasse 2
1 telefonport RJ9 (4P4C)
1 hovedtelefonport RJ9 (4P4C)
Andre fysiske egenskaber
Farve: Sort
Kan monteres på væggen
Ekstern Yealink vekselstrømsadapter
AC-indgang 100 ~ 240V og DC-udgang 5V / 600mA
Energiforbrug (PSU): 2-3 W
Energiforbrug (Po E): 3-4W
Dimension (W * D * H * T): 188 mm * 189 mm * 162 mm * 50 mm
Fugtighedsevne : 10 ~ 95%
Driftstemperatur : -10 ~ 50 ° C (+ 14 ~ 122 ° F)
administration
Konfiguration: browser / telefon / automatisk provisionering
Automatisk provisionering via FTP / TFTP / HTTP / HTTPS til
masseimplementering
Automatisk provisionering med PnP
Zero-sp-touch , TR-069
Telefonlås til beskyttelse af personlige oplysninger
Nulstil til fabriksindstillinger, genstart
Eksport af pakkesporing, systemlog
Netværk og sikkerhed
SIP v1 (RFC2543), v 2 (RFC3261)
Redundans for opkaldsserver understøttes
NAT-gennemgang: STUN-tilstand
Proxytilstand og peer-to-peer SIP-forbindelsestilstand
IP-tildeling: statisk / DHCP
HTTP / HTTPS-webserver
Synkronisering af dato og klokkeslæt via SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS: 802.1p / Q-mærkning (VLAN), lag 3 ToS DSCP
SRTP til tale
Transportlagssikkerhed (TLS)
HTTPS-certifikatadministrator
AES-kryptering af konfigurationsfil
Implicit godkendelse
Åben VPN, IEEE802.1X
IPv6
VLAN LLDP / CDP / DHCP
ICE
Volumen (m ³): 0.0048
Mærke
YEALINK
Varenummer
MGS0000003382
EAN-13
6938818306066
Vægt
1 kg

Anmeldelser (0)

Der er ingen kundeanmeldelser endnu.
Indlæser...

Tilbage til toppen